Роберт Сальваторе - Служитель кристалла

1 Роберт Сальваторе

ПРОЛОГ

Полуденная жара угнетала все живое, но убийца шел легко, словно сумрак окутывал его на залитой солнцем площади и вездесущая пыль не смела осесть на нем. Городской рынок был наводнен толпами — как, впрочем, и всегда,— купцы и покупатели галдели, отчаянно торгуясь из-за каждого медяка. Наиболее многолюдные места облюбовали карманники — здесь можно было незаметно срезать кошелек, а если все же заметят — легко смешаться с пестрой суетливой толпой и скрыться.
Артемис Энтрери примечал каждого воришку и мог с первого взгляда распознать, кто пришел пода покупать, а кто воровать, при этом он вовсе не стремился держаться подальше от жуликов. Немного откинув полу темного плаща, он намеренно подходил поближе к каждому вору, выставляя напоказ тугой кошель, а вместе с ним и усыпанный самоцветами кинжал. Именно этот клинок берег не только его деньги, но и жизнь, ведь это оружие было его отличительным знаком, и на неспокойных улицах Калимпорта не многого боялись так же сильно, как этого кинжала.
Энтрери нравилось, что молодые представители уголовного мира испытывают к нему такое почтение, более того, он его ждал. Он заслужил репутацию лучшего наемного убийцы Калимпорта, но годы идут. Он уже не тот, что раньше. Поэтому сейчас Энтрери держался с дерзкой открытостью — чего в молодые годы никогда себе не позволил бы, — словно приглашая любого бросить ему вызов.
Он пересек людные ряды, направляясь к маленькой закусочной, круглые столики которой были расставлены на тротуаре под большим навесом. Здесь тоже было полно народа, но Энтрери сразу же выхватил взглядом нужного ему человека, Шалази Озуля, торговца оружием, на голове которого красовался ярко-желтый тюрбан. Убийца двинулся прямо к его столику. Шалази сидел не один, хотя ясно было, что с тремя мужчинами рядом он даже не знаком. Эта троица непринужденно и весело болтала, тогда как Озуль, откинувшись на спинку, сидел с отсутствующим видом.
Энтрери подошел к столику и вопросительно взглянул на нежелательных соседей, а Шалази в ответ смущенно передернул плечами и посмотрел на убийцу с беспокойством.
— Ты разве не сказал им, что столик занят? — спокойно поинтересовался Энтрери.
Трое парней умолкли и уставились на него.
— Я пытался... — промямлил Шалази, отирая пот со смуглого лба.
Энтрери жестом оборвал его и вперил пристальный взгляд в одного из трех посетителей.
— У нас тут дело, — произнес он.
— А у нас еда и выпивка, — парировал парень. Убийца не ответил, упорно сверля его взглядом. Двое других начали возмущаться, но Энтрери не обратил на них ни малейшего внимания. Минуты тянулись, непреклонный взгляд убийцы пронизывал насквозь, и парню стало ясно, что перед ним человек несгибаемой воли, великолепного самообладания и железной решимости.
- Да в чем дело? — вставая, воскликнул другой из их компании.
Шалази начал что-то жалобно мямлить, призывая всех успокоиться.
— Я вопрос задал! — рявкнул парень и хотел схватить Энтрери за плечо.
Убийца молниеносным движением ухватил его за большой палец руки, вывернул его и потянул вниз, и парень застыл, пронзенный болью.
Энтрери при этом даже не моргнул, продолжая глядеть на первого, сидевшего неподвижно.
Между тем его приятель, пойманный за палец, тихонько застонал и потянулся свободной рукой к кривому ножу на поясе.
Шалази опять начал причитать.
Однако человек, съежившийся под взглядом Эптрери, знаком показал своему другу оставить нож в покое.
Энтрери слегка кивнул ему, а затем жестом приказал им всем убираться. Он отпустил второго парня, который немедленно зажал палец ладони, глядя на убийцу с неприкрытой злобой. Однако никто из троицы больше не осмелился его задирать, они быстро собрали тарелки и отошли. Никто из них не узнал его, но Энтрери одним взглядом дал понять, с кем они имеют дело.
— Хотел бы я сделать то же самое, — с нервным смешком заметил Шалази, когда троица удалилась и убийца сел напротив него.
Энтрери молча смотрел на него, думая, до чего же нелеп этот человек. У торговца было круглое, как блин, лицо, и огромная голова, насаженная на столь тощее туловище, будто его всю жизнь морили голодом. С этого круглого лица не сходила широкая улыбка, обнажавшая очень крупные белые зубы.
Шалази прочистил горло.
— Признаться, удивлен твоим появлением,— проговорил он. — Ты нажил много врагов, вознеся гильдию Басадони так высоко. Или ты не боишься мести, о могучий? — В голосе торговца прозвучала насмешка.
Энтрери молчал. Мести он опасался, но поговорить с Шалази было необходимо. Киммуриэль Облодра, псионик из приближенных Джарлакса, проник в мысли торговца и заверил Энтрери, что ни к какому заговору Озуль не причастен. Правда, убийцу это не слишком успокоило — дроу мог и солгать, поскольку не питал к нему ни малейшей симпатии.
— Быть могущественным не значит быть свободным, не так ли? — продолжал Шалази. — Могущество и есть несвобода, правда? Ведь сколько пашей не решаются выйти из дома без сотни телохранителей.
— Но я же не паша.
— Да, это так, но ведь дом Басадони принадлежит тебе и Шарлотте, — парировал торговец.
Он имел в виду Шарлотту Весперс, которая благодаря своей хитрости стала сначала правой рукой старика Басадони, а после захвата гильдии
темными эльфами служила им прикрытием. Дом Басадони за короткое время достиг небывалой власти.
— Это всем известно, — добавил Шалази с новым неуместным смешком. — Я всегда говорил, что ты многого добьешься, но такого даже не предполагал!
Энтрери тоже улыбнулся, однако не словам торговца, а собственным мыслям: он представил, с каким удовольствием воткнул бы кинжал в глотку этому никчемному болтуну.
Но, к сожалению, торговец был нужен ему — именно поэтому проныра все еще оставался жив. Шалази жил тем, что мог раздобыть любые сведения — не бесплатно, конечно, — и настолько в этом преуспел, что знал, кажется, малейшие подробности того, что происходило и в богатых домах, и на грязных улицах Калимпорта. Для вечно соперничающих воровских гильдий он был достаточно нужным человеком, чтобы отказаться от удовольствия отправить его на тот свет.
— Ну, так кто сейчас стоит за троном Басадони? — непринужденно обронил Шалази. — Кто-то ведь стоит, а?
Энтрери, сделав над собой усилие, сохранил каменное выражение лица, поскольку ухмылкой он слишком многое выдал бы. Но как ему хотелось презрительно усмехнуться в лицо Шалази, ничего не ведавшего об истинной расстановке сил в новой гильдии Басадони! Но торговец не должен знать, что темные эльфы проникли в Калимпорт, сделав этот воровской клан своим прикрытием.
— Мне казалось, нас интересует оазис Даллабад, — вместо этого произнес Энтрери.
Шалази вздохнул.
— Столько интересных тем,— произнес он,— и Даллабад не из их числа, к сожалению.
— Это ты так думаешь.
— За двадцать лет там ничто не изменилось, — ответил Озуль.— Столько времени прошло, а там не случилось ничего такого, что было бы известно мне, но не известно тебе.
— Коготь Шарона по-прежнему у Корина Сулеза?
— Само собой, — со смешком подтвердил Шалази. — По-прежнему, и так будет всегда. Он служит ему уже несколько десятков лет, а когда Сулез умрет, один из тридцати его сыновей завладеет им, если только напористая Адания Сулез не опередит его. А дочка Корина ох как честолюбива! Если ты пришел затем, чтобы узнать, не расстанется ли он с оружием, то уже знаешь ответ. Так что лучше поговорить о более интересных вещах, например о гильдии Басадони.
В тот же миг взгляд Энтрери стал свинцовым.
— Ну с какой стати старик Сулез его продаст? — всплеснув тощими ручонками, совершенно нелепыми в сравнении с огромной головой, воскликнул Шалази. — Друг мой, ты что же, хочешь попытаться в третий раз? Да-да, в первый раз ты еще был сопляком с сотней золотых в драном кармане — тебе, небось, Басадони их дал?
Энтрери невольно вздрогнул, даже, несмотря на то, что знал: Озуль, как никто в Калимпорте, умеет делать правильные выводы из невольных движений. Но это напоминание в сочетании с событиями последнего времени больно кольнуло его.
В самом деле, в тот, теперь уже далекий день паша Басадони дал своему подававшему большие надежды протеже деньги, причем без всяких условий, просто в подарок. Секунду поразмыслив, Энтрери вдруг осознал, что старик Басадони был единственным человеком, когда-либо что-либо давшим ему, не ожидая ничего взамен. А он убил его несколько месяцев назад.
— Да-да, — припоминал Шалази, словно разговаривая сам с собой, — снова ты заговорил о мече вскоре после падения паши Пуука. О, вот это было крушение!
Энтрери вперил в него тяжелый взор. Шалази, вдруг сообразив, что ведет себя слишком нагло с опасным убийцей, неловко кашлянул.
— Тогда я сказал тебе, что это невозможно, — добавил он,— Ничто не изменилось.
— Но теперь у меня больше денег, - невозмутимо заметил Энтрери.
— Всего золота мира было бы мало! — воскликнул торговец.
— А ты знаешь, сколько золота во всем мире, Шалази? — с непоколебимым спокойствием возразил убийца. — А знаешь ли ты, сколько денег в сундуках дома Басадони?
— Хочешь сказать, дома Энтрери? — уточнил хитрец.
Когда убийца не стал его разуверять, Шалази вытаращил глаза. Вот оно, все равно как если бы Энтрери признался вслух, — на это проныра даже не надеялся. Давно уже ходят сплетни, что старого Басадони нет в живых, а Шарлотта Весперс и другие главы гильдии всего лишь марионетки, которых дергает за нитки Артемис Энтрери.
— Коготь Шарона, — протянул Шалази, расплываясь в улыбке. — Значит, за троном Басадони стоит Энтрери, а за Энтрери... ну, понятное дело, маг, если уж тебе позарез нужен этот меч. Похоже, маг становится опасен, да?
— Гадай, если хочешь.
— А если угадаю?
— Если так, то я убью тебя, — невозмутимо промолвил Энтрери. — Переговори с шейхом Сулезом. Узнай цену.
— Нет ему цены.
Энтрери прянул вперед быстрее, чем кот за мышью. Он приблизил лицо к лицу Шалази, одной рукой ухватив его за плечо, а в другой зажав смертоносный кинжал.
— Что ж, это плачевно, — прошипел он.— Для тебя.
Отпихнув торговца, убийца выпрямился и огляделся, как проголодавшийся хищник в поисках жертвы. Еще раз мельком взглянув на Шалази, он вышел из-под навеса на оживленную рыночную площадь.
Успокоившись и прокрутив всю встречу в уме, Энтрери мысленно обругал себя за несдержанность. Внутреннее напряжение уже прорывалось наружу. Столь настойчивое стремление купить Коготь Шарона яснее ясного давало понять, что именно его гнетет. Этот меч, к которому полагалась еще защитная перчатка, был создан специально для сражений с магами.
Может, с его помощью можно биться и с псиониками?
Потому что мучителями Энтрери были чародей Рай'ги и псионик Киммуриэль, приближенные главаря Бреган Д'эрт Джарлакса. Убийца всей душой ненавидел обоих, но главное — это чувство было взаимным. Хуже всего, что единственной защитой Энтрери оставалось только расположение к нему Джарлакса. Он и сам, к собственному удивлению, проникся доверием к лысому наемнику, однако глупо рассчитывать, что его покровительство будет длиться вечно.
В конце концов, всякое случается.
Энтрери необходима надежная защита, но взяться за дело надо с умом и терпением, тщательно заметая следы, как он поступал на протяжении многих лет. Выживая на опасных улицах Калимпорта, он научился так превосходно смешивать правду с ложью, что ни друзья, ни враги не могли распутать его сети. Если правда известна только тебе, и никому больше, тебе и править бал.
Отрезвив себя такими мыслями, он решил, что не совсем удачную встречу с ушлым торговцем можно считать первым предостережением. Выжить в борьбе с темными эльфами можно, лишь сохраняя полнейшее самообладание. Шалази и впрямь сделал верные выводы, по крайней мере отчасти, и наверняка выгодно продаст свои соображения любому, кто предложит хорошую цену. А в Калимпорте многие жаждут узнать, в чем же тайна столь стремительного взлета гильдии Басадони.
Шалази почти понял это, так что мог бы подтвердить общие подозрения: за этим взлетом стоит великий маг или даже гильдия чародеев.
Энтрери, несмотря на невеселое настроение, хихикнул, представив себе, как вытянулось бы лицо у Озуля, узнай он, что на самом деле за троном Басадони стоят темные эльфы, которых в Калимпорте уже целая армия!
Хотя, конечно, он не зря пригрозил, что убьет его. Если не он сам, то любой из тысячи под чиненных Джарлакса прикончит Шалази, если ему удастся связать все воедино.

* * *

Шалази Озуль еще долго сидел за маленьким столиком, обдумывая все подробности встречи, каждый жест и каждый взгляд. Он понимал, что догадка о маге, способствовавшем взлету дома Басадони, верна, однако ничего нового в этом не было. Простой здравый смысл подсказывал, что достичь таких высот, истребив при этом половину конкурирующих домов, невозможно без помощи волшебства.
Шалази поразило не это, а столь нехарактерная несдержанность Энтрери.
Никогда прежде этот страшный убийца, тень самой смерти, превосходно державший себя в руках при любых обстоятельствах, не выказывал такого внутреннего беспокойства — или, быть может, страха? Разве когда-нибудь Артемис Энтрери опускался до угроз? Нет, он умел сказать все одним своим жутким взглядом. А если обидчик не понимал, никаких тумаков, тычков и побоев не следовало — он погибал мгновенно.
Столь странное поведение сегодня, конечно же, необычайно заинтересовало Шалази. Ему до смерти хотелось знать, что именно повергло убийцу в такое смятение,— и в то же время было страшно. То, что для Артемиса Энтрери — повод для расстройства, для Шалази Озуля может оказаться равнозначно гибели.

1 Следующая страница


Служитель кристалла 2

Часть 1 Прилипнуть к паутине

Я живу в мире, где существуют воплощения зла. Я говорю не о дурных людях, гоблинах или моем собственном народе, превосходящем все другие по коварству и злобе. Все они способны на неслыханную жестокость, но все же воплощения зла — не они. Нет, этим званием следует наградить демонов и духов, которых вызывают маги и жрецы. Эти обитатели низших уровней представляют собой зло в чистом виде, их природа — абсолютные, неуправляемые низость и подлость. У них нет надежды ни на искупление, ни на возможность достичь чего-либо, и при этом они обречены существовать почти вечно.
Не знаю, могли бы жить эти твари, если бы не было среди мыслящих существ выродков с черными сердцами. Являются ли эти низкие создания источником зла, как злые люди или эльфы, или же они — всего лишь результат, зримое воплощение той порчи, что разъедает души слишком многих существ, наделенных разумом?
Думаю, они — всего лишь следствие, ведь не случайно демоны и бесы не могут попасть на материальный уровень без помощи разумных существ. Они только инструмент в руках того, от кого исходит зло, средство исполнения черных деяний.
Что же тогда сказать о Креншинибоне? Он всего лишь вещь, хотя и обладающая чутьем и проницательностью. Однако его своеобразное сознание не имеет ничего общего с разумом мыслящего существа. Кристалл не может расти, изменяться, совершенствоваться. Единственные ошибки, которые он может научиться исправлять, — просчеты в попытках подчинить себе своего очередного хозяина и завладеть его сердцем. Он даже не может осознать или изменить цель, к которой с такой одержимостью стремится, — она всегда одна и та же.
Значит, он — само зло?
Я и сам так думал некоторое время назад, когда этот опасный предмет был в моих руках, и я научился лучше понимать его. И лишь недавно, прочитав длинное обстоятельное письмо верховного жреца Кэддерли Бонадьюса из храма Парящего Духа, я понял, что на самом деле кристалл — всего лишь аномалия, ошибка, странный выверт магической силы, а его ненасытное стремление к власти и славе любой ценой — до неузнаваемости извращенные стремления человека, пересоздавшего Креншинибон, и чей дух, восьмой по счету, был поглощен осколком.
Этот кристалл, как выяснил Кэддерли, был создан семью личами, задумавшими сотворить вещь, наделенную небывалой магической мощью. По их замыслу, он должен был соперничать с самим солнцем, на страх всем народам, которые хотели покорить бессмертные короли. Однако объединенная магическая сила уничтожила их, и злой умысел обратился против личей. Многие мудрецы думают, что мощь осколка вобрала в себя их разум, но Кэддерли утверждает, что он был сожжен его солнцеподобными проявлениями, и Креншинибон принял в себя только их разобщенный разрозненный дух.
Эта часть истории волшебного осколка известна многим, включая и тех порождений ада, которые так стремятся завладеть им. Однако было и удивительное продолжение, о котором удалось узнать Кэддерли. Эта история объясняет, почему Креншинибон вмещает в себя и извращает первоначально добрые устремления.
Впервые он появился на материальном уровне много веков назад, и произошло это в далекой стране Закара. В те времена кристалл был всего лишь подручным средством чародеев, хотя и чрезвычайно мощным. Он мог метать шаровые молнии и создавать заслоны всепожирающего пламени. О его темном прошлом почти ничего не было известно, пока он не попал в руки одного султана. Этому властителю, чье имя до нас не дошло, удалось узнать, что представляет собой Креншинибон. Он решил, а придворные волшебники его поддержали, что замысел личей остался незавершенным. Тогда-то и состоялось «второе творение» кристалла, когда его ограниченное сознание и возможности были значительно расширены.
Султан вовсе не был одержим властью, он хотел лишь обезопасить свою страну от воинственных соседей. И тогда он вообразил, а затем при помощи обновленного кристалла и создал в реальности цепь хрустальных башен. Через промежутки, равные одному дню пути, башни должны были протянуться от столицы, через безлюдную пустыню до второго города государства, стоявшего на границе и часто подвергавшегося вражеским набегам. Султан воздвиг сотню башен и почти закончил оборонительную линию.
Но, увы, он превысил возможности Креншинибона. Властитель считал, что с созданием каждой башни силы осколка лишь умножаются, поскольку он может вбирать в себя силу солнечного света, тогда как в действительности он истощал силу Креншинибона и ослаблял его проявления. Вскоре после этого по пустыне прокатилась мощная песчаная буря, послужившая предвестником завоевательного похода соседнего шейха. Стены хрустальных башен оказались столь тонки, что под напором ветра рассыпались под собственной тяжестью, а с ними рухнула и мечта правителя о спокойном существовании.
Захватчики ворвались в пределы страны, оставшейся без дозорной цепи, и на глазах султана вырезали всю его семью. Жестокий шейх не стал убивать несчастного правителя, чтобы тот до самой смерти помнил увиденные им ужасы, но духом султана завладел Креншинибон.
Даже Кэддерли, которому полубоги поведали многое, больше ничего не знает о древней истории кристалла. Однако юный жрец Денейра утверждает, что именно в этом «втором творении» и заключена разгадка неутолимой жажды осколка. Ведь если бы Креншинибон мог выдержать это предельное напряжение возможностей и хрустальные башни выстояли бы, то семья султана, его любимая жена и прекрасные дети остались бы живы.
Теперь же кристалл, напитанный жизненными импульсами семи личей и истерзанным духом несчастного султана, продолжает рваться к пределам власти и утверждать ее любой ценой.
Но есть в этой истории и еще кое-что, о чем Кэддерли только прозрачно намекнул в письме, — например, не исключено, что сооружение хрустальных башен как раз и спровоцировало вторжение, поскольку шейх и другие правители соседних земель испугались, что султан посягнет на их границы. Может, история хрустального осколка — урок нам всем? Она показывает, к чему может привести непомерное честолюбие, даже если изначальные намерения хороши. Сила нужна была султану, чтобы укрепить свою державу, но он замахнулся слишком сильно, и жертвой его честолюбия пали и он сам, и его семья, и царство. Как же быть с Джарлаксом, в чьих руках сейчас находится хрустальный осколок? Быть может, мне следует отправиться к нему, постараться вернуть кристалл и переправить Кэддерли, чтобы жрец его уничтожил? Мир станет лучше и чище без него.
Но ведь найдется другое орудие злой воли, будь то демон, дьявол или чудовищное творение, подобное Креншинибону.
Нет, злу, укоренившемуся и цветущему пышным цветом в сердцах разумных существ, нетрудно найти себе новый носитель. Так что берегись, Джарлакс. Берегись.
Дзирт. До'Урден

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Глава 1 Взгляд внутрь себя

Двайвел Тиггервиллис на цыпочках вошла в маленькую, плохо освещенную каморку на нижнем этаже своего заведения «Медный муравей». Двайвел по праву являлась одной из самых влиятельных женщин-хафлингов в городе: она умела думать, хитрить и обращаться с оружием, поэтому ей было непривычно с такой осмотрительностью входить в помещения собственного дома, надежнее которого во всем Калимпорте было не сыскать. Однако ни одно место на земле нельзя было считать вполне безопасным, если там находился Артемис Энтрери.
Когда она вошла, он шагал из угла в угол и никак не отреагировал на ее появление. Двайвел удивленно подняла бровь. Она видела, насколько взвинчен он был в последнее время, и была одной из немногих за пределами дома Басадони, кто знал причину такого состояния наемника. Темные эльфы проникли в Калимпорт, а Энтрери прикрывал их деятельность. Двайвел и раньше верила слухам, что дроу опасны и чудовищно коварны, но в этом можно было убедиться, бросив один-единственный взгляд на прежде холодного и бесстрастного убийцу. Никогда раньше не проявлял он такого беспокойства, и Двайвел даже не подозревала, что он может быть в разладе с самим собой.
Еще более странным было то, что Энтрери стал поверять кого-то в свои личные дела, — с ним такого не случалось никогда. Все же, хоть это и выглядело невероятно, маленькая женщина не опасалась подвоха. Энтрери будто разговаривал сам с собой, приводя в порядок мысли, но какому-то неясному побуждению позволяя Двайвел при этом присутствовать.
Она чувствовала себя в высшей степени польщенной, понимая, однако, какими опасностями чревато такое доверие. С неспокойной душой Двайвел опустилась на стул и стала внимательно слушать, стараясь ничего не упустить. Первое открытие она сделала, задержавшись взглядом на стуле у дальней стены. Там стояла полупустая бутылка муншэйского виски.
— Да на каждой улице, за каждым углом этого проклятого города их полно,— говорил Энтрери. — Они бахвалятся своими шрамами и оружием, словно это знаки почета, и так рвутся достичь славы, что совсем перестали понимать, во имя чего стараются. Им нужно положение и внешняя мишура, больше их ничто не волнует.
Он говорил вполне внятно, но все же было заметно, что он влил в себя изрядное количество виски.
— С каких это пор Артемис Энтрери стал обращать внимание на уличных головорезов? — поинтересовалась Двайвел.
Энтрери остановился и обратил к ней ничего не выражавшее лицо.
— Я их всех подмечаю, не пропускаю ни одного, я ведь отлично знаю, что моя слава меня переросла. Найдется немало желающих всадить мне нож в сердце, — сказал он и снова начал расхаживать туда-сюда. — Удачливый убийца тогда разом прославится. Они знают, что я старею, и думают, что я уже не так проворен, — по правде говоря, так и есть. Я уже не могу двигаться так быстро, как десять лет назад.
Двайвел прищурилась, пораженная неожиданным признанием.
— Тело, конечно, стареет, и движения уже не так отточены, зато разум становится острее, — продолжал убийца.— Меня слава и внешний антураж тоже заботят, но не так, как раньше. Тогда целью всей жизни для меня было стать лучшим в своем деле, превзойти врагов и умом, и мастерством. Я хотел стать совершенным воином, но потом понял, что это путь в никуда. Правда, для этого понадобились темные эльфы, которых я глубоко презираю. Мое безоглядное стремление стать лучшим заметно уменьшилось после невольного путешествия в Мензоберранзан в качестве «гостя» Джарлакса. Я увидел, насколько бессмыслен мир, сплошь населенный воинами, каким я мечтал стать. В Мензоберранзане я на каждом шагу видел собственное отражение, эти воины стали настолько нечувствительны ко всему вокруг, настолько поглощены своей целью, что наслаждаться процессом ее достижения они уже не способны.
— Но ведь они же дроу, — вставила Двайвел. — Нам никогда не понять их истинных побуждений.
— Если б ты знала, маленькая моя, до чего прекрасен их город, — отозвался убийца, — и в нем сосредоточены такие власть и могущество, что нам даже трудно это представить. Но при всем этом Мензоберранзан пуст и мертв внутри, там нет страстей, кроме одной ненависти. Из этого обиталища двадцати тысяч убийц я вернулся другим, мне пришлось переосмысливать самые основы моего существования. В чем его смысл, в конце-то концов?
Внимательно глядя на собеседника, Двайвел поднесла к губам маленькие ручки со сплетенными пухлыми пальчиками. «Может, так он дает понять, что бросает свое ремесло? — размышляла она. — Неужели он может так запросто отказаться от прежней жизни и заслуженных почестей?» Со вздохом качнув головой, она промолвила:
— Мы все задаем себе этот вопрос, верно? Смысл в приобретении золота, уважения, собственности, власти..,
— Действительно, — холодно согласился он. — Но теперь я лучше понимаю, кто я на самом деле и что для меня действительно важно. Я еще не знаю, чего надеюсь достичь, и что для этого придется преодолеть, но понимаю, что наслаждаться путем к цели необходимо. Заботит ли меня, чтобы моя слава по-прежнему была прочна? — внезапно обратился он к Двайвел как раз в то мгновение, когда она уже решилась спросить, куда же может вывести его путь, — не пустячный вопрос, учитывая, какая власть сейчас сосредоточена в гильдии Басадони. — Желаю ли я удержать за собой звание лучшего из убийц Калимпорта? Да, хочу и того и другого, но не по тем же соображениям, что уличные головорезы, шныряющие по углам, и не потому, что многие из них попытались бы убить меня, правда, кончили бы жизнь с перерезанным горлом в сточной канаве. Я пекусь о своей репутации, потому что она помогает мне в моем деле. Я пекусь об известности, но лишь потому, что так враги больше боятся меня. Даже если они совершат покушение, им все равно будет страшно, однако страх, в отличие от уважения к противнику, парализует, и они будут думать о том, что делают, лишь во вторую очередь. Их страх будет мне на руку. Я могу обманом и хитростью заставить их делать ошибки. Я могу симулировать беспомощность, и тем провести недалеких, и тогда осторожные побоятся напасть на меня, когда я действительно буду уязвим.
Он помолчал, размышляя о чем-то своем.
— Что ж, завидное положение,— вставила Двайвел.
— Пусть эти недоумки выстроятся в очередь, — выпалил Энтрери. — С каждым убийством я буду становиться мудрее, а становясь мудрее, буду сильнее их.
Он взял свою странную шляпу, темное болеро с узкими полями, хлопнул ею по бедру, подкинул вверх, и она покатилась по руке, после чего, передернув плечом, он закинул ее на голову. Шляпа прекрасно подходила к его новой прическе. Двайвел только теперь заметила, что и бороду он почти сбрил, оставив лишь узкую полоску под нижней губой, расширявшуюся на подбородке, образуя нечто вроде перевернутой буквы «Т».
Энтрери взглянул на маленькую женщину, плутовато подмигнул и вышел из комнаты.
Двайвел осталась гадать, что бы все это значило. Само собой, ей приятно было, что он привел себя в порядок, поскольку она боялась, что небрежение к внешнему виду, никогда прежде ему не свойственное, отражает внутренний разлад и уныние, отсутствие самоконтроля.
Она еще долго сидела, задумчиво постукивая сплетенными пальцами по оттопыренной нижней губе и спрашивая себя, зачем он позвал ее сюда, с чего бы это на Артемиса Энтрери нашла блажь откровенничать с кем бы то ни было, включая самого себя. «Очевидно, на него нашло какое-то озарение», — решила Двайвел. И вдруг на нее оно тоже нашло.
Артемис Энтрери — ее друг.

Предыдущая страница 3 Следующая страница


Служитель кристалла 4

Глава 2 Темный закоулок

Быстрее! Быстрее, я сказал! — выкрикнул Джарлакс. Он совершал едва уловимые движения рукой, и град кинжалов сыпался на обороняющегося убийцу.
Энтрери неистово орудовал драгоценным кинжалом и мечом — оружие было сделано дроу, и он его не очень любил, — стараясь отбить каждый клинок. При этом он без конца перемещался, не стоял, пытаясь нащупать хоть малейшую брешь в безупречной защите Джарлакса, которую бесконечный поток клинков делал и вовсе непреодолимой.
— Раскрылся! — воскликнул Джарлакс и метнул один за другим еще три кинжала.
Энтрери мгновенно заслонился мечом, но понял, что противник прав. Тогда он сделал кувырок, спрятав голову и прижав руки, чтобы защитить жизненно важные органы.
— Ну, молодец! — похвалил Джарлакс, едва убийца вскочил на ноги. Только один кинжал
достиг цели, и то он засел не в теле, а в складках плотного плаща Энтрери.
Из опасения, что взметнувшийся плащ опадет и кинжал вонзится ему в ногу, он подбросил собственный кинжал в воздух, перерезал завязки, быстро сдернул плащ с плеч и хотел отбросить его в сторону, но передумал.
Зажав свой кинжал между зубами, Энтрери стал медленно по кругу обходить наемника, помахивая темным пивафви, как заслоном от метательных кинжалов.
Наемник одобрительно улыбнулся.
— Соображаешь на ходу, — похвалил он. — Этим и отличается настоящий воин.
И, не успев закончить фразу, он бросил в убийцу еще четыре клинка.
Энтрери подпрыгнул, сделал полный оборот, выпустив плащ из руки и снова поймав его, когда завершил поворот. Один кинжал упал на пол, другой пролетел в волосе от головы убийцы, а два других застряли в материи.
Энтрери взмахнул плащом, но он больше не развевался, отягощенный клинками.
— Пожалуй, все-таки не самая лучшая защита, — бросил наемник.
— Больше болтаешь, чем сражаешься, — огрызнулся Энтрери. — Это плохое сочетание.
— Я болтаю, потому что наслаждаюсь тем, как сражаешься ты, мой ловкий друг, — ответил Джарлакс.
Он снова дернул запястьем, но Энтрери был уже в движении. Он далеко отставил руку с плащом, чтобы не пораниться клинками, и кувыркнулся в сторону наемника, в мгновение ока очутившись прямо перед ним.
Джарлакс метнул один кинжал, который едва не угодил в спину убийце, но следующий клинок наемник задержал в руке, что-то произнес, и тот мгновенно вытянулся, превратившись в меч. Энтрери закончил кувырок, готовясь пырнуть Джарлакса мечом, но вместо этого ему пришлось парировать удар.
Убийца не стал распрямляться, а прянул вперед, думая обернуть ноги Джарлакса плащом. Наемник быстро отскочил, но один кинжал все же зацепился за его сапог, и он упал. Как любой дроу, главарь Бреган Д'эрт был необычайно проворен, однако Энтрери ему не уступал. Он мгновенно оказался над ним с занесенным мечом.
Наемник молниеносно парировал, и, к его изумлению, клинок противника отлетел в сторону. Но он тут же понял, что Энтрери сделал это намеренно, поскольку освободившейся рукой схватил Джарлакса за запястье и отклонил его меч.
В другой руке убийцы блеснул смертоносный кинжал.
Возможность для удара была превосходной, Джарлакс не мог ни защититься, ни увернуться. Но Энтрери вдруг почувствовал, как волна невыносимого отчаяния и крайней безнадежности накрыла его сознание, словно кто-то внедрился в его разум, разметав все мысли и заглушив все импульсы. Он, конечно, замешкался, и этого мгновения хватило Джарлаксу, чтобы выбросить руку вперед и ударить противника кинжалом в живот. Впрочем, клинок сразу же отскочил.
Не в силах справиться с непонятным затмением, Энтрери спотыкаясь отошел, причем даже не отдавая себе в этом отчета. Поэтому, когда секунду спустя наваждение рассеялось, он с изумлением обнаружил, что сидит у противоположной стены комнаты, а на него улыбаясь смотрит невредимый Джарлакс.
Энтрери смежил веки и окончательно одолел путаницу в мыслях. Он решил, что вмешался Рай'ги, колдун-дроу, снабдивший обоих противников «каменной кожей», чтобы они могли сражаться в полную силу, не опасаясь ранения. Однако его нигде не было. Тогда убийца поглядел на Джарлакса, подумав, что наемник воспользовался одним из бесконечного запаса своих фокусов. Может, для того, чтобы остановить Энтрери, наемник призвал силу своего нового приобретения, Креншинибона.
— Похоже, ты действительно уже не так проворен, друг мой, — проговорил Джарлакс. — Ах, как жаль. Так что ты победил своего заклятого врага вовремя, потому что Дзирт До'Урден еще несколько веков был бы юн.
Энтрери только фыркнул, но все же слова наемника больно задели его. Всю свою жизнь он жил на пределе, стремясь в любую минуту быть готовым ко всему и всегда находиться в превосходной форме. Даже теперь, войдя в пору зрелости, он не сомневался, что сможет одолеть почти любого врага — будь то при помощи мастерства, сообразительности или же умения выбирать место сражения, — но Энтрери не хотелось мириться с тем, что он уже не тот. Не хотелось терять непревзойденное совершенство, которым была отмечена вся его жизнь.
Хорошо было бы не согласиться со словами Джарлакса, но в душе он сознавал, что проиграл бы бой с Дзиртом, не вмешайся Киммуриэль Облодра. Если бы не псионический дар дроу, победителем остался бы Дзирт.
— Но ты же не победил меня в скорости, — возразил Энтрери.
Джарлакс с горящими яростью глазами — на красивом лице великолепно владевшего собой дроу редко появлялось такое выражение — шагнул вперед.
— У меня вот что есть! — воскликнул он, распахивая плащ и показывая краешек Креншинибона, торчащий из кармана. — Никогда не забывай об этом. Но даже без него я бы наверняка победил тебя, мой друг. Хотя ты хорош — вряд ли кто-то из людей сравнится с тобой. Однако пока я владею этой вещью... ты для меня всего лишь смертный. Соединяясь сознанием с Креншинибоном, я могу убить тебя силой мысли. Никогда не забывай об этом.
Энтрери опустил глаза, обдумывая слова и тон, каким они были произнесены, а также странное выражение на улыбчивом лице наемника. Соединяясь с Креншинибоном? Простой смертный? Да что это может значить, Девять Проклятых Кругов? «Никогда не забывай об этом», — сказал Джарлакс. Разве такое забудешь?
Когда он снова посмотрел на наемника, лицо Джарлакса было таким, как всегда, — плутоватым и слегка насмешливым, так что каждый, кто его видел, думал, что хитрому дроу известно больше, чем это было на самом деле.
Глядя на того Джарлакса, к которому он привык, Энтрери подумал, как необычны их поединки. Наемник дрался только с ним, и ни с кем больше. Рай'ги, например, был просто ошеломлен, когда главарь сообщил ему, что желает регулярно тренироваться с Энтрери.
Убийца понимал, что тому причиной. Секрет преуспеяния наемника отчасти заключался и том, что он оставался загадкой для всех, даже для своих приближенных. Никто не мог знать, чего он хочет. Главарь Бреган Д'эрт держал в подвешенном состоянии как друзей, так и врагов, заставляя их теряться в догадках, но почему-то часто бывал откровенен с убийцей.
— Эти кинжалы, — расслабившись и в свою очередь напуская на лицо лукавое выражение, сказал Энтрери, — они были иллюзорны.
— В твоем представлении, возможно, — загадочно ответил Джарлакс.
— Значит, так и есть, — решил убийца. — Не может быть, чтобы они имелись у тебя сразу в таком количестве, а при помощи магии их так скоро не сотворишь.
— Ты сам так сказал. Хотя слышал звон металла, отбивая их, и чувствовал, что плащ стал тяжелым, когда они его пропороли.
— Мне показалось, что я слышал звон, — поправил его Энтрери.
— А разве это не одно и то же? — усмехнулся Джарлакс, но его улыбка показалась убийце зловещей.
Энтрери поднял плащ. В ткани по-прежнему торчали несколько клинков, отличных стальных кинжалов, да зияли несколько дыр.
— Ну, значит, только некоторые были ненастоящими, - неуверенно заключил он.
Джарлакс лишь плечами пожал, — дескать думай что хочешь.
Энтрери устало вздохнул и пошел к выходу.
— Друг мой, никогда не забывай, что иллюзия может на самом деле убить тебя, если ты в нее веришь! — крикнул Джарлакс ему в спину.
Энтрери приостановился и хмуро посмотрел на него. Он не привык, чтобы ему так откровенно угрожали, но у этого противника угрозы никогда не расходились с делом.
— Зато настоящее оружие убьет тебя вне зависимости от того, веришь ты в него или нет, — ответил он и вышел.
Убийца был раздосадован, но любопытство его было разогрето. С Джарлаксом он всегда чувствовал себя одураченным, но, как ни странно, это его в нем и привлекало.

* * *

«Вот эта», — знаками показал Киммуриэль Облодра двум своим спутникам, Рай'ги и Бер-гиньону Бэнру, который недавно присоединился к ушедшим на поверхность частям Бреган Д'эрт.
Раньше Бергиньон был любимчиком в правящем семействе Мензоберранзана, весь мир дроу лежал перед ним — насколько это возможно для мужчины, конечно, — но его родительница, Мать Бэнр, затеяла безрассудный завоевательный поход на дворфское королевство, окончившийся ее гибелью, после чего город темных эльфов надолго был ввергнут в хаос. В то смутное время Бергиньон и принял предложение Джарлакса вступить в неуловимую банду. Молодого Бэнра приняли охотно, и он быстро пошел в гору, став одним из ближайших подчиненных Джарлакса, поскольку стоял в ряду лучших бойцов города и был кровно связан со все еще могущественным семейством Бэнр. Так что Рай'ги и Киммуриэлю он был ровней.
Бергиньон внимательно посмотрел на указанную Киммуриэлем женщину в наряде, обычном для уличной девки.
«Ты проник в ее мысли?» —жестами спросил Рай'ги, пользуясь чрезвычайно тонким и богатым, но совершенно беззвучным языком темных эльфов.
«Лазутчица Рэйкерсов, — так же беззвучно подтвердил Киммуриэль.— Главная в группе. Все проходят мимо нее и сообщают сведения».
Бергиньон переминался с ноги на ногу, чувствуя себя неуютно рядом с Киммуриэлем, владевшим столь опасным даром. Он от души надеялся, что его-то мысли Киммуриэль не читает, поскольку как раз в этот момент думал о том, как Джарлакс может чувствовать себя в безопасности рядом с этим странным типом. Облодра мог проникнуть в чужой разум с такой же легкостью, с какой Бергиньон входил в открытую дверь. Сдавленно хихикнув, Бэнр сделал вид, что закашлялся, и подумал, что Джарлакс-то наверняка расставил ловушки у этой двери.
Бергиньон решил, что ему тоже не помешало бы научиться защищаться от телепатических вторжений, если, конечно, это вообще возможно.
«А где остальные, нам известно?» — знаками спросил Бэнр.
«А иначе какая же это забава?» — ответил Рай'ги. Физиономия у него была как у кота, чувствующего поживу.
Киммуриэль прикрыл глаза и несколько раз глубоко вздохнул.
Рай'ги понял его и вынул из мешочка на поясе кусочек смолы с ресницей в нем. Повернувшись к Бергиньону, он стал делать пассы. Дроу невольно отступил, как всякое здравомыслящее создание, на которое обратил внимание колдун.
Первое заклинание подействовало, и Бергиньон пропал, сделавшись невидимым. Рай'ги снова принялся колдовать. Теперь ему нужно было удержать женщину силой мысли.
Она почувствовала, что кто-то схватил ее, на мгновение застыла, но потом передернула плечами и отошла, однако теперь уже была настороже.
Рай’ги раздраженно крякнул и снова начал сплетать заклинание. Невидимый Бергиньон смотрел на него с насмешливой ухмылкой — вот где сказалось преимущество быть невидимкой! Рай'ги не уставал обзывать людей отбросами и падалью, поэтому теперь, когда женщина не сразу поддалась его чарам, был взбешен. Но Бергиньон заметил, что высокомерный маг заранее заготовил дополнительные заклинания, хотя по всем расчетам должно было бы хватить и одного, и сопротивление при этом не подразумевалось.
Во второй раз женщина сделала один шаг и замерла.
«Давай!» — скомандовал Киммуриэль. Силой своего разума он открыл межуровневый переход. В мгновение ока вся троица оказалась рядом с женщиной, Бергиньон схватил ее и втащил в туннель, который Киммуриэль сразу же захлопнул.
Все произошло так быстро, что немногим случайным свидетелям на улице показалось, что женщина просто испарилась.
Поднеся узкую черную ладонь ко лбу жертвы, псионик внедрился в ее сознание. Несчастная испытывала запредельный ужас, прекрасно понимая, что попала в лапы темных эльфов. Разум ее работал, хотя тело было парализовано заклинанием Рай'ги.
Киммуриэль не смог удержаться и несколько мгновений наслаждался ее ужасом. Затем он передал ей часть своей псионической силы. Вокруг женщины возникло кинетическое заграждение, такое, каким он снабдил и Энтрери во время схватки с Дзиртом До'Урденом.
Завершив свое дело, он сделал знак товарищам.
Бергиньон в то же мгновение стал видимым и полоснул острейшим мечом по горлу женщины. Он с молниеносной быстротой колол и рубил обоими мечами, но женщина не издала ни звука, крови тоже не было, поскольку защита, созданная темным эльфом, вбирала в себя громадную силу каждого удара и удерживала ее.
Так продолжалось несколько минут, пока Рай'ги не предупредил, что действие парализующих чар вот-вот кончится. Бергиньон отступил назад, Киммуриэль снова закрыл глаза, а Рай'ги опять начал колдовать.
Маг достал шарик помета летучей мыши, резко воняющий серой, и сунул его в рот несчастной женщины, сопроводив заклинанием. При этом отблеск яркого пламени в глотке жертвы был виден даже ухмылявшимся зрителям, Киммуриэлю и Бергиньону.
Затем Киммуриэль снова открыл переход в тот же самый закоулок, а Рай'ги грубо выпихнул туда женщину.
Киммуриэль захлопнул переход, и они стали ждать, сгорая от веселого нетерпения.
Первым закончилось действие парализующих чар, и женщина неуверенно шагнула. Она попыталась закричать, но закашлялась — горло горело. И тут на ее лице возникло выражение абсолютного, животного страха.
«Она почувствовала энергию, удержанную кинетическим заграждением, — пояснил Киммуриэль. — Я его снял, и энергия высвободится, когда ее собственных сил уже не хватит, чтобы ее удерживать».
«А долго?» — озабоченно спросил Рай'ги, но Киммуриэль лишь усмехнулся и предложил увидеть все самому.
Вокруг несчастной собирались другие люди—и просто любопытные, и ее компаньоны. Женщина бросилась бежать. Многих ее стремительное бегство напугало, и они старались держаться подальше.
Она все время пыталась закричать, но только кашляла. Ее глаза почти вылезали из орбит от ужаса, что доставляло темным эльфам огромное удовольствие. Она ощущала, как ищет выход энергия невероятной силы.
Удержать ее она не могла. Вся энергия чудовищного нападения Бергиньона разом рванулась наружу. Бедная женщина попросту взорвалась потоками крови изо рта, шеи и груди.
Она упала, и в тот же миг, пока никто не успел ни убежать, ни броситься ей на помощь, сработало второе заклинание Рай'ги. Это был огненный шар, замедленного действия, и чудовищная вспышка поглотила и мертвую женщину, и оказавшихся рядом с ней людей.
Те, кого взрыв не тронул, смотрели на обугленные тела круглыми от ужаса глазами, а жестокие эльфы наслаждались зрелищем.
Прекрасное развлечение, ради этого стоило потрудиться.
Бергиньону же эта забава напомнила, каким осторожным надо быть с товарищами. Все дроу любили убивать и издеваться, но эта парочка превзошла самых извращенных. Рай'ги и Киммуриэль были мастерами своего дела.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Глава 3 Неприятная встреча

Он снова жил в своей старой комнате. И даже под прежним именем. У властей Лускана память оказалась гораздо короче, чем они обещали.
В прошлом году Морика Бродягу обвинили в покушении на уважаемого гражданина Дюдермонта, капитана славной «Морской феи», знаменитого охотника за пиратами. В Лускане обвинение было почти равносильно казни, так что Морик уже был готов к мучительной смерти на глазах толпы, собравшейся на Карнавал Воров. Капитан Дюдермонт, не выдержав жестокости зрелища, публично простил его.
Морика все же изгнали из города и под страхом смерти запретили возвращаться. Но он все равно вернулся через год. Сначала он изменил внешность, потихоньку восстановил старые связи, знакомства, в конце концов вернул жилье, имя и связанную с ним репутацию. Властям это тоже стало известно, но им хватало преступников, чтобы замучить их на потеху толпы, так что пока его не трогали.
Теперь Морик Бродяга вспоминал тот жуткий Карнавал даже с усмешкой. Ирония была в том, что его собирались казнить за преступление, к которому он был непричастен, тогда как за ним водилось столько иных прегрешений, что действительно можно было получить по заслугам.
Сейчас все это осталось в прошлом, запутанном и тревожном прошлом, прошедшем под знаком Вульфгара. Но теперь он прежний Морик Бродяга, и жизнь его тоже почти прежняя.
Почти прежняя, поскольку с ним случилось еще одно увлекательное и одновременно пугающее происшествие.
Морик подошел к своей двери с величайшей осторожностью, внимательно осмотрелся, нет ли кого в коридоре. Удостоверившись, что он один, подошел вплотную к двери, и, заслонив ее собою от любопытных глаз, нейтрализовал размещенные по всему проему капканы и ловушки, которых было около десятка. Покончив с этим, он вытащил связку ключей, один за другим отомкнул три замка и немного приоткрыл дверь, после чего обезвредил еще одну западню, при попадании в которую должен был грянуть взрыв, затем вошел и снова установил все ловушки. На все про все ему потребовалось больше десяти минут, и тем не менее он проделывал это каждый раз, возвращаясь домой. Темные эльфы вторглись в его жизнь без приглашения и предупреждения. Они, конечно, пообещали ему сказочные богатства, если он исполнит все их поручения, но заодно дали понять, что с ним станет, если он их подведет.
Морик осмотрел небольшой постамент за дверью. На нем в широкой вазе лежал магический шар. Стенки сосуда были покрыты ядом, проникающим через кожу, а постамент оборудован еще одним капканом, который срабатывал на уменьшение веса. За этот шар Морик отдал кучу денег, но полагал, что дело того стоит. Шар содержал чрезвычайно мощное заклятье, препятствующее проявлению волшебства и открытию межуровневых туннелей в его комнате, так что никакой маг не смог бы проникнуть сюда без его ведома.
Меньше всего Морику хотелось еще раз проснуться разбуженным темным эльфом, склонившимся над его постелью.
Запоры и ловушки были на месте, в том состоянии, в каком он их оставил; шар лежал в надежно защищенном сосуде, и все же что-то смутно тревожило вора, чутье подсказывало: что-то не так. Морик огляделся, внимательно просматривая все затененные уголки, посмотрел на занавеси, все еще закрывавшие окно, которое он уже давно заложил кирпичом. Потом взглянул на кровать. Простыни были подоткнуты, покрывало не свисало, и он мог, чуть наклонив голову, увидеть, что делается под ней. Там никого не было.
Значит, занавески, решил он, и пошел к ним кружным путем, чтобы не спровоцировать внезапное нападение непрошеного гостя. Потом он, выхватив кинжал, резко бросился к окну, отдернул занавески и ударил, но там никого не оказалось.
Морик облегченно рассмеялся — надо же, так и умом тронуться недолго. После появления темных эльфов все стало по-другому. Он постоянно был взвинчен. Хотя и видел-то дроу раз пять от силы, включая и ту первую встречу, когда ему было приказано присматривать за недавно появившимся в городе огромным варваром по имени Вульфгар. Правда, Морик так до сих пор и не понял, зачем им был светловолосый великан нужен.
Вор все время был на пределе, но при этом не уставал напоминать себе, сколько благ может принести ему сотрудничество с темными эльфами. Уже только тем, что снова стал Мориком Бродягой, он был обязан Джарлаксу, подославшему одного из своих подчиненных к какой-то важной шишке.
Со вздохом облегчения Морик снова задернул занавеси — и замер, потому что чья-то рука зажала ему рот, а горла коснулось лезвие кинжала.
— Драгоценности у тебя? — раздался шепот у самого уха.
Незнакомец говорил тихо, но в его голосе слышались непреклонная воля и полнейшее самообладание. Он положил руку Морику на лоб и чуть отклонил назад голову, подставляя горло холодному лезвию.
Морик молчал, зато его мозг лихорадочно работал: сбежать надежды никакой, потому что рука, сжимавшая кинжал, была тверда и явно принадлежала очень сильному человеку. Кем бы он ни был, тягаться с ним Морику бесполезно.
— Я спрошу еще раз, но потом не стану больше сдерживать раздражение, — прошептал незнакомец.
— Ты не дроу, — сказал Морик, чтобы выиграть время и удостовериться, что этот человек — в том, что он не дроу, у Морика не было сомнений — не станет действовать сгоряча.
— Может быть, только пришел под чужой личиной, — ответил незваный гость. — Но это же невозможно, ведь здесь магия бессильна. Или все-таки возможно? — Произнеся это, он отпихнул перепуганного вора, схватил его за плечо и резко развернул лицом к себе.
Морик никогда раньше не видел его, но понял, что этот человек представляет собой смертельную опасность. Кинжал Морика в сравнении с великолепным, сияющим самоцветами на рукояти оружием незнакомца казался жалкой железкой. Клинки в точности отражают разницу между владельцами, подумал Морик, и его передернуло.
Морик Бродяга был лучшим вором в Лускане. Его слава была несколько раздута, но все же заслуженна. А этот человек, лет на десять, пожалуй, старше его, стоял перед ним так спокойно и уверенно...
Он попал в его жилище, невзирая на все хитроумные устройства, что расставил вор, и остался незамеченным вопреки бдительности Морика. Бродяга отметил, что простыни смяты, — но ведь он только что осмотрел постель, она была безупречно гладкой.
— Ты не дроу, — повторил Морик.
— А разве все агенты Джарлакса — дроу, а, Морик Бродяга?
Вор кивнул и сунул свой кинжал в ножны, отчаянно надеясь несколько разрядить обстановку.
— Где драгоценности? — повторил человек. Лицо Морика отразило смятение.
— Ты должен был купить их у Тельсбургера, — промолвил незнакомец.— Помех не было, так что выполнить задание не составляло труда.
— Помех не должно было быть, — поправил Морик,— но впутался один чиновник, у которо давно на меня зуб.
Посетитель смотрел на него, не выказывая ни сочувствия, ни возмущения, так что Морик не мог понять, стоит ли вообще перед ним оправдываться.
— Тельсбургер готов продать их мне, — поспешно добавил вор,— по той же цене. Он тянет лишь потому, что боится судьи Яркхельда. Я уже сказал, с этим мерзавцем у нас старые счеты. Он знает, что я в городе, и мечтает снова отправить меня на Карнавал Воров, только слабо ему, потому что сверху за меня замолвили словечко, так мне шепнули. Так что Джарлаксу от меня спасибо.
— Лучшей благодарностью будет точное выполнение приказаний,— бесстрастно ответил незваный гость. — Он помогает тебе не по доброте душевной.
— Я боюсь идти против Яркхельда,— признался вор. — Я же не знаю, как высоко можно замахнуться, не рискуя навлечь на себя гнев властей и тем самым нанести ущерб планам Джарлакса.
— Яркхельд не помеха, — уверенно промолвил незнакомец. — Заверши дело.
— Но... — попытался возразить Морик.
— Сегодня же, — отрезал пришелец и направился к двери.
Его пальцы двигались со скоростью, едва воспринимаемой глазом, хитроумные устройства и замки раскрывались один за другим. Морику потребовалось несколько минут, чтобы войти в собственную комнату, — это при том, что он досконально знал устройство каждой ловушки и имел ключи от всех трех довольно сложных замков, а незнакомец уже через минуту стоял в открытой двери.
Он обернулся и бросил что-то к ногам Морика.
Это был кусок проволоки.
— Нижний капкан испортился, — заметил он. — Я его починил.
Затем он вышел и прикрыл дверь, и Морик услышал щелчки и треск заново устанавливаемых устройств.
Морик осторожно приблизился к кровати и отдернул простыни, В матрасе была прорезана аккуратная дыра как раз в рост непрошеного посетителя. Морик нервно хохотнул — его почтение к банде Джарлакса сегодня увеличилось стократ. Он даже не стал подходить к вазе, поскольку уже знал, что там лежит подделка, а настоящий шар только что вынесли через дверь.

* * *

Выйдя на залитую ярким послеполуденным солнцем улицу, Энтрери невольно зажмурился. Опустив руку в карман, он нащупал там вещицу, только что взятую у Морика. Рай'ги этот волшебный шарик бесил. Из-за него он не мог попасть к Морику. Сейчас он уже наверняка у вора и комнате. Эта мысль тешила Энтрери. Бреган Д'эрт потребовалось немало времени, чтобы выяснить причину неприступности жилища Бродяги, ставшего вдруг закрытым даже для обзора чародеев. Поэтому и послали его. Он понимал, что придется иметь дело всего лишь с воришкой, но темные эльфы не знали, какое сопротивление Морик сможет оказать, поэтому и отправили Энтрери, не желая рисковать своими собратьями. Конечно, Джарлакс был бы недоволен, узнай он, что Рай'ги и Киммуриэль принудили Энтрери к путешествию в Лускан, но они были уверены, что убийца не станет жаловаться главарю.
Поэтому Энтрери пришлось стать мальчишкой на побегушках для двух могущественных и от всей души им ненавидимых темных эльфов.
Он получил четкие указания насчет того, как поступить с волшебным шаром и что сделать потом. Он должен был убрать шар и воспользоваться магическим свистком, данным ему Рай'ги, чтобы вызвать дроу из далекого Калимпорта. Однако Энтрери не торопился. Он знал, что Морика следовало убить за то, что он так упорно скрывался от темных эльфов, а также за то, что до сих пор не добыл драгоценности. Вне всякого сомнения, Рай'ги и Киммуриэль ожидали именно такой расправы. Так что теперь ему предстояло как-то оправдать свои действия и выгородить Морика. Он неплохо знал Лускан, потому что несколько раз бывал здесь, включая довольно продолжительное недавнее пребывание, когда он прибыл сюда вместе с темными эльфами, чтобы выяснить, как это Морику удается так хорошо прятаться.
Шагая по улицам, Энтрери вскоре услыхал крики, доносившиеся с площади, где проходил ежедневный Карнавал Воров. Выйдя на площадь, он стал очевидцем казни какого-то несчастного, из которого, как веревки, тянули внутренности. Но Энтрери не обратил на беднягу почти никакого внимания, его гораздо больше интересовал худощавый человек с резкими чертами лица, облаченный в мантию судьи.
Несчастная жертва извивалась, а старик в мантии пронзительно увещевал его поскорее выдать сообщников, пока не стало слишком поздно.
— Заработай себе более приятное посмертное существование! - кричал он. Его резкий голос удивительно сочетался с хищным лицом. — Говори же! Пока еще жив!
Но несчастный только стонал. Скорее всего он настолько обезумел от боли, что даже не слышал слов судьи.
Человек вскоре испустил дух, и люди стали расходиться, улыбаясь и обмениваясь впечатлениями о том, как удачно Яркхельд провел сегодня казнь.
Именно это подтверждение Энтрери и надо было услышать.
Он крадучись двинулся вслед за судьей, прошествовавшим с помоста в башню, где размещались городские службы, вершившие правосудие, а также застенок, где содержались те, что вскоре должны были предстать толпой на Карнавале.
Энтрери поблагодарил удачу за то, что сейчас у него в кармане лежит волшебный шар, — он убережет его от магической защиты, если в башне таковая имелась, и ему останется разобраться только со стражниками и замками.
Ни того ни другого Артемис Энтрери не боялся.
В башню он вошел, когда солнце спряталось за горизонт.

* * *

— У них слишком много союзников, — настаивал Рай'ги.
— Они исчезнут без следа, — ухмыляясь ответил Джарлакс. — Исчезнут, и все.
Рай'ги крякнул и покачал головой, а Киммуриэль, удобно устроившийся в мягком кресле, закинул одну ногу на подлокотник и закатил глаза к потолку.
— Ты что же, мне не веришь? — спросил
Джарлакс весело, без тени угрозы. — Только вспомни, чего мы уже добились в Калимпорте да и вообще на поверхности. У нас есть агенты во многих крупных городах, включая Глубоководье.
— Нет, мы ищем агентов в других городах, — возразил Рай'ги. — В настоящее время на нас работает только этот лусканский воришка. — Чуть помедлив, он с улыбкой взглянул на Облодру и усмехнулся: — И то неизвестно.
Киммуриэль фыркнул, подумав о посланном ими в Лускан убийце, ведь Джарлакс даже не знал, что Энтрери покинул Калимпорт.
— Остальные — всего лишь вероятность, — заявил Рай'ги. — На некоторых можно рассчитывать в будущем, другие совершенно бесполезны, и никого нельзя назвать агентом в настоящее время.
— Но они скоро ими станут! — возразил Джарлакс, подавшись вперед в кресле. — А не подойдут — так найдем других. Люди алчны, и не так уж трудно подобрать подходящих. Здесь, в Калимпорте... Да поглядите вокруг. Разве напрасно мы пришли сюда? Золото и драгоценности ручьем текут к нам в руки, здесь как раз самое место обосноваться тем дроу, кому тесно в Мензоберранзане.
— Вот нам будет весело, когда семейства Чед Насада узнают о том, что мы подрываем их экономику, — язвительно заметил Рай'ги, который был родом как раз из этого города.
Джарлакс только фыркнул.
— Калимпорт богат, я не спорю, — продолжал колдун, — но когда мы только готовились к походу на поверхность, то рассчитывали на быстрый и значительный результат. Мы думали, что это займет немного времени, и после получения первой прибыли мы посмотрим, чего добились, и даже, возможно, вернемся на родину, оставив здесь только торговые связи и лучших помощников.
— Вот я и посмотрел, — ответил главарь. — По-моему, очевидно, что мы недооцениваем выгоды нашей деятельности на поверхности. Надо расширяться. Расширяться, я сказал.
На лицах подчиненных не проявилось ни малейшего энтузиазма. Киммуриэль по-прежнему глазел в потолок, демонстрируя полное равнодушие к предложению Джарлакса.
— Рэйкерсы хотят, чтобы мы ограничили нашу торговлю только этим городом, — напомнил главарь, — но за его пределами множество ремесленников, чьи товары пользовались бы большим спросом в Мензоберранзане.
— Тогда надо войти в долю с Рэйкерсами и тоже вывести их на новые выгодные рынки, куда им пока нет Бреган Д'эрт всегда действовала по принципу взаимной выгоды, потому и процветала.
— Да они тьфу, — ответил Джарлакс и сделал жест, будто раздавил мелкую мошку двумя пальцами.— Они просто исчезнут.
— Это не так просто, как ты думаешь, — донесся от двери женский голос. В комнату величаво вошла Шарлотта Весперс в длинном платье с высоким разрезом, открывавшем красивые ноги. — Рэйкерсы далеко протянули свои лапы. Ты не можешь уничтожить их дома, всех известных сотрудников и посредников, не оставив множества свидетелей.
- А что они сделают? — с улыбкой спросил главарь и похлопал по колену, приглашая женщину сесть к нему, что она и сделала, обвив его руками.
Рай'ги при этом переглянулся с Киммуриэлем. Оба знали, что Джарлакс с ней спит, — Шарлотта была единственной оставшейся в живых (кроме Энтрери) влиятельной фигурой прежней гильдии Басадони. И обоим она не нравилась. Шарлотта была очень умна и коварна, почти не уступая в этом дроу. Она освоила разговорный язык темных эльфов, а теперь изучала язык жестов. Рай'ги испытывал к ней отвращение, Ким-муриэль же, находя ее своеобразно притягательной, все же не был в восторге от того, что она что-то нашептывала главарю банды на ухо.
Но сейчас Шарлотта, похоже, была на их стороне, так что они не стали ей мешать, как обычно.
— Свидетели донесут остальным гильдиям, — ответила она, — и поставят в известность высшие власти Калимшана. Если гильдия Рэйкерсов будет уничтожена, все поймут, что в Калимпорт проникла новая сила, чрезвычайно могущественная.
— Так и есть, — осклабился Джарлакс.
— Но пока тайна — ваше главное оружие, — возразила Шарлотта.
Наемник спихнул ее с колен, и женщине пришлось быстро вскочить на ноги, чтобы не шмякнуться на пол самым неподобающим образом.
Джарлакс тоже поднялся и, не глядя на Шарлотту, словно она была для него пустым местом, подошел к своим подчиненным.
— Раньше я представлял себе, что Бреган Д'эрт на земле будет переправлять товары туда-сюда, — промолвил он. — Этого мы добились, причем легко. Сейчас я ясно вижу, как устроено общество людей. Они слабы.. Мы можем двигаться дальше. Мы должны двигаться дальше.
— Завоевывать, что ли? — едко осведомился Рай'ги.
— Но не так, как Бэнр хотела завоевать Мифрил Холл, — пояснил бритый эльф. — Скорее мы будем принимать в свои ряды, — он снова коварно усмехнулся, — тех, кто согласится помогать.
— А что, другие просто исчезнут? — передразнил чародей, но Джарлакс как будто не заметил его издевки, и лишь лучезарней улыбнулся.
— А разве сами вы не расправились вчера с лазутчицей Рэйкерсов? — спросил он.
— Охранять секреты и расширять сферу влияния совсем не одно и то же, — ответил чародей.
— Казуистика, всего лишь казуистика, — со смешком отозвался Джарлакс.
Шарлотта за его спиной кусала губы, опасаясь, что ее новые покровители вот-вот совершат непоправимую ошибку.

* * *

Энтрери внимательно прислушивался к крикам и беготне в стенах башни. Когда он вошел туда, то сперва отправился вниз, отыскал самого неприглядного заключенного и освободил. Спровадив его в относительно безопасные туннели под башней, он вновь поднялся на первый этаж и начал обследовать остальные помещения, умело прячась в тенях освещенных неверным светом факелов коридоров.
Найти кабинет Яркхельда оказалось нетрудно. Дверь была даже не заперта.
Если бы Энтрери не видел, как старик исполняет свои обязанности на Карнавале Воров, может, он и попытался бы поговорить с ним насчет Морика. Но теперь он хотел просто убрать его с пути вора, чтобы ничто не мешало тому получить драгоценности.
Энтрери с ленивым любопытством прикинул, нашли ли уже в туннелях сбежавшего пленника, которого, конечно же, обвинят в убийстве бедного судьи. Незавидная участь его ждет. Но убийца не испытывал никаких угрызений совести из-за того, что так беззастенчиво воспользовался бедолагой. В конце концов, никто этого недоумка за руку не тянул. С какой это вдруг стати некто, подвергая себя огромной опасности, явился и освободил его? Почему он даже не спросил своего спасителя об этом, когда тот отмыкал кандалы? Если он достаточно сметлив, чтобы обладать правом жить, то почему не схватил своего непрошеного освободителя и не заковал вместо себя? Пусть бы его отправили на казнь. Через эти подвалы проходит столько заключенных, что тюремщики уже наверняка не узнают их в лицо.
Так что, по мнению Энтрери, этот молодчик заслужил такую судьбу. Само собой, он будет кричать, что неизвестный помог ему бежать, а потом подстроил так, чтобы свалить убийство на него.
Да кто ж ему поверит на Карнавале Воров? Артемис Энтрери не поверил бы.
Больше не думая об этом, он оглянулся, убеждаясь, что один в коридоре, и положил антимагический шар у стены. Затем отошел в другой конец и дунул в свисток. Правда, он не понимал, как все получится. Ведь чтобы попасть обратно в Калимпорт, без магии не обойтись, а как же она будет действовать, если шар придется взять с собой? Разве он не воспрепятствует телепортации?
Рядом возникло синее свечение. Энтрери понял, что это вход в межуровневый туннель, только открыл его не Рай'ги. а Киммуриэль Облодра. «Так вот оно что, — подумал убийца. — Похоже, на псиоников шар не действует».
«А может, и действует», — подумал он, возвращаясь за шаром. И тут непоколебимому Энтрери стало не по себе. Что произойдет, если шар повредит переход? Вдруг его зашвырнет в какое-нибудь жуткое место или даже на другой уровень бытия?
Но и эти мысли он отмел. Жизнь с дроу опасна сама по себе, хоть с магическими шарами, хоть без. Он спрятал вещь в карман, быстро прошел к порталу, коротко вздохнул и шагнул внутрь.
Чувствуя головокружение и едва стоя на ногах, он вышел из туннеля в одной из тайных комнат дворца гильдии в Калимпорте, лежащем в сотнях миль от Лускана.
На него уставились Киммуриэль и Рай'ги.
— Где драгоценности? — спросил Рай'ги на языке дроу, который убийца понимал не очень хорошо.
— Они скоро будут, — на ломаном языке ответил Энтрери. — Было одно препятствие. Оба темных эльфа недоуменно подняли брови.
— Я же сказал — было, — с нажимом повторил он. — Морик скоро их получит.
— Значит, Морик жив, — недовольно бросил Киммуриэль. — А почему скрывался от нас?
— Это в основном из-за местных чиновников, которые пытались пресечь его контакты с внешним миром, — соврал Энтрери. — Точнее, одного из них, — быстро добавил он, видя, как дроу нахмурились. — Но дело улажено.
Никакого удовольствия на их лицах не отразилось, но и неудовольствие они тоже выражать не стали.
— И что же, этот местный чиновник каким-то непостижимым образом защитил жилище Морика от магического слежения? — поинтересовался Рай'ги.
— Как и против любой другой магии, — подтвердил убийца. — Но сейчас положение исправлено.
— Он это сделал с помощью шара, — добавил Киммуриэль.
— Но ведь шар приобрел Морик, — заметил прищурясь Рай’ги.
— Видимо, он не знал, что покупает, — невозмутимо ответил Энтрери, видя, что его вранье принято.
Само собой, они все же будут подозревать, что это дело рук Морика, а не некоего городского чина, и думать, что Энтрери присочинил ради какой-то собственной выгоды, но убийца был уверен, что не дал им ни малейшего повода для открытых действий, которые разозлят Джарлакса.
Лишний раз вспоминать, что его личная безопасность целиком зависит от главаря наемников, было не очень приятно. Он не привык зависеть от кого бы то ни было, поскольку считал это проявлением слабости.
Надо как-то исправлять положение.
— Шар у тебя. — Рай'ги протянул изящную ладонь.
— Тем хуже для вас, — смело ответил убийца, обескуражив темных эльфов.
И сразу же почувствовал, как в кармане что-то пульсирует. Он опустил туда руку и, дотронувшись до шара, ощутил слабую, но стойкую вибрацию. Поглядев на Киммуриэля, Энтрери увидел, что тот ушел в себя, закрыв глаза.
Убийца понял: чары, заключенные в шаре, бессильны против необоримых сил разума отпрыска Дома Облодра. Фокус же, который псионик собирался проделать, Энтрери уже видел. Киммуриэль активизировал скрытую в шаре энергию, доводя дело до взрыва.
Несколько мгновений убийца решал, не подождать ли до последнего и не швырнуть ли шар прямо в лицо Облодры. Вот будет зрелище, когда мерзкого дроу разорвут его собственные выкрутасы!
Взмахнув рукой, Киммуриэль создал межуровневый проход из комнаты на пыльную, почти безлюдную улицу. Проход был совсем узкий, человеку в него никак не протиснуться.
Энтрери чувствовал, что энергия копится, копится... вибрация стала очень сильной, но он все выжидал. Выжидал и смотрел на Киммуриэля, взглядом показывая, что не испытывает ни малейшего страха.
Однако противостояние все же было бессмысленным. Шар готов был разорваться, дроу же стоял слишком далеко, самое большее, что ему грозило, — быть забрызганным кровью Энтрери. Убийца еще раз подумал, не метнуть ли шар ему в лицо, но понял, что это тоже ничего не даст.
Киммуриэль попросту погасит импульс, это все равно что сунуть горящий факел в воду, зато у дроу появится прекрасный повод, чтобы уничтожить Энтрери. Джарлакс, конечно, разозлится, но не сможет не признать их право на самозащиту.
К такой битве Артемис Энтрери пока не был готов. Пока.
Он метнул шар в межуровневый проход и смотрел, как мгновение спустя он взорвался на неизвестной улице.
Проход сразу же захлопнулся.
— В опасные игры играешь, — не преминул заметить Рай'ги.
— Это твой друг устроил взрыв, — небрежно ответил Энтрери.
— Я не о том, — огрызнулся чародей. — У вас, людей, есть поговорка, что глупо поручать ребенку мужскую работу. У нас есть похожая, она гласит, что глупо поручать человеку работу, которую должен делать дроу.
Энтрери вперил в него тяжелый взгляд, но промолчал. Ситуация очень напоминает его пребывание в Мензоберранзане. В городе с населением в двадцать тысяч темных эльфов он всегда оставался всего лишь двадцать тысяч первым, несмотря на все заслуги и достижения в сомнительном ремесле убийцы
Рай'ги и Киммуриэль обменялись несколькими фразами, оскорбительными для Энтрери.
Тот стерпел. Но мысли его снова обратились к оазису Даллабад, где хранились удивительный меч и перчатка.
Пока ему придется терпеть оскорбления. Пока.

Предыдущая страница 5 Следующая страница


Служитель кристалла 6

Глава 4 Разные дороги к разным целям

Энтрери тихонько стоял за дверью и с любопытством прислушивался к странному монологу Джарлакса в комнате. Он понимал далеко не все, потому что наемник говорил на языке дроу, причем очень быстро и взволнованно. Мало того, что Энтрери весьма посредственно владел языком темных эльфов, на таком расстоянии еще и не все слова можно было различить.
— Опередить нас они не смогут, мы перемещаемся очень быстро, — рассуждал Джарлакс.
Энтрери казалось, что главарь обращается к кому-то, стараясь приободрить.
— Улица за улицей будут сдаваться. Кто сможет противостоять нашей общей силе?
«Нашей силе?» Что значит «нашей»? Не похоже, чтобы Джарлакс говорил о совместных действиях с ним, Энтрери, или остатками гильдии Басадони. В сравнении с силами Бреган Д'эрт они почти ничего не значили. Может, Джарлакс без его ведома заключил соглашение с кем-то еще? Например, с пашой или кем повыше?
Убийца приник к двери, надеясь услышать хоть какие-то имена, может, демона, беса или даже... иллитида. При этой мысли Энтрери невольно вздрогнул. Демоны слишком непредсказуемы и дики, союз с ними почти исключен. Они делают только то, что хотят, не заботясь об общих целях. Бесы же более предсказуемы, точнее, слишком предсказуемы, поскольку считают себя венцом мироздания.
Но уж если выбирать между ними и иллитидами, то Энтрери предпочел бы, чтобы Джарлакс и впрямь заключил соглашение с каким-нибудь могущественным демоном. Во время пребывания в Мензоберранзане убийце пришлось иметь дело с иллитидами — дроу не обходились без проницателей разума, — и меньше всего на свете ему хотелось снова встретить этих мерзких тварей с мягкими, похожими на гнилые луковицы головами.
Он постоял еще немного. Джарлакс, похоже, успокоился и сел в кресло. Когда Энтрери вошел, он что-то бормотал себе под нос о неминуемом низвержении Рэйкерсов.
— Ты один? — с деланным удивлением произнес убийца. — Мне показалось, я слышал голоса.
При этом он с некоторым облегчением отметил, что на глазу наемника нет обычной повязки, защищавшей от магических проникновении в сознание. Значит, вряд ли он встречался или собирался встретиться с кем-то из поднаторевших в искусстве исследовать чужие мозги.
- Да так, обдумывал кое-что, — уклончиво ответил Джарлакс на превосходном общем языке. Столько всего затевается.
— По преимуществу опасные затеи, — заметил убийца.
— Для кого как, — со смешком ответил Джарлакс.
Энтрери скептически поглядел на него.
— Ты же не думаешь, что Рэйкерсы могут тягаться с нами? — недоуменно спросил наемник.
— В открытом сражении — нет,— согласился Энтрери, — но они не станут драться. В битвах они не сильны, зато изобрели другой способ выживать.
— Просто им везет.
— Просто они неразрывно связаны с гораздо более могучими силами, — возразил Энтрери. — Тому, у кого в союзниках гиганты, вовсе не обязательно быть силачом.
— Если только гиганты не подружатся с твоим врагом, — парировал наемник. — А эти ребята, как ты знаешь, весьма ненадежны.
— Ты договорился с более важными людьми Калимпорта? — недоверчиво спросил Энтрери. — С кем же это и как случилось, что переговоры прошли без меня?
Джарлакс молча пожал плечами.
— Да нет, этого быть не может, — рассуждал Энтрери. — Если ты и запугал одного или двух, все равно ничего не выйдет, потому что Рэйкерсы слишком тесно связаны с силами всего Калимшана. У них есть союзники, которые могут защитить их от других союзников. Невозможно, чтобы ты и даже вся Бреган Д'эрт в одночасье добились перестановки сил, нужной для уничтожения Рэйкерсов.
— Но может быть, я договорился с кем-то, могущественнее кого в Калимпорте не бывало, — драматично и, как всегда, загадочно ответил Джарлакс.
Энтрери напряженно размышлял, что может означать столь странное поведение Джарлакса. Наемник любил напускать на себя таинственность, всегда был готов ухватиться за малейшую возможность обогатиться или приобрести большую власть. Однако сейчас что-то не сходилось. Готовящееся свержение Рэйкерсов Энтрери считал грубейшей ошибкой, а ошибок непревзойденный Джарлакс не допускал никогда. Похоже, хитрый дроу действительно связался с кем-то чрезвычайно могучим, а может, просто яснее видит положение вещей. Правда, в последнем убийца сомневался, поскольку именно он, а не Джарлакс, был более сведущ в тайной жизни Калимпорта.
Но даже несмотря на эти допущения, что-то его смущало. Джарлакс, конечно, надменен и заносчив, но никогда прежде он не выказывал такой самоуверенности, да еще в столь взрывоопасных обстоятельствах.
Энтрери понимал, что самое страшное начнется после падения гильдии Рэйкерсов. Он не сомневался, что, принимая во внимание кровожадность темных эльфов, соперничающую гильдию попросту перебьют, но последствия этой бойни трудно даже представить, и вряд ли Джарлакс это сознает.
Ты уже знаешь, что будешь делать? — спросил Джарлакс.
- Я не участвую,— ответил убийца, И по его тону было ясно, что он этим очень доволен.— Рай'ги и Киммуриэль меня отстранили.
Джарлакс громко рассмеялся — слишком очевидно было, что Энтрери весьма охотно с ними согласился.
Убийца смотрел на главаря без тени улыбки.
Джарлакс обязан понимать, чем все это чревато, разгром мог привести к тому, что Бреган Д'эрт придется убираться обратно во мрак Мензоберранзана. «Может, в этом все и дело»,— подумал убийца. Джарлакс стосковался по дому и таким заковыристым способом готовил отступление. Энтрери передернуло. Пусть уж наемник убил бы его на месте, но не тащил снова в Подземье.
Возможно, Энтрери оставят здесь как доверенное лицо, вроде Морика в Лускане. Нет, вряд ли. Калимпорт намного беспощаднее Лускана, и если Бреган Д'эрт придется убраться отсюда, он тоже не сможет остаться. Слишком много врагов он здесь нажил.
— Скоро все начнется, если уже не началось, — бросил Джарлакс. — Так что и конец тоже недалек.
«Ближе, чем ты думаешь»,— добавил про себя Энтрери, однако вслух ничего не сказал. Он привык тщательно взвешивать каждое слово и жест, — это всегда его спасало. В этом они с Джарлаксом были похожи, однако отделаться от мысли, что предприятие, которое главарь назначил на нынешнюю ночь, с какой стороны ни посмотри, было чистейшей авантюрой, причем совершенно ненужной, Энтрери не мог.
Что же такое известно Джарлаксу, чего не знает он?

* * *

Для стороннего наблюдателя более несообразного зрелища, чем Шарлотта Весперс, спускающаяся через люк в отстойник, нельзя было и представить. На ней, как всегда, было длинное платье, волосы уложены в прическу, а красивое лицо умело подкрашено. Но при этом она чувствовала себя в этой грязи вполне уверенно, да и любой, кто хорошо знал ее, не удивился бы, встретив Шарлотту здесь.
Особенно в сопровождении ее грозных спутников.
— Что слышно наверху? — торопливо спросил Рай'ги на языке дроу. Он недолюбливал женщину, но восхищался тем, как быстро и хорошо она освоила их язык.
— Все как на иголках, — ответила она. — Двери многих гильдий этой ночью наглухо закрыты. Никого не принимают даже в «Медном муравье» — такого еще не бывало. Все в городе знают, что что-то назревает.
Рай'ги недовольно глянул на Киммуриэля. Они только что сошлись во мнении, что успех предприятия возможен лишь при полной секретности и внезапности. Члены гильдии Басадони и Бреган Д'эрт должны были нанести удар почти одновременно, чтобы не оставить свидетелей.
Как похоже на Мензоберранзан! Когда в городе дроу одно семейство нападало на другое — а это случалось не так уж редко, — успех измерялся не только исходом сражения, но и отсутвием стоящих доверия свидетелей. Даже если у всех остальных жителей города не будет никаких сомнений в том, кто начал войну, все равно никаких действий никто не предпримет, если только свидетельские показания не будут достаточно вескими.
Правда, это не Мензоберранзан, с сожалением подумал Рай'ги. Здесь подозрение повлечет за собой расследование. А в Подземье подозрение при отсутствии свидетелей вызывало только безмолвное восхищение.
— Все наши солдаты на местах, — сказал Киммуриэль. — Дроу разместились под дворцами гильдий штурмовыми отрядами, достаточными для того, чтобы прорваться внутрь, а солдаты Басадони окружили три основных дворца. Все произойдет быстро, поскольку нападения снизу никто не ждет.
Пока он докладывал, Рай'ги не сводил с Шарлотты пристального взгляда и заметил, как тень усмешки искривила уголки ее губ. Может, кто-то предал Бреган Д'эрт? И Рэйкерсы сейчас как раз строят укрепления против прорыва снизу?
— Лазутчиков определили? — обратился он к ней. По плану сперва нужно было уничтожить разведчиков на улицах.
— Их не нашли, — беспечно ответила Шарлотта, и подозрения Рай'ги усилились. Он снова взглянул на Киммуриэля.
— Все на месте, — подтвердил псионик.
— Сброд Киго уже заполонил туннели, — ответил Рай'ги словами старинной поговорки дроу.
В незапамятные времена бесчисленная толпа гоблинов под предводительством хитрого мятежного раба Киго была наголову разбита небольшим населением маленького городка дроу. Дроу тогда оставили свои дома, находившиеся на открытом месте, и сразились с превосходящими силами врагов в туннелях. При теперешних обстоятельствах слова Рай'ги означали: все на месте и готовы вступить в неравный бой.
Шарлотта, ничего не поняв, недоуменно посмотрела на мага. Разве можно назвать «сбродом» солдат под домами Рэйкерсов? Само собой, пояснять он ничего не стал, ему было глубоко безразлично, что ей понятно, а что — нет.
— Пропавших шпионов выследили? — обратился он к ней. — Известно уже, куда они сбежали?
— Скорее всего по домам попрятались, — ответила Шарлотта. — На улице почти никого не осталось.
Лишнее подтверждение тому, что слишком много сведений просочилось наружу. Может, Шарлотта их и передала? Рай'ги с трудом удержал порыв допросить ее, не сходя с места. Пытки у дроу были настолько изощренными, что ни один человек не выдержал бы и быстро рассказал все, что знает. Но тогда придется объясняться с Джарлаксом, а к этому Рай'ги был не готов. Пока.
Если в решительный момент он отзовет всех — и солдат Басадони, и темных эльфов — и они вернутся во дворец с оружием, не запятнанным кровью Рэйкерсов, Джарлакс будет очень недоволен. Несмотря на ропот приближенных, главарь был полон решимости провести сражение.
Рай’ги закрыл глаза и стал просчитывать варианты в поисках подходящего решения. Среди принадлежащих Рэйкерсам зданий было одно, стоявшее на отшибе, и наверняка гарнизон там небольшой. Захватив его, они не нанесут большого урона гильдии, зато умерят гнев Джарлакса.
— Отзови солдат Басадони, — приказал он. — Пусть их отступление заметят — пускай часть из них отправляется в «Медного муравья» и другие заведения.
— Но «Медный муравей» закрыт, — напомнила Шарлотта.
— Так откройте, — отрезал чародей. — Скажите Двайвел Тиггервиллис, что ей и ее сородичам нечего бояться. Пусть все видят наших солдат на улицах — только не боевыми отрядами, а небольшими группами.
— А что делать с Бреган Д'эрт? — озабоченно спросил Киммуриэль. Несмотря на то что Рай'ги только что нарушил приказ Джарлакса, особой тревоги в голосе псионика не слышалось, и чародей это отметил.
— Перебросить Бергиньона и всех, кто владеет магией, на восьмую позицию, — ответил Рай'ги, имея в виду отстойник под тем самым малозначащим зданием Рэйкерсов.
Киммуриэль удивленно поднял белые брови. Они прекрасно знали, что этот дом не способен оказать серьезное сопротивление, так что не было никакой нужды переводить туда такие силы.
— Нужно провести все так гладко, как если бы мы напали на сам Дом Бэнр, — заявил Рай'ги, и Киммуриэль округлил глаза. — Пересмотреть дислокацию и план нападения всех сил дроу.
— Можно вызвать кобольдов, они сами все сделают, — пренебрежительно заметил псионик.
— Никаких кобольдов и никаких людей, — выделяя каждое слово, ответил Рай'ги. — Это дело дроу.
Киммуриэль начал понимать, что задумал Рай'ги, и на его лице появилась заговорщицкая улыбка. Он бросил быстрый взгляд на Шарлотту, кивнул Рай'ги и закрыл глаза. Он должен был установить телепатическую связь с Бергиньоном и другими командирами частей Бреган Д'эрт.
Рай'ги пристально смотрел на Шарлотту. К ее чести, она ничем не выдала своих чувств и мыслей.
- Ты же говорил, нужно бросить все силы, — заметила она.
— Только не сегодня, — ответил Рай'ги. — Умный вор не станет красть яйцо, если рискует разбудить дракона.
Шарлотта смотрела на него и не знала, что думать. Ему приятно было видеть, что эта предусмотрительная и умная женщина нервничает. Она развернулась и поднялась на одну ступеньку по лесенке, ведущей к люку.
— Куда собралась? — спросил Рай'ги.
— Отозвать солдат Басадони, — сказала она таким тоном, словно это само собой разумелось.
Чародей покачал головой и жестом велел остаться.
Киммуриэль передаст приказ. Шарлотта чуть помедлила — Рай'ги с удовольствием наблюдал ее растерянность и тревогу, - но все же спустилась.

* * *

Бергиньон ничего не понимал: какой смысл переходить в наступление, если большинство Рейкерсов улизнут? Но он вырос в матриархальном Мензоберранзане, где мужчины привыкли подчиняться приказам беспрекословно. Так он поступил и на этот раз.
Он обучался искусству боя в самом сильном из домов Мензоберранзана, в его распоряжении был отряд, для которого захват маленького незащищенного здания Рэйкерсов, стоявшего как форпост гильдии на чужих улицах, был чепухой. Но все же, несмотря на некоторое замешательство и недоумения, Бергиньон Бэнр хищно улыбнулся.
Вернулись неуловимые, как тень, разведчики, которых несколько минут назад через туннели, созданные колдунами, отправили внутрь здания. На языке жестов они передали свои донесения.
Бергиньон убедился, что дело плевое. В небольшом строении над ними находилось человек двадцать, и ни один из них, похоже, не владел магией. Согласно донесениям разведчиков, все они были обычными уличными хулиганами, умевшими, когда надо, уйти в тень, и тем спасти свою шкуру.
Однако для глаз темных эльфов тень не была помехой.
Бергиньон и его подручные теперь хорошо представляли, с чем они могут столкнуться внутри здания, тогда как люди совершенно не подозревали о присутствии дроу.
«Доложили командирам отрядов о путях отступления?» — знаками спросил Бергиньон, давая понять, что имеет в виду отступление не своих бойцов, а бегство осажденных.
«Там стоят чародеи», — беззвучно ответил один из разведчиков.
«А авангарду сообщили направление атаки», - добавил другой.
Бергиньон кивнул и дал знак начинать наступление, после чего присоединился к своему отряду. Они должны были проникнуть в здание последними.
В отряде Бергиньона было два мага. Один стоял с закрытыми глазами, готовый передать сигнал. Другой поднял к потолку руки и глаза, зажав в пальцах щепоть подземного гриба селусси.
— «Пора», — донесся сквозь стены магический шепот.
Второй чародей начал творить заклинание, делая какие-то сложные жесты и при этом напевая без остановки
Заклинание закончилось звуком, похожим на шипение, и маг коснулся потолка растопыренными пальцами. По каменному своду пошла рябь, словно колдун коснулся поверхности воды. Чародей стоял, рябь становилась сильнее, и в конце концов кусок свода исчез, будто испарился. Вместо него образовался прорезавший толщу камня туннель, уходивший вверх до нижнего этажа здания.
Одному из Рэйкерсов не повезло, он как раз проходил мимо, и отверстие возникло прямо под его ногами. Он замахал руками, пытаясь удержаться на краю. Несколько солдат-дроу мгновенно переместились, подпрыгнули и поднялись в воздух, активизировав врожденную способность к левитации.
Первый из них, проносясь мимо Рэйкерса, рванул его за воротник и сбросил вниз. Парню удалось ловко приземлиться на ноги и сгруппироваться, потом он так же ловко вскочил, выхватывая кинжал.
И в тот же миг побелел как полотно: темные эльфы один за другим проникали в дом! А прямо перед ним, обнажив великолепный меч, стоял красивый сильный воин-дроу.
Он попытался договориться с ним, объявив, что сдается, но в то время как язык проговаривал вполне разумные слова, тело застыло, парализованное страхом. Он так и стоял, направив нож на дроу, а поскольку Бергиньон плохо знал общий язык, то так и не понял, чего хочет Рэйкерс.
Мучиться догадками он, конечно, не стал. Полоснув мечом, он отсек парню руку с ножом. Быстро отдернув клинок, Бергиньон снова сделал выпад, точным ударом всадив меч прямо в сердце бедолаги.
Бергиньон даже клинок обтирать не стал. Пригнувшись, он взмыл вверх, в дом. Неожиданная помеха задержала-то его всего на пару секунд, но пол коридора уже успел покрыться трупами.
Отряд Бергиньона покинул здание еще до того, как закончилось действие заклинания, дер жавшего туннель. Дроу получили только царапины, из людей не спасся никто. Когда все было кончено, в доме Рэйкерсов не осталось ни единой монетки, даже из тех, что были припрятаны под. половицами, мебель тоже всю вынесли. Волшебное пламя пожирало стены и перекрытия, но снаружи казалось, что внутри царят тишина и покой. От здания остался лишь каркас. Бреган Д'эрт заявила о себе.

* * *

— Поздравлять не надо, — сообщил Бергиньон, встретившись с Рай'ги, Киммуриэлем и Шарлоттой. Дроу частенько говорили так — это означало, что противник был настолько незначительным, что одержанной победой было бы стыдно гордиться.
Киммуриэль ухмыльнулся:
— Дом чист. Никто не ушел. Задание выполнено как надо. Не подвиг, конечно, но мы довольны.
Рай’ги продолжал придирчиво наблюдать за Шарлоттой Весперс. Понимает ли она, что в словах Киммуриэля нет никакой бравады, ясно ли ей, какая грозная сила пришла в Калимпорт? Для любой из гильдий города полное уничтожение дома другой гильдии было бы беспрецедентным завоеванием — только эльфы-дроу, лучше всех разбиравшиеся в междуусобных войнах, были на это способны. Сознает ли Шарлотта это? И попытается ли она извлечь из этого пользу?
Лицо женщины оставалось неподвижным, но по блеску глаз Рай'ги понял, что она и сознает, и попытается. Чародей, видя, что Шарлотта сама идет навстречу своей гибели, довольно улыбнулся. «Кайэнсин фал бьецц коппон канглос кри, а дроу», -гласила старинная поговорка темных эльфов. Несчастны те, кто думает, что понимают замыслы дроу.
— Что случилось, почему Джарлакс так изменил план? — спросил Бергиньон.
— Джарлакс еще ничего не знает, — ответил Рай'ги. — Он вроде как остался за бортом. Это я вел операцию.
Бергиньон хотел обратиться к Киммуриэлю, но внезапно передумал и поклонился чародею.
— Вероятно, потом ты объяснишь, почему принял такое решение, и я буду лучше понимать наших врагов, — с почтением произнес он.
Рай'ги слегка наклонил голову.
— Стоило бы объяснить также и Джарлаксу,— вмешалась Шарлотта на безупречном языке дроу. — Вряд ли он удовлетворится твоим кивком.
Рай'ги стрельнул глазами на Бергиньона и успел заметить злость, промелькнувшую в его взгляде. Женщина права, но она всего лишь иблис — дерьмо, как темные эльфы называли всех недроу, так что для Бергиньона ее замечание оскорбительно, поскольку он-то как раз кивком и удовлетворился. Промашка была совсем крошечной, но Рай'ги хорошо знал, что допусти Шарлотта еще несколько таких ошибок в отношении молодого Бэнра, ее вряд ли удастся опознать по тем кусочкам, что от нее останутся.
— Надо сообщить Джарлаксу, — продолжил чародей. — Нам на месте необходимость изменения плана была очевидна, но он далеко, быть может, даже слишком, и ему все представляется иначе.
Киммуриэль и Бергиньон переглянулись: к чему это говорить при Шарлотте? Но Рай'ги подал им едва заметный знак подыграть ему.
— Можно было бы привлечь Домо и его крысиных оборотней, — предложил Киммуриэль, схватывая на лету. — Правда, потом придется потратить некоторое время, чтобы уничтожить их. — Он глянул на Шарлотту. — В основном это ляжет на тебя.
— Не забывай, солдаты Басадони первыми устранились, — добавил Рай'ги. — И вернулись домой с чистым оружием.
Дроу уставились на женщину. Внешне она держалась совершенно спокойно.
— Ну что ж, Домо и крысиные оборотни,— подумав, согласилась она и стала рассуждать вслух: — Мы наведем на них подозрения, но открыто сваливать вину не станем. Да, так и представим. Будто они ничего не знали о наших намерениях и подрядились паше Дадаклану охранять отстойники. Поскольку нам не хотелось обнаруживать себя перед этим трусом Домо, пришлось сосредоточить силы на неохраняемых участках, в основном вокруг восьмой позиции.
Дроу переглянулись и стали слушать дальше.
— Да, — уверенно промолвила Шарлотта, — это поможет нам и в отношении паши Дадаклана. Наверняка он чувствовал, что воздухе пахнет грозой, но когда узнает, что одно из его зданий превратилось в пыль, его страх только возрастет. Может, он даже начнет думать, что крысиные оборотни гораздо более опасны, чем все считали; что Домо поддерживают Басадони и что Рэйкерсов от новых нападений уберегло лишь то, что прежде они вели дела с Басадони.
— Но разве это не будет значить, что дом Басадони тоже виновен в штурме дома? — спросил Киммуриэль, помогая Рай'ги втянуть ее еще глубже.
— А мы не принимали в этом непосредственного участия, просто закрыли глаза на происходящее, — предложила Шарлотта. — В отместку за то, что за нашей гильдией стали так пристально следить, мы в решающий момент самоустранились, и все. Да, если все подать как надо, Домо только выиграет — все будут думать, что он сильнее, чем на самом деле. А если Рэйкерсы поверят, что были на краю гибели, то станут посдержаннее, и Джарлакс тоже добьется того, чего хотел. — Она улыбнулась, темные эльфы смотрели на нее одобрительно.
— Давай приступай, — сказал Рай'ги и махнул рукой в сторону лестницы к люку. Шарлотта, вот тупица, довольно улыбнулась и ушла.
— Этот обман должен распространиться и на Джарлакса, по крайней мере отчасти, — заметил Киммуриэль, ясно видя, какую паутину женщина плетет вокруг самой себя.
— Вы опасаетесь, что с Джарлаксом творится что-то не то? — без обиняков спросил Бергиньон, потому что в ином случае эта парочка не осмелилась бы действовать так решительно.
— У него изменились предпочтения, — ответил Облодра.
— Вы же не хотели идти на поверхность,— с понимающей усмешкой промолвил Бэнр.
— Нет, и нам очень хочется вновь увидеть свет Нарбондели, — согласился Рай’ги, имея в виду громадную колонну-часы в центре Мензоберранзана, которая циклично нагревалась и остывала, благодаря чему обладавшие инфравидением дроу могли определять время. — Ты слишком недавно здесь, тебе не понять, насколько бессмысленна тут жизнь. Скоро твоя душа затоскует по дому.
— Уже тоскует, — ответил Бергиньон. — Этот мир мне противен, все здешние жители воняют, а Шарлотта Весперс больше всех.
— Она и этот придурок Энтрери, — добавил Рай'ги. — А Джарлакс между тем опекает обоих.
— Похоже, ему недолго осталось руководить Бреган Д'эрт, — заявил Киммуриэль, и Рай'ги с Бергиньоном невольно округлили глаза, подивившись его смелости.
Правда, все они втайне думали о том же. Джарлакс слишком высоко замахнулся, приведя их на поверхность. Вероятно, теперь влиятельные дома Мензоберранзана уже не будут так расположены к шайке наемников. Игра была рискованной, но она могла окупиться, если в город направится поток невиданных и нужных товаров.
Изначально планировалось пробыть на поверхности недолго, чтобы оставить своих доверенных лиц, которые координировали бы торговые потоки. Джарлакс же надолго увяз в делах людей. Сперва он завоевал Басадони и возобновил связи с этим Энтрери. Потом, как будто ради забавы, стал преследовать этого отступника До'Урдена. Покончив дела с ним и завладев Креншинибоном, он почему-то просто отпустил Дзирта, да еще приказал Рай'ги обратиться к Ллос и спасти жизнь мерзкого предателя.
И теперь опять он рвется к власти в ущерб выгоде, при том что никто из Бреган Д'эрт, за исключением его самого, не хочет тут оставаться. Каждый шаг, сам по себе незначительный, уводил всю банду все дальше от первоначальной цели, ради которой все они — Рай'ги, Киммуриэль, Бергиньон и другие — пошли с Джарлаксом.
— Что будет с Шарлоттой Весперс? - спросил Киммуриэль.
— Джарлакс все сделает за нас, — ответил чародей.
— Она нравится Джарлаксу,— заметил Бергиньон.
— Она только что решила его обмануть, — твердо ответил Рай’ги. — Мы это знаем, и она знает, что мы знаем, хотя пока еще не поняла, чем это чревато. С этой минуты ей придется исполнять все наши приказания.
И он ухмыльнулся. Ему всегда нравилось наблюдать, как какой-нибудь иблис запутывается в сетях, сплетенных дроу, слишком поздно осознавая, что ему никогда из них не вырваться.

* * *

— Я понимаю твое нетерпение, я чувствую то же самое, — сказал Джарлакс. — Все пока идет не так, как я себе представлял, но может, час еще не пробил.
«Может быть, ты слишком доверяешь своим приближенным?» — раздался голос в его голове.
— Нет, они видят то, что мы не замечаем в своем нетерпении, - не согласился наемник. — Из-за них много хлопот, иногда они несносны, и, когда задеты их интересы, безусловно опасны, но тут все иначе. Я должен разобраться во всем. Может, есть лучший способ достижения цели.
Голос начал что-то вещать, но Джарлакс оборвал беседу.
Да, не зря Креншинибон испытывал уважение к этому темному эльфу. В отличие от прежних владельцев, включая даже демонов, в чьи лапы временами попадал кристалл, Джарлакс обладал несокрушимой волей, и обмануть его а было чрезвычайно трудно.
Собственно, такой неподатливостью отличался только один из прежних хозяев, тот, что непосредственно предшествовал наемнику, Дзирт До' Урден. Только он мог так же уверенно противостоять его чарам, но его защитой была высокая нравственность. Это было все равно, что находиться в руках какого-нибудь добросердечного дурака, равнодушного к власти.
Тем удивительней было сопротивление Джарлакса, для которого нравственность была пустым звуком. Наемник не опасался кристалла, потому как не смотрел на него как на порождение зла. Креншинибон понял, что все встречавшееся ему на пути Джарлакс рассматривал как орудия, помогавшие ему двигаться в избранном направлении.
Но кристалл мог подстроить множество развилок и незаметных поворотов, уводя его все далыпе и дальше с этого пути, но не мог заставить его резко свернуть.
Креншинибон пока даже не думал о смене владельца, как случалось всякий раз, когда он натыкался на препятствия. Сопротивление Джарлакса не грозило опасностью или бездействием. Хрустальный осколок разглядел в сильном и неподатливом хозяине возможность достижения такого могущества, о котором он и не мечтал.
Этого дроу нельзя было превратить в простой инструмент разрушения и хаоса, в отличие от большинства демонов и людей. Что ж, тем интереснее. Пожалуй, это была самая сложная мысль, когда-либо возникавшая в ограниченном сознании осколка.
Креншинибон думал, что они еще долго будут вместе.
Он достигнет высот власти. Вот тогда весь мир попляшет.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Глава 5 Первые стежки большого полотна

Многие пытались, и кое-кому почти удалось, — сказала Двайвел Тиггервиллис, глава единственной в городе гильдии хафлингов, состоявшей почти исключительно из доносчиков и карманников, собиравшихся обычно в ее заведении «Медный муравей».— Некоторые даже держали проклятую штуковину в руках.
— Проклятую? — переспросил Энтрери, устраиваясь в кресле поудобнее, что редко себе позволял.
Он вдруг сам это заметил и улыбнулся. Это было единственное место в городе, где убийца позволял себе даже немного выпить. После того как он убил своего прежнего приятеля Дондона Тиггервиллиса, жившего за соседней дверью, он нередко сюда захаживал. Двайвел приходилась толстому хафлингу кузиной. Зная, что Энтрери убил ее родственника, она, тем не менее, понимала, что в каком-то смысле убийца оказал бедняге услугу.
Энтрери это чувствовал, а Двайвел и ее приближенные охотно принимали его в заведении. «Медный муравей» был едва ли не самым безопасным трактиром в городе. Никаких особых защитных сооружений не было — Джарлакс легко мог бы сровнять его с землей, не привлекая и сотой доли своих сил, — но зато дом был защищен от любопытных глаз не хуже дворца какой-нибудь гильдии чародеев. Двайвел приложила к этому много стараний. Кроме того, все в городе знали, что в «Медном муравье» можно купить любые сведения, так что многим было выгодно, чтобы оно оставалось в сохранности. В каком-то смысле Двайвел и ее сородичи жили, как и Шалази Озуль, — умудряясь быть полезными всем возможным врагам.
Хотя сравнение было не совсем удачное. Шалази — уличный прощелыга, которого интересовала только собственная персона. Он был человеком весьма средних способностей, и нужные сведения просто покупал, отнюдь не проявляя при этом чудес изворотливости и изобретательности, а потом продавал их тому, кто давал самую большую цену. Озуль занимался, по существу, торговлей, и вполне в этом преуспел. Он был обычным паразитом, и Энтрери подозревал, что в один прекрасный день его труп найдут в каком-нибудь глухом переулке, и всем на это будет наплевать.
С Двайвел Тиггервиллис тоже в общем-то могло произойти нечто подобное, но желающих отомстить убийце будет великое множество. И Артемис Энтрери в их числе.
— Точно проклятая, — уверенно повторила Двайвел.
— Для тех, кого он пронзает.
— Для любого, кто его коснется, — возразила она.
Убийца оперся на подлокотник и, склонив голову, внимательно смотрел на приятельницу.
— Корин Сулез стал заложником своего меча, — пояснила женщина. — Понимая его огромную ценность, он заточил себя в крепости.
— Но ведь у него несметные сокровища, — возразил Энтрери, понимая, что Двайвел права.
— Меч — единственное, что не дает покоя всем чародеям мира, а также тем, кому они служат, — ответила она.
Энтрери не стал спорить, кивнул, но сам думал иначе. Может, для Корина Сулеза меч и впрямь стал проклятием, но кто виноват, что он окопался в таком месте, где полно желающих завладеть этим сокровищем и тех, кто его смертельно боится? Сам же Артемис Энтрери, заполучив меч, намеревался бежать как можно дальше от Калимпорта. Он станет беглецом по той же причине, по какой Сулез был пленником.
— Меч очень древний, — продолжала Двайвел, отвлекая его от этих мыслей. — Каждый, кто хотел им завладеть, умирал с ним в руках.
Она думала, что произведет на него впечатление, но Энтрери остался совершенно спокоен.
— Все умирают, Двайвел, — равнодушно ответил он, но по его ответу можно было понять, что жизнь в Калимпорте превратилась для него в сущий ад. — Единственное, что имеет значение, — как ты жил.
Двайвел удивленно взглянула на него, и убийца испугался, что сболтнул лишнее и дал ей повод сделать собственные выводы о том, что же па самом деле творится в гильдии Басадони. Если смышленая женщина-хафлинг догадается об истинном положении дел, а Джарлакс или кто-либо из его приближенных об этом узнает, ее не спасет ничто — ни магическая защита, ни умение быть полезной всем и вся, ни друзья, ни даже Артемис Энтрери. «Медный муравей» будет разрушен, а ему самому больше негде будет спокойно отдохнуть.
Двайвел смотрела на него, и в ее взгляде было не только профессиональное любопытство, но и нечто личное — быть может, сострадание?
— Что же настолько вывело тебя из равновесия, Артемис Энтрери? — спросила она, но не успела даже договорить, как убийца метнулся вперед с кинжалом в руке, и с такой молниеносной быстротой очутился рядом с Двайвел, что ее охрана даже среагировать не успела, да и сама она не успела сообразить, что произошло.
Он навис над женщиной, откинув ей голову и приставив к горлу острие кинжала.
Она почувствовала, как сквозь малюсенький порез из нее как будто утекает сама жизнь.
— Если когда-нибудь задашь этот вопрос за пределами дома, — прошипел убийца, обдавая ее жарким дыханием,— то пожалеешь, что я не прикончил тебя.
Он отпихнул ее, и Двайвел быстро вскинула правую руку, давая знак охранникам не стрелять, а пальцами левой зажала крохотную ранку.
— Ты уверена, что он по-прежнему у Корина Сулеза? — спросил Энтрери, чтобы сменить тему, хотя уже знал ответ.
— Он пока жив, — вымолвила не пришедшая в себя от потрясения Двайвел. — Так что, по-моему, это само собой разумеется.
Энтрери кивнул и снова привольно устроился в кресле, хотя расслабленная поза совсем не вязалась с грозным огнем, горевшим в его глазах.
— Ты все так же хочешь выйти из города надежным путем? Он кивнул.
— Тогда придется задействовать Домо и его крысиных...
— Нет, — оборвал Энтрери Двайвел.
— Но у него самые быстрые...
— Нет.
Двайвел снова хотел возразить, потому что выполнить просьбу Энтрери — вывести его из города так, чтобы никто ничего не знал, — было непросто даже с помощью Домо. Убийцу все знают, и он тесно связан с гильдией Басадони, которая у всех вызывает такой интерес. Однако, наткнувшись на холодный взгляд Энтрери, женщина осеклась. Это был тот самый взгляд, по которому его жертвы понимали — настало время для предсмертной молитвы.
— Что ж, тогда понадобится больше времени, — покорно согласилась Двайвел. — Но не намного. Может, час.
— Никто не должен знать, кроме тебя, — предупредил Энтрери так тихо, чтобы даже стоявшие по углам арбалетчики ничего не услышали. — Даже самые преданные тебе люди.
Двайвел вздохнула:
— Ладно, тогда два часа.
Энтрери проводил ее взглядом. Он понимал, что выполнить его просьбу без того, чтобы кто-нибудь узнал, невозможно, слишком уж много глаз на улицах. Но зато маленькая женщина твердо усвоила, что, если кто-то начнет болтать о нем во всеуслышанье, отвечать перед убийцей придется ей.
Он усмехнулся, поскольку даже вообразить не мог, что поднимет руку на Двайвел. Он испытывал к ней симпатию и уважал за храбрость и ум.
Но все же свой уход надо было сохранить в тайне. Если кто-то узнает, что он покинул город, особенно Рай'ги или Киммуриэль, то тут же начнут разнюхивать и вскоре узнают, куда он ходил. А ему не хотелось привлекать внимание темных эльфов к оазису.
Двайвел вернулась намного раньше, чем предполагала, и протянула Энтрери приблизительную карту района с отмеченным на ней маршрутом.
— В конце улицы Месяца тебя будет ждать доверенный человек, — сказала она. — Это рядом с пекарней.
— И он опишет следующий отрезок пути, который твои сородичи уже разведают, — понял убийца.
— Да, мои сородичи и другие помощники, — подтвердила Двайвел.
— И конечно, они станут следить за мной, забрав карту?
— Ты же мастер по части переодевания, или
я ошибаюсь? — пожала плечами Двайвел.
Энтрери ничего не ответил. Он не стал терять время, вышел из «Медного муравья» и свернул в темный закоулок. Оттуда он вышел другим человеком — заметно хромавшим толстячком.
Через час он уже был за пределами Калимпорта и бежал по северо-западной дороге. К рассвету он достиг барханов, возвышавшихся вокруг оазиса Даллабад. Там он довольно долго стоял, вспоминая все, что знал и слышал о старом Корине Сулезе.
— Старом,— вслух повторил он, сообразив, что Сулезу на самом деле лишь немного за пятьдесят, он старше Энтрери всего лет на пятнадцать.
Потом убийца сосредоточился на крепости-дворце. Оттуда, где он стоял, были видны несколько пальм, небольшой водоем, какой-то громадный камень, горстка шатров, один из которых был значительно больше других, а позади всего этого из песков пустыни вырастала коричневая квадратная крепость. По ее стенам, маясь от тоски, прохаживались несколько стражников в длинных одеждах. Крепость Даллабада не казалась неприступной, особенно человеку вроде Артемиса Энтрери, однако убийца знал, что впечатление обманчиво.
Он несколько раз бывал у Сулеза в Даллабаде, еще когда работал на пашу Басадони, а потом позже, уже будучи на службе у паши Пуука, и знал, что внутри квадратной крепости находится круглое здание. Его спиральные коридоры вели к огромной сокровищнице Корина Сулеза, а в самом центре находились личные покои самого владыки оазиса.
Энтрери соотнес свои воспоминания с недавними словами Двайвел и усмехнулся. Видимо, она права — Корин Сулез действительно пленник в своем доме.
Но эта тюрьма надежно защищала его и от вторжения, так что Энтрери не смог бы легко проскользнуть внутрь и завладеть желанной добычей. В этом дворце-крепости было полно стражи, специально обученной отлавливать частых в этих местах воров.
Но в одном Двайвел ошиблась. Эта тюрьма возникла не из-за Когтя Шарона, Корин выстроил ее по доброй воле. Он так боялся лишиться бесценного оружия, что полностью подчинился ему. Из-за страха потерять меч он почти не пользовался им. Даже трудно вспомнить, когда он последний раз покидал Даллабад. Бывал ли он на открытых рынках, болтал ли со старыми приятелями в Калимпорте?
Люди сами заточают себя в темницы, Энтрери это знал. Разве с ним не произошло то же самое, когда он был одержим безумной манией сразиться с Дзиртом До'Урденом, самым обычным темным эльфом, которому не было до него никакого дела?
Артемис Энтрери смотрел вниз на Даллабад и улыбался, уверенный, что больше никогда не повторит эту ошибку. Да уж, Корин Сулез постарался оградить свое сокровище от грабителей, крадущихся под покровом темноты, но что стали бы делать его многочисленные стражи, если бы, на крепость обрушилось войско темных эльфов?

* * *

— Ты же был с ним, когда ему сообщили об отступлении, — вечером следующего дня, вскоре после того, как убийца вернулся в Калимпорт, спросила его Шарлотта Весперс. — И как он к этому отнесся?
— С обычной беспечностью, — честно ответил Энтрери. — Он уже несколько веков стоит во главе Бреган Д'эрт. Никогда не поймешь, что творится у него внутри.
— Этого не знает даже Артемис Энтрери, который способен, заглянув в глаза человеку, сказать, что он ел вчера на ужин? — усмехнувшись, спросила она.
Но лицо Энтрери оставалось холодным.
— Ты совсем не понимаешь тех, кто с нами работает, — необычайно серьезно произнес он.
— Вернее, тех, кто старается нас подчинить, — отозвалась Шарлотта, впервые после захвата гильдии выдав, что не питает к темным эльфам добрых чувства.
Энтрери, конечно, не удивился — разве можно найти человека, который, столкнувшись с дроу, вскоре не возненавидел бы их? Но с другой стороны, Шарлотта всегда сходилась с любым, кто помог бы ей достичь власти, к которой она так жадно рвалась.
— Если им этого хочется, — быстро добавил Энтрери все тем же тоном. — Недооценишь их хоть на йоту, и ты покойник.
Шарлотта хотела возразить, но передумала, на ее лице было не свойственное ей выражение безнадежности. Убийца понял, что она испытывает примерно те же самые чувства, что он сам испытывал в Мензоберранзане. Собственно, он и сейчас чувствовал почти то же самое, если рядом были Рай'ги или Киммуриэль.
Эти красивые изящные существа унижали уже одним своим присутствием. Дроу всегда было известно больше, чем им следовало бы знать, и при этом они всегда показывали меньше, чем знали на самом деле. Они казались еще более загадочными оттого, что за их хрупкой внешностью скрывалась недюжинная сила. Да еще это треклятое презрение, с которым они всегда относились к представителям других рас. Сейчас оно проявлялось все более безобразно, ведь Бреган Д'эрт могла бы с легкостью уничтожить остатки дома Басадони, включая и самого Энтрери. Это презрение стало постоянным болезненным напоминанием, кто хозяин, а кто всего лишь слуга.
Чем дальше, тем больше Шарлотта ощущала то же самое, так что он уже готов был привлечь ее к своему тайному плану захвата оазиса Даллабад и его бесценного сокровища.
Энтрери задумался об этом и поразился тому, что с ним сделала ненависть к Рай'ги и Киммуриэлю, — он готов был совершить непростительную ошибку. Всю жизнь, за очень редкими исключениями, он работал один и всегда ловко отваживал непрошеных пособников. Помощникам неизбежно становилось известно слишком многое, а это всегда стесняет. Повинуясь необходимости, он сделал лишь одно исключение - Двайвел Тиггервиллис, но она, в этом он был абсолютно уверен, никогда его не надует и не продаст. Вот чем она и ее маленькие друзья ему нравились.
Шарлотта была совсем другая. Если он посвятит ее в свои намерения относительно Корина Сулеза, то придется потом не спускать с нее глаз. Она наверняка тут же помчится с доносом к Джарлаксу, а то и к Рай'ги с Киммуриэлем. Ради собственного возвышения она без колебаний наступит на его еще теплый труп.
К тому же не было нужды заводить с Шарлоттой разговор о Даллабаде, ведь он уже предпринял некоторые шаги. Двайвел, умело соврав, одной-двумя фразами заронит в голову Шарлотты мысли об оазисе, а та наверняка переговорит с Джарлаксом — в этом можно быть почти уверенным, поскольку Шарлотта была вполне предсказуема, когда дело касалось ее выгоды. Так что она со своей стороны только подтвердит слова Энтрери о том, что Даллабад мог бы стать весьма выгодным и полезным завоеванием.
— Никогда не думала, что буду скучать по паше Басадони, — вдруг небрежно бросила Шарлотта, но эта фраза многое значила.
— Ты его ненавидела, — напомнил убийца. Она не стала спорить.
— Просто ты боишься дроу больше, чем его, и правильно делаешь, — продолжал он. — Басадони был постоянен, его действия можно было предугадывать. С темными же эльфами все иначе. Они слишком опасны.
— Киммуриэль мне рассказал, что ты был с ними в Мензоберранзане, — заметила женщина. — Как же ты остался жив?
— Просто у них руки не доходили меня прикончить, — честно сознался Энтрери. — Для них ' я был доблас, изгнанник не эльфийского происхождения, на такого просто жаль тратить время. Мне кажется, Джарлаксу я был нужен, чтобы получше изучить повадки людей, особенно жителей Калимпорта.
Усмешка тронула полные губы Шарлотты:
— Если бы Джарлакс думал, что все люди похожи на тебя, вряд ли он решился бы проникнуть в город, даже располагая всей армией Мензоберранзана.
Энтрери чуть кивнул, отвечая на комплимент, хотя лесть его никогда не трогала. Он считал, что человек либо чего-то стоит, либо нет, и похвальба тут ничего не изменит.
Ради спасения собственной жизни, — сказал он, возвращаясь к разговору,— надо сделать так, чтобы им не было до нас дела, а это не так сложно, учитывая странное стремление Джарлакса распространить свое влияние на поверхности. Нам же спокойнее, если гильдия Басадони будет вести войну.
- Но только не в городе, — быстро добавила Шарлотта. — Власти уже заинтересовались нами, и теперь не останутся в стороне. Нам спокойнее, если дроу воюют, но если война перерастет борьбу домов, станет только хуже.
Энтрери с удовольствием отметил, как быстро Шарлотта сумела сделать нужные выводы из осторожных намеков Двайвел о посторонних глазах. В самом деле, если дом Басадони слишком стремительно начнет захватывать большую власть, то, в конце концов, все поймут, кто за этим стоит. И как только власти Калимшана сделают выводы, по банде Джарлакса будет нанесен сокрушительный удар. Энтрери даже подумывал, не подстроить ли это самому, но вскоре отказался от этой идеи. Если Бреган Д'эрт придется отступать, вряд ли они оставят в живых хоть одного иблиса из гильдии Басадони.
Пусть полный разгром остается в качестве запасного варианта.
— Но ты прав, — продолжала Шарлотта.— Нельзя давать им расслабляться, по крайней мере войску.
Энтрери улыбнулся. Теперь ему легко было удержаться от соблазна посвятить Шарлотту в свои намерения относительно Корина Сулеза. Двайвел обо всем позаботится, и Шарлотта даже не узнает, что была пешкой в игре Артемиса Энтрери.
А может, и узнает — она ведь умная. Тогда, наверное, ему придется ее убить. Он подумал об этом не без удовольствия, потому что за долгие годы сам натерпелся от обманов и двойной игры Шарлотты Весперс.

Предыдущая страница 7 Следующая страница


Служитель кристалла 8

Глава 6 Взаимная выгода

Голос Джарлакса Энтрери узнал, конечно, но тон был совершенно несвойственный. Он провел с главарем Бреган Д'эрт много времени и здесь, и в Подземье, но ни разу не слышал, чтобы тот был так зол и несдержан. Теперь же, к удовольствию Энтрери, он орал на Рай’ги и Киммуриэля.
— Она будет символизировать наше восхождение! — бушевал главарь.
— Она даст нашим врагам карты в руки,— возразил Киммуриэль.
— Ее будут считать всего лишь новым зданием гильдии! — рявкнул Джарлакс.
— Такое строение нельзя назвать обычным, — довольно сдержанно ответил Рай'ги.
В этот момент в комнату вошел Энтрери и увидел, что три темных эльфа стоят посредине, а четвертый, Бергиньон Бэнр, непринужденно развалился в кресле у стены.
— Они не узнают, что здание возвели дроу, -продолжал Рай'ги, бросив на Энтрери мимолетный презрительный взгляд, — зато поймут, что в городе, в гильдии Басадони, появилась какая-то новая сила.
— Они и так это знают, — фыркнул Джарлакс.
— Подозревают, — поправил чародей, — как подозревают и то, что старика Басадони уже нет в живых. Так давай же не будем укреплять их подозрения.
Джарлакс пристально посмотрел на товарища одним глазом — на левом сегодня была волшебная повязка — и перевел взгляд на Энтрери.
— Ты знаешь город лучше нас. Что скажешь? Я собираюсь возвести хрустальную башню, порождение Креншинибона, вроде той, в которой ты победил Дзирта До'Урдена. Мои друзья опасаются, что ее строительство может вызвать нападения других гильдий или даже властей Калимшана.
— По крайней мере, со стороны гильдии чародеев точно, — спокойно ответил убийца. — А они очень опасны.
Джарлакс слегка оторопел — он не ожидал возражений со стороны Энтрери.
- Но гильдии постоянно строят новые дома, — сказал он. — Причем многие намного роскошнее того, что собираюсь построить я с Креншинибоном.
— Но они при этом нанимают ремесленников и чародеев.
Энтрери не ожидал от Джарлакса таких рискованных замыслов, так что пришлось соображать на ходу. Ему не хотелось занимать сторону Киммуриэля и Рай'ги, поскольку такое сообщничество ни к чему хорошему все равно не привело бы, однако намерение возвести хрустальную башню в центре города было по меньшей мере глупым.
— Ну что, съел? — хохотнул Рай'ги. — Даже твой лизоблюд считает это неуместным.
— Говори за себя, Рай'ги, — оборвал его Энтрери. Он мог поклясться, что злобный маг убил бы его на месте, если б мог, — такой ненавидящий взгляд тот на него бросил.
— Если выстроить башню в городе, хлопот не оберешься, — продолжал убийца, обращаясь к Джарлаксу, — хотя в принципе это возможно. Мы могли бы нанять чародея из какой-нибудь, влиятельной гильдии, и он послужил бы прикрытием. Еще проще было бы выстроить башню на окраине города, в пустыне — там на солнце она будет сиять как алмаз.
— Весь смысл в том, что она должна символизировать нашу мощь, — возразил Джарлакс. — Какой прок строить ее в безлюдной пустыне — пугать змей да ящериц, что ли?
— Бреган Д'эрт всегда скрывала свою силу, и от этого только выигрывала, — вмешался Киммуриэль. — Зачем же менять эту удобную позицию здесь, в таком враждебном мире? Похоже, Джарлакс, ты снова забываешь о том, кто мы и где мы.
— Но за умеренные деньги можно скрыть, как именно она будет построена, — задумчиво продолжал Энтрери. — И, пожалуй, я мог бы подыскать подходящее место, — сказал он Джарлаксу, а потом обратился к Киммуриэлю и Рай'ги: — Чтобы уменьшить ваши обоснованные опасения.
— Ну давай, действуй, — бросил Рай'ги. — Покажи, что ты чего-то стоишь, а я не прав.
«Благодарю за напутствие»,— усмехнулся про себя Энтрери. Он уже знал, какое место присоветовать Джарлаксу, — и еще на шажок придвинуть Бреган Д'эрт к оазису Даллабад.
— От Рэйкерсов что-нибудь слышно? — спросил Джарлакс, отошел в сторону и сел.
— Шарлотта Весперс сейчас как раз встречается с пашой Дадакланом, — ответил Энтрери.
— А он не убьет ее? — спросил Киммуриэль.
— Невелика потеря, — съязвил Рай'ги.
— Паша Дадаклан сгорает от любопытства... — начал убийца.
— Он сражен, — перебил его Рай'ги.
— Он сгорает от любопытства, — твердо повторил Энтрери, — так что не станет действовать сгоряча. Не думаю, что он затаил злобу за разрушение этого малозначащего здания. Ему интереснее выяснить, каковы наши намерения и силы. Может, он и убьет ее, но лишь для того, чтобы посмотреть, что мы предпримем в ответ.
— Пусть только посмеет, и мы уничтожим и его, и его гильдию, — подал голос Джарлакс, ко всеобщему изумлению.
Однако Энтрери не слишком удивился. Он начинал подозревать, что за кажущимися безрассудными действиями Джарлакса скрывается некая логика. Раньше главарь наемников стал бы выискивать способы установить с главой Рэйкерсов Дадакланом, тесно связанным с властными структурами, взаимовыгодные отношения. Он не любил тратить понапрасну время, силы и солдат, ограничиваясь лишь самым необходимым. Однако алчность Джарлакса все возрастала.
Энтрери не понимал происходящего с Джарлаксом, однако его это не слишком волновало, поскольку он предчувствовал, что это можно как-то обратить себе на пользу.
— Прежде чем предпринимать что-нибудь против паши Дадаклана, надо ослабить его поддержку извне, — изрек убийца.
— Поддержку извне? — в один голос спросили Рай'ги и Джарлакс.
— У паши Дадаклана длинные руки, — пояснил Энтрери.— У него есть сильные сторонники, даже за пределами Калимпорта.
По лицам темных эльфов Энтрери понял, что зерно упало на благодарную почву и больше не требуется ничего говорить. На самом деле он неплохо изучил пашу Дадаклана и знал, что старик не причинит Шарлотте никакого вреда. Открытая месть была не в правилах главы Рэйкерсов. Наоборот, паша будет рад долгой беседе с Шарлоттой, поскольку столь наглое нападение Басадони на его собственность означало, что гильдия-соперник располагает либо новым мощным оружием, либо союзником. Так что паше Дадаклану наверняка не терпится выяснить, было ли нападение вызвано заносчивостью нового руководителя — это означает, что паши Басадони и впрямь нет в живых, как поговаривали, — или же удар был нанесен сознательно и с расчетом. На возможность второго указывал тот факт, что на переговоры с ним явилась Шарлотта, которая в случае смерти старика Басадони должна была стать одним из самых высокопоставленных людей гильдии. Рассудив так, паша Дадаклан не стал бы навлекать па себя еще большие бедствия.
Поэтому, скорее всего Шарлотта покинет дом Дадаклана в самом добром здравии и прислушается к сказанному Двайвел Тштервиллис. Когда вечером она вернется к Джарлаксу, то подтвердит, что у Дадаклана есть могущественный сторонник за пределами города, а Энтрери потом скажет, что место, где этот сторонник находится, наилучшим образом подходит для возведения башни.
Так что пока все складывается как нельзя лучше.

* * *

— Заставь молчать Корина Сулеза, и никто за пределами города и не пикнет в защиту Дадаклана, — заявила Джарлаксу Шарлотта Весперс вечером того же дня.
— Да ему никто и не нужен за пределами города, — ответил Джарлакс. — Судя по тому, что удалось узнать тебе и другим, у этого паши крепкая поддержка в самом Калимпорте, так что не надо торопиться с захватом.
— Но паша Дадаклан не понимает этого,— не раздумывая, возразила она.
Джарлакс решил, что она многое обдумала. После встречи с Дадакланом, а потом и с личными соглядатаями она вернулась оживленной и взволнованной. С пашой Дадакланом она ничего существенного не добилась, но ясно почувствовала, что он настороже. Уничтожение небольшого дома всерьез обеспокоило его. Дадаклан не понимал, что творится внутри гильдии Басадони, и потому нервничал.
Джарлакс упер острый подбородок в ладонь изящной руки.
- Он думает, что паша Басадони мертв? — уже в третий раз спросил он, и в третий раз Шарлотта ответила:
— Да.
— Разве он не будет считать, что гильдия стала от этого слабее? — спросил главарь наемников.
— Наверное, в твоем мире это так,— ответила Шарлотта. — Ведь там Домами правят Матери, жрицы самой Ллос. Здесь же исчезновение главы чревато неопределенностью, а этого соперники боятся больше всего. Гильдии неохотно вступают в войны, потому что это убыточно для обеих сторон. За долгие годы правления паши прекрасно это усваивают, А потом передают своим преемникам из поколения в поколение.
Джарлакс выжидательно смотрел на нее, и она продолжила. Хотя на самом деле наемник стремился лучше понять саму Шарлотту, нежели взаимоотношения подпольных гильдий Калимпорта.
— После нашего нападения паша Дадаклан поверил, что слухи о смерти Басадони — правда. И по его представлению, гильдия становится гораздо более опасной, если паша мертв или больше не имеет в ней власти. — Шарлотта коварно усмехнулась.
— Получается, что, если отсекать его связи с внешним миром — сперва это здание, а потом оазис Даллабад, — паша будет чувствовать себя все в меньшей безопасности, — рассудил Джарлакс.
— А мне будет проще вести с ними жесткие переговоры, — подхватила Шарлотта. — Может, чтобы задобрить нас, он уступит целый квартал вокруг того разрушенного дома. Все равно ему теперь негде там разместиться.
— Не такая уж большая добыча, — хмыкнул он.
— Точно, но представь, как зауважают нас другие гильдии, когда узнают, что паша Дадаклан отдал нам часть своей территории после того, как мы его так оскорбили? — вкрадчиво проговорила она.
Джарлакс уважал ее все больше за умение плести интригу на интриге, прибирая к рукам все большую власть.
— А что оазис Даллабад? — спросил он.
— Он сам по себе хорошая добыча, но и внутри там кое-что есть, — быстро ответила Шарлотта, — даже если не считать тех преимуществ, которые он нам даст в играх с Дадакланом.
Джарлакс немного поразмыслил, кивнул и, бросив на женщину лукавый взгляд, подбородком указал на кровать. Мысли о больших прибылях всегда возбуждали наемника.

* * *

Чуть позже, отослав Шарлотту, чтобы не мешала думать, Джарлакс расхаживал по комнате, размышляя над ее словами. Она сказала (а Шарлотту умело водила за нос Двайвел), что оазис Даллабад был своеобразным передаточным пунктом, через который Дадаклан сносился с влиятельными союзниками вдали от Калимпорта. Даллабад — изолированная крепость, а управляет им какая-то пешка по имени Сулез. Крепость не принадлежит владениям Рэйкерсов или другой городской гильдии. Похоже, Сулезу платят за передачу сведений, кроме того, как сказала Шарлотта, временами он собирает пошлины на северо-западных дорогах.
Джарлакс шагал, обдумывал все это и соотносил с тем, что сказал Энтрери. Он почувствовал зов кристалла, что тот пытается проникнуть в его разум, но лишь потуже затянул повязку, чтобы тот не сбивал его.
Должна же быть какая-то тайная связь между ролью оазиса Даллабад и его удобством со всех точек зрения. Разве чуть раньше Энтрери не намекнул, что нужно захватить место за пределами города и там воздвигнуть хрустальную башню?
И вот оказывается: именно это самое удобное место он почти что вынужден захватить, причем Бреган Д'эрт от этого будет двойная польза.
Креншинибон настойчиво пытался вторгнуться в его сознание. Джарлакс никогда прежде не ощущал такого мощного зова.
«Ему что-то нужно», — вещал Креншинибон у него в голове.
Джарлакс не хотел слушать кристалл, считая, что и своим умом в состоянии дойти до ясного понимания положения, но эта фраза его заинтересовала.
«У Артемиса Энтрери далеко идущие планы, — гнул свое хрустальный осколок. — Какие-то старые счеты, или, быть может, его привлекает некая ценность».
— Ну уж не счеты точно, — вслух ответил наемник, снимая повязку, чтобы общаться было легче. — Если бы Энтрери что-то такое и затаил, то сам бы разобрался с этим Сулезом. Он всегда работает в одиночку и гордится этим.
«Ты считаешь, это просто удачное совпадение, что какой-то оазис, о котором раньше никто даже не слышал, вдруг становится нужен нам сразу и в связи с Рэйкерсами, и с необходимостью возвести башню? — спросил Креншинибон, но не дал Джарлаксу ответить, а продолжал: — У Артемиса Энтрери есть какой-то тайный расчет. Поэтому он и хочет напасть на Даллабад. Тут и сомневаться нечего. Скорее всего, он знал, что наши осведомители станут убеждать тебя в необходимости захватить оазис, чтобы припугнуть пашу Дадаклана и хочет вставить свои условия в сделку».
— Скорее это Артемис Энтрери подстроил так, чтобы осведомители пришли к такому выводу,— хихикнул главарь.
«Возможно, он думает, что это приведет нас к гибели, — внушал осколок. — И тогда он от нас избавится и приберет все к своим рукам».
Джарлакс уверенно покачал головой.
- Если бы он хотел от нас избавится, то нашел бы какой-нибудь предлог и сбежал бы из города.
«Как Морик Бродяга, например?» — насмешливо осведомился Креншинибон.
Что правда, то правда. У Бреган Д'эрт длинные руки, и поймать беглеца не составило бы большого труда. Но все же Джарлакс сомневался, что убийца мог вынашивать планы побега. Во-первых, Артемис Энтрери должен понимать, что Бреган Д'эрт никогда вслепую не вступает в противостояние с врагом. К тому же, на взгляд наемника, было слишком опасно добиваться разгрома банды таким образом — не проще ли просто сообщить высокопоставленным людям Калимшана, что в Калимпорте объявилась шайка темных эльфов?
Все это он передал Креншинибону, и оба согласились на том, что дело здесь, пожалуй, в каком-то сокровище, хранящемся в Даллабаде.
Главарь прикрыл глаза, стараясь яснее ощутить, что по этому поводу думает кристалл, и громко рассмеялся, поняв, как схоже они мыслят. Обоих эти тайные игры забавляли и интриговали. Но каковы бы ни были личные мотивы Энтрери и действительно ли оазис связан с пашой Дадакланом, это место в любом случае представляется полезным приобретением, к тому же заполучить его, похоже, несложно.
Причем хрустальному осколку Даллабад даже нужнее, чем темному эльфу, потому что он жаждал создать свое подобие — прозрачную башню, вбирающую солнечный свет.
Еще один шаг к достижению его конечной цели.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Глава 7 Сокровище его сгубившее

Корин Сулез не сводил глаз с собственной правой руки, одетой в черную перчатку с красной вышивкой, сосредоточив на ней все мысли. Узорное шитье сейчас будто бы пульсировало, и добровольный затворник знал, что это означает:
кто-то любопытный при помощи магии пытается узнать, что происходит в крепости.
Сулез сосредоточился. Недавно его посетил посредник из Калимпорта и приставал с вопросом, не продаст ли он свой ненаглядный меч, Коготь Шарона. Сулез, само собой, рассвирепел. Этот меч был ему дороже, чем любая из многочисленных жен и даже детей. Однако предложение было не пустячным, за оружие сулили горы золота.
Когтем Шарона Сулез владел давно, а кроме того, прекрасно знал нравы подпольных цехов Калимпорта, чтобы понимать, к чему может привести нежелание торговаться и решительный отказ на столь щедрое предложение. Так что, обнаружив, что какой-то чародей сует свой нос в его дом, он не удивился. Сулез выяснил, что покупателем мог быть Артемис Энтрери и гильдия Басадони, а потому решил отнестись к нежданному любопытствующему со вниманием.
Наверняка они будут искать слабое место, но, ничего не найдя, успокоятся.
Сулез чутче прислушался к вибрациям волшебной перчатки и понял, что на этот раз любопытствовал не маг и не проницатель, то была сила другого рода, которую так просто не отвадишь. Она была знакома хозяину оазиса, и перчатка тоже ее различала.
— Псионик, — оторвав взгляд от перчатки, возвестил он командирам стражи, терпеливо дожидавшимся здесь же, в тронном зале.
Трое из них были его собственными детьми, четвертый — известный военачальник из Мемнона, а пятый — когда-то знаменитый, а теперь ушедший на покой вор из Калимпорта. Как удобно, отметил про себя Сулез, что прежде он состоял в гильдии Басадони.
— Если это действительно Артемис Энтрери и дом Басадони, — заметил он, — то им каким-то образом удалось найти псионика.
Командиры стали переговариваться вполголоса.
— Может, поэтому Артемис Энтрери и был все эти годы первым? — предположила Адания Сулез, самая младшая из командиров.
— Энтрери? — рассмеялся Прилайо, старый вор. - Он, конечно, умен, чертяка. Но псионические силы? Да ну! Они ему ни к чему, он с оружием мастер.
— Все же, кто бы ни положил глаз на мое сокровище, у него есть доступ к псионическим силам, — изрек Сулез. — Они думают, что нащупали слабое место и смогут этим воспользоваться. Из-за этого они более опасны, конечно. Не исключено нападение.
Все пять командиров слегка подобрались, но ни один не встревожился всерьез. Заговора против Даллабада между гильдиями Калимпорта нет. Корин Сулез выложил немалые деньги, чтобы узнать это наверняка. Кроме того, командиры понимали, что даже две-три, не говоря уж об одной гильдии, все равно бессильны против крепости. По крайней мере, пока перчатка и меч в распоряжении хозяина, могущество магов и чародеев им не страшно.
— Ни один солдат не проникнет за стены, — с самоуверенной усмешкой проговорила Адания. — И ни один вор не подберется к внутренним постройкам.
— Если только не воспользуется мощью какого-то дьявольского разума, — вставил Прилайо поглядел на старшего Сулеза.
Тот расхохотался.
— Они думают, что нащупали слабину, — повторил он. — Но я легко остановлю их при помощи этого, — он поднял руку в перчатке, — к тому же у меня есть и другие средства. — И он замолчал, не договорив, а пятеро его командиров дружно заулыбались. Был еще шестой командир, его редко видели и редко вызывали, а прибегали к его услугам для допросов и пыток. Он предпочитал встречаться с людьми возможно меньше.
Проверьте все защитные сооружения,— велел Сулез подчиненным.— А псиоником займусь я.
Взмахом руки отослав командиров, он уселся поудобнее и снова сосредоточился на черной перчатке с красными швами, похожими на вены. Больше всего на свете он хотел, чтобы завистливые людишки оставили его в покое, но все же рад был некоторому оживлению в монотонной жизни, ощущая, что кто-то так настойчиво пытается проникнуть в крепость.
А уж как рад будет Яраскрик.

* * *

Яраскрик, живший в глубоких туннелях под крепостью, о которых мало кто знал даже в ближайшем окружении Сулеза, уже почувствовал, что какой-то псионик пытается увидеть, что происходит в оазисе. Иллитид Яраскрик, или иначе, проницатель разума, был человекообразным существом с похожей на луковицу головой, в которой заключался могучий мозг, и щупальцами на месте носа, рта и подбородка. Кроме устрашающей наружности, иллитиды обладали определенной физической мощью, но их главной силой были псионические способности, намного превосходящие способности людей и даже дроу. Иллитиды могли поразить противника волнами мощнейшей ментальной энергии и превратить в раба, держа его сознание в полусонном состоянии. Но не меньше они любили полакомиться несчастной жертвой и высосать мозг, запустив внутрь черепа свои жуткие щупальца.
Яраскрик работал у Корина Сулеза уже много лет. Для хозяина оазиса он был не просто слугой, а любимчиком. Сулез считал, что иллитид должен быть доволен, что оказался здесь после короткого столкновения с ним. Сулез остановил волну ментальной энергии с помощью перчатки, и проницатель разума оказался совершенно беззащитен перед смертоносным мечом.
Но Корин не стал нападать. Вместо этого он заключил с уродом сделку, предложив ему жизнь и удобное место для медитаций — или чем там обычно занимались иллитиды — в обмен на помощь в защите оазиса Даллабад.
Все эти годы у шейха не раз возникали подозрения, что Яраскрика специально подослали к нему его странные сородичи, чтобы узнать побольше о возможностях черной перчатки, поскольку проницатели сознания нередко отправляли кого-то из своих в разведку, если вдруг обнаруживали нечто противостоящее их несокрушимой силе. Но на самом деле почти ничего полезного о перчатке Яраскрик не узнал, да он и не слишком торопился. Иллитиды были одними из самых терпеливых существ на свете, они получали больше удовольствия от процесса, чем от достижения цели. Так что Яраскрика вполне устраивало спокойное существование в тихих туннелях.
Он ощущал поток псионической энергии, проникавшей в оазис Даллабад, но был уверен, что это не его соплеменник. Как и все проницатели разума, Яраскрик не сомневался в своем превосходстве, поэтому даже не встревожился, а, напротив, обрадовался. Когда этот тупица Сулез перехватил поток своей перчаткой, Яраскрик даже слегка расстроился, но потом энергия вернулась, иллитид завладел ею и перевел на себя, в свою пещеру.
Обнаружив источник силы и увидев, кто ее посылает, иллитид несказанно удивился, как и существо на другом конце ментального коридора - дроу.
«Хасцаккин!» — невольно воскликнул темный эльф — так дроу называли иллитидов. В слове отражалось даже некоторое почтение, какого темные эльфы не испытывали ни к какому другому народу.
«Дайон Геннивальц?» — спросил иллитид, припомнив название города дроу, где он бывал в молодости.
«Мензоберранзан», — последовал ответ. «Значит, Дом Облодра», - рассудил проницатель разума, поскольку все иллитиды Подземья знали об этом необычном семействе.
«Его больше нет», — ответил Киммуриэль. Яраскрик ощутил его гнев, а потом Киммуриэль передал ему воспоминания о падении его надменного семейства. Когда наступило Смутное Время, обычная магия перестала действовать, но на псионические силы это не повлияло. В этот краткий промежуток члены Дома Облодра бросили вызов более могущественным семействам города, включая первый Дом Бэнр. Однако потом силы магов и колдунов вернулись, а вот псионические дали сбой. Ответ Матери Бэнр на поползновения четвертого Дома был сокрушительным — и дворец Облодры, и вся ее семья были уничтожены, сброшены в гигантскую расселину под названием Клорифта. Спасся только Киммуриэль — он успел сбежать, воспользовавшись своими связями с Джарлаксом и Бреган Д'эрт.
«Ты хочешь захватить оазис Даллабад?» — спросил Яраскрик, уверенный, что получит ответ, потому что псионики испытывали друг к другу особенное доверие.
«Даллабад будет нашим еще до наступления ночи», — честно ответил дроу.
Связь внезапно прервалась, и иллитид понял почему: в его жилище неожиданно вошел Корин Сулез, на правую руку которого была надета эта проклятая перчатка.
Проницатель разума отвесил хозяину поклон.
— Нас изучают, — сразу же переходя к делу, объявил Сулез, явно чувствуя себя неуютно один на один с мерзким созданием.
— Глаза разума, — проговорил иллитид неприятным бесцветным голосом. — Я почувствовал.
— Насколько они сильны?
Иллитид негромко булькнул, показывая, что к любому псионику неиллитиду относится снисходительно. Он не солгал, даже зная то, что этим псиоником был не человек, а дроу, да еще происходящий из такого знаменитого семейства. В сущности, противостояние с псиоником-дроу Яраскрика не беспокоило, но он достаточно хорошо знал темных эльфов, чтобы понимать: этот Облодра будет самой мелкой из неприятностей Корина Сулеза.
— Могущество — вещь относительная, — туманно ответил он.

* * *

Поднимаясь обратно во дворец по винтовой постнице, Сулез почувствовал покалывание в волшебной перчатке. Не помня себя, он помчался наверх, не чувствуя напряжения и боли в слабых мышцах, уверенный, что нападение началось.
Отдуваясь и пыхтя, он вбежал в зал и увидел, что повсюду полно солдат, но они переговариваются между собой весело, а не тревожно.
— Это твое, отец? — обратилась к нему Адания, сверкая глазами.
Корин Сулез, ничего не понимая, пошел за ней в комнату, окно которой выходило на восток. Через это окно можно было видеть сооружение, внезапно появившееся в оазисе Даллабад. Внутри крепостных стен.
Хрустальная башня, перст рока, создание Креншинибона, высилась, нестерпимо сияя на солнце.
Рука Корина Сулеза дрожала, проводя чрезвычайно сильную магическую энергию. Перчатка, способная улавливать волшебную силу и обращать ее против обидчика, никогда его не подводила. Однако одного взгляда на эту великолепную башню было достаточно, чтобы понять: в сравнении с ней он со своими игрушками всего лишь букашка. Корин не стал бы даже пытаться подчинить заключенную в башне энергию — она поглотила бы без остатка и его самого, и его перчатку. Сулез представил себя в виде горгульи на карнизе верхнего этажа сияющей твердыни, и его передернуло.
— Так это твое, отец? — повторила Адания. Корин обратил к ней бескровное лицо, и веселые искорки в глазах девушки сразу погасли.

* * *

Джарлакс воззвал к башне из пальмовой рощи за пределами крепости, где он и другие дроу стояли, окружив себя сферами непроглядной тьмы. В ответ внешняя стена башни вздулась, и к самым ногам наемника сквозь темные сферы протянулся туннель со ступеньками. Удостоверившись, что все солдаты на своих местах, Джарлакс вступил внутрь и прошел в башню. Он отдал хрустальному осколку мысленный приказ, и туннель втянулся, надежно заперев дроу внутри сооружения.
С этого высокого наблюдательного пункта посреди крепостного двора Джарлакс прекрасно видел все, что происходит вокруг.
«Можно затемнить свет?» — мысленно обратился он к башне.
«В свете — сила», — ответил Креншинибон. «Твоя — может быть. А мне он неприятен». Джарлакс ощутил в голове нечто сродни хихиканью, однако кристалл уступил: сделал толще восточную стену и приглушил освещение в комнате. Кроме того, он создал для наемника парящее в воздухе кресло, в котором тот мог бы перемещаться по всей комнате и обозревать все вокруг.
«Заметь, Артемис Энтрери тоже примет участие в штурме», — сказал Креншинибон и отправил кресло к северной стене. Джарлакс понял намек и стал пристально вглядываться туда, где за стенами крепости среди деревьев и валунов стояли шатры. Наконец, не без помощи кристалла, он приметил снующую из укрытия вукрытие фигуру.
«Он не проявлял такого рвения, когда мы пошли против паши Дадаклана», — присовокупил Креншинибон.
Само собой, он знал, что Джарлакс думает о том же. Все указывало на то, что у Энтрери здесь какой-то личный интерес.
Как бы то ни было, Джарлакса и Креншинибон это скорее забавляло.
Кресло снова переплыло через всю комнату, и Джарлакс увидел первую атаку — на стене возникло несколько темных сфер. Солдаты всполошились, с воплями отбежали и выстроились в боевом порядке — Джарлакс отметил, что очень слаженно, — но сразу вслед за этим последовало настоящее нападение, из-под земли на крепостном дворе.
Рай'ги пересек двор под землей и расположился в естественном туннеле, который так удачно оказался под самой крепостью, и оттуда направил серию заклинаний, растворив часть двора.
В тот же миг сквозь отверстие стали вылетать воины-дроу, сразу окутывая себя темными сферами, чтобы напугать противников и защитить себя от жгучего солнечного света.
— Надо было напасть ночью, — вслух буркнул Джарлакс.
«При свете дня моя сила в зените»,— немедленно отреагировал Креншинибон, и Джарлакса остро резанул намек. Креншинибон недвусмысленно напомнил ему, что он один сильнее всей банды темных эльфов.
Главаря наемников неприятно поразила самоуверенность, с какой это было сказано, хотя он пока не понял почему.

* * *

Рай’ги стоял в туннеле под двором и отдавал приказы одержимым жаждой боя темным эльфам, взмывавшим вверх. Чародей и сам чувствовал прилив небывалого воодушевления. Как всегда в момент атаки, его кровь кипела, но все же он был недоволен, что Джарлакс решил начать операцию на рассвете — ему казалось, что ради прихоти воздвигнуть хрустальную башню в качестве наблюдательного пункта главарь транжирит силы своего войска, привыкшего к абсолютной тьме, ставит соплеменников в невыгодное положение. Несомненно, внезапное возникновение сияющей башни ошеломило противника и показало всю мощь нападающих. Рай'ги не спорил, что внезапный испуг — хорошее средство, но каждый раз, как очередной солдат взмывал навстречу дневному свету и вскрикивал от боли, колдун скрипел зубами от досады и думал о том, как странно стал вести себя их предводитель.
Не менее рискованным он считал и то, что на штурм крепости отправили дроу. Неужели нападение не удалось бы, если бы они действовали так же, как и с пашой Дадакланом: отправили бы на передовую людей, может, и кобольдов с ними, а темные эльфы вступили бы позже, незамеченными? А что теперь останется от оазиса Даллабад? Поскольку темные эльфы, как правило сперва пускали в ход дротики, смазанные усыпляющим снадобьем, почти все защитники крепости останутся живы, и все равно их придется казнить потом, чтобы не разболтали, кто же на самом деле захватил оазис.
Рай’ги хорошо знал свое место в банде и понимал: чтобы низложить Джарлакса, пользуясь поддержкой большинства солдат, потребуется роковая ошибка, которая будет стоить жизни многим членам Бреган Д'эрт. Может, сегодняшнее нападение как раз и станет такой ошибкой.
Внезапно крики наверху усилились. Рай’ги поднял голову и увидел, что свет стал еще ярче, а темные сферы исчезли. Созданный им волшебный проход тоже внезапно заполнился камнем и землей, замуровав в своей толще двух солдат-дроу. Длилось это, правда, всего одно мгновение, а потом кто-то словно перехватил магическую энергию противника, пытавшегося помешать Рай’ги. Однако мгновения оказалось достаточно, чтобы от двух несчастных солдат осталось лишь мокрое место.
Чародей шепотом выругался, проклиная Джарлакса, однако сразу взял себя в руки. Надо дождаться конца штурма, тогда станет ясно, не обернется ли нападение, пусть даже провальное, к его личному благу.

* * *

Корин Сулез резко отпрянул. Увидев, что в отрезанный от остального мира оазис Дадлабад ворвались темные эльфы, он не поверил своим глазам, но еще больше его ошеломил ответный магический удар, отдавшийся болью в обтянутой перчаткой руке. Чуть раньше, размахивая Когтем Шарона с кроваво-красным лезвием, оставлявшим в воздухе смоляно-черные следы, он выскочил из дворцовых помещений, чтобы подбодрить своих бойцов. Сулез кинулся в самую гущу битвы, туда, где над землей реяли темные сферы и откуда неслись крики боли и ужаса.
С помощью перчатки он сразу заставил черные шары раствориться и замуровал отверстие, сквозь которое из-под земли взлетали солдаты противника, однако в следующее мгновение он почувствовал встречный удар энергии такой силы и ярости, что совладать с ней у него не было никакой надежды. Источником ее была башня.
Башня! Темные эльфы! Конец близок!
Он бросился обратно во дворец, на ходу отдав приказ воинам сражаться до последнего. По обезлюдевшим коридорам он помчался в свои личные покои, отчаянно взывая к Яраскрику. За ним по пятам бежала любимая дочь Адания.
Никакого ответа.
- Он меня слышал, — не смутившись этим, уверенно бросил Сулез дочери. — Надо только отбежать подальше, чтобы иллитид мог появиться. А потом мы сообщим властям Калимпорта, что на нас напали темные эльфы.
— Ловушки в коридорах немного их задержат, — добавила Адания.
Она твердо в это верила, несмотря на то что их враги таинственны и опасны. По всей длине коридоров, вившихся вокруг круглого центрального помещения, были установлены тяжеленные двери из толстых досок, обитых железными полосами, и каменных плит, способных помешать любому вторжению. К тому же между сокровищницей Сулеза и наружными стенами дворца имелось такое количество хитрых ловушек, что внутрь не пробрался бы ни один вор, даже самый опытный.
* * *
Но для самого умного препятствий не существовало.
Артемис Энтрери пробрался к основанию северной стены крепости незамеченным. Это и сейчас-то было непросто, а в обычных условиях и вовсе невыполнимо, поскольку вокруг крепости было открытое пространство шириной в сто футов, простиравшееся до стоящих в тени деревьев шатров и небольшого водоема. Однако в этот день условия были далеки от обычных. Поскольку башня возникла внутри крепостных стен, большинство солдат бросилось туда, не веря своим глазам. Стражники на стенах оцепенело уставились на невиданное чудо.
Добравшись до двадцатифутовой стены, Энтрери затаился. Он позаимствовал маскирующий плащ дроу — пивафви. На ярком солнце его защита была недолгой, но все же он скроет убийцу от взглядов стражников, приди кому-нибудь из них в голову мысль перегнуться за парапет посмотреть, что творится внизу,
Убийца дождался, пока в крепости начнется бой.
Для обычного человека эта отполированная стена, сложенная из белого мрамора, коричневатого песчаника и серого гранита, показалась бы неприступной. Но Энтрери прекрасно различал все шероховатости и впадинки, где можно было поставить ногу или зацепиться пальцами.
В считанные секунды он оказался наверху. На мгновение высунувшись из-за края стены, он увидел двух стражников, перезаряжавших арбалеты. Все их внимание было приковано к внутреннему двору, где шла жаркая битва.
Убийца в плаще-невидимке бесшумно перемахнул через стену. Спустя минуту он спускался во двор, одетый уже как солдат гарнизона Корина Сулеза.
Он присоединился к группе солдат, мчавшихся к месту схватки, но чуть позже отделился от них и незаметно отступил к открытым дверям главного входа, неподалеку от которого заметил самого Сулеза. Владыка оазиса, размахивая чудесным мечом, противостоял магии дроу. Когда Сулез вынужден был отступить, Энтрери находился в нескольких шагах позади него, поэтому и попал внутрь дворца раньше, чем шейх и его дочь.
Он беззвучно помчался вперед по коридорам, минуя расставленные западни, опережая Корина, Аданию и солдат, прикрывавших их отступление. Когда он достиг двери в личные покои Сулеза, у него в запасе оказалось достаточно времени, чтобы выяснить, что за хитрые устройства установлены на ней, и быстро их обезвредить.
Вот как получилось, что Артемис Энтрери уже успел затаиться внутри сокровищницы за гобеленом, свисавшим с потолка до самого пола, когда Адания Сулез толкнула роскошную дверь, обитую листовым золотом.
* * *
На западной стене крепости трем темным эльфам противостояли трое бойцов Даллабада — все опытные, отлично вооруженные воины. Они хоть и были испуганы, но сохранили достаточное присутствие духа, чтобы немедленно выстроиться клином, спинами к входу.
Дроу напали одновременно. У каждого было по два превосходных меча, которыми они орудовали с такой скоростью, что лезвия превращались в сверкающие диски.
Солдаты, к их чести, держали оборону уверенно, блокировали выпады, отражали удары и при этом, в отличие от многих своих товарищей, сдерживали временами готовые вырваться вопли ужаса. Постепенно, перебрасываясь короткими репликами по поводу техники противников, они стали настолько понимать все их обманные движения и последовательность ударов, что даже пару раз смогли перейти в нападение.
Воины-дроу продолжали бой, то атакуя, то защищаясь, но воины Сулеза разумно сохраняли строй и не поддавались на уловки темных эльфов. Звон стали не стихал. Своих лучших бойцов Корин Сулез снабдил зачарованным оружием, и оно не уступало клинкам дроу.
Темные эльфы перебросились несколькими словами, которых люди конечно же не поняли. Потом одновременно ринулись вперед, высоко подняв все шесть мечей. Солдаты тоже подняли мечи и щиты, и лязг металла слился в один долгий звук, но дроу тут же отбросили по одному мечу, и люди не успели сообразить, зачем им это нужно. Они продолжали парировать удары сверху, высоко держа щиты, и поняли свою ошибку лишь тогда, когда услышали щелчки маленьких самострелов и почувствовали впившиеся в незащищенное тело крошечные дротики.
Темные эльфы сразу отступили. Тонакин Та'салц, защитник, стоявший в центре, крикнул товарищам, что ранен, но легко. Стоявший слева от него солдат хотел сказать то же самое, но у него внезапно стал заплетаться язык. Тонакин бросил быстрый взгляд в его сторону и увидел, что тот падает на землю. Товарищ справа не отозвался вовсе.
Тонакии остался один. Глубоко вздохнув, он отпрянул к стене, а трое дроу подхватили брошенные мечи. Один из них что-то ему сказал, и, хотя слов он не понял, Тонакину все стало ясно.
Лучше бы ты заснул с остальными, сказал противник, и Тонакин согласился с ним, потому что в следующий миг на него обрушились удары всех шести мечей.
Отличным бойцом был этот парень — он даже сумел блокировать два удара.

* * *

Примерно то же самое происходило во дворе и на стенах крепости. Наемники Джарлакса нещадно теснили защитников, виртуозно орудуя мечами. Главарь банды велел им оставить в живых как можно больше солдат, пользоваться усыпляющим ядом и принимать добровольную сдачу в плен. Со своего наблюдательного пункта он, однако, видел, что многие его бойцы не дожидаются, сдадутся ли в плен те, кто оказался стоек к усыпляющим дротикам.
Но Джарлакса это не слишком беспокоило. В конце концов, это открытая схватка, в каких ему и его наемникам нечасто доводилось участвовать. Если окажется перебито слишком много солдат Даллабада и крепость некому будет поддерживать, он и Креншинибон легко найдут замену. В любом случае сам Корин Сулез силой кристалла оказался загнан внутрь собственного жилья, и вторая часть операции началась.
Пока все шло превосходно. Двор и стены были уже заняты, кое-где головорезы Бреган Д'эрт проникли внутрь дворца. Теперь наконец показались Киммуриэль и Рай’ги.
Киммуриэль гнал перед собой нескольких пленных. Он прочтет их мысли и сможет пройти по запутанным и напичканным западнями коридорам к Сулезу.
Из хрустальной башни Джарлакс все это видел. Ему тоже хотелось спуститься вниз и принять участие в общем веселье, однако он решил остаться здесь и разделить радость со своим самым могучим союзником — хрустальным осколком. Он даже позволил ему снова сделать восточную стену тоньше, и комнату залил солнечный свет.
* * *
— Да куда он провалился? — кипел Корин Сулез, стремительно расхаживая по комнате.— Яраскрик!
— Вероятно, он не может сюда проникнуть, — предположила Адания, подходя ближе к гобелену.
Энтрери мог выскочить и убить ее одним ударом, после чего завладеть сокровищем. Однако он не поддался порыву, а остался стоять в укрытии, выжидая, что будет дальше.
- Вероятно, та же сила башни, что... — продолжала женщина, но отец ее перебил:
— Нет! На Яраскрика это не действует. Его народ... для них все по-другому.
Едва он это проговорил, Адания испуганно вскрикнула и отступила назад. Широко раскрытыми глазами она смотрела на отца, которого убийца видеть не мог.
Решив, что женщина настолько заворожена неизвестным зрелищем, Энтрери отважился высунуться из-за гобелена.
И он увидел, как из межуровневого псионического прохода возник иллитид и стал перед Корином.
Проницатель разума!
В смятении убийца отпрянул за занавесь. Мало что в мире могло напугать Артемиса Энтрери, с самого юного возраста научившегося выживать в жестоком мире улиц, ставшего непревзойдённым мастером своего темного дела, побывавшего в Мензоберранзане и не раз дравшегося с дроу. Одним из этих немногих явлений был иллитид.
Убийца видел их в городе темных эльфов и ненавидел до дрожи. По меркам всех, кроме разве самих иллитидов, они были в высшей степени безобразны, но не это было самым страшным. Ужасало их поведение, другое видение мира, о котором помянул сейчас Корин.
Превосходство Энтрери над врагами состояло в том, что он понимал их намерения и действия лучше, чем они его. С темными эльфами, которые оттачивали искусство интриг столетиями, было немного сложнее, но различие между ними и людьми не было таким чудовищным. Не было никакой надежды приблизиться к мировоззрению иллитидов, Энтрери не мог бы разделить с иллитидом одну точку зрения. Никогда. Оттого он и счел за лучшее затаиться. Он впитывал каждое слово и напряженно прислушивался к каждому шороху.
— Ты почему не пришел раньше? — сердито спросил Сулез.
- Так ведь темные эльфы, — пробулькал Яраскрик, и Энтрери представилось, что говорит старик, в глотке которого полно мокроты. —Они уже в здании.
— Ты должен был появиться раньше! — вскричала Адания. — Мы бы тогда одолели...
Она задохнулась и отшатнулась, чуть не упав, — проницатель разума сразил ее волной ментальной энергии. — Что же мне делать? — застонал Корин Сулез.
— Делать нечего, — ответил Яраскрик. — Тебе не удастся остаться живым.
— Вступай в переговоры, отец, — с трудом выговорила Адания. — Отдай им все, что потребуют, — иначе тебе не жить.
— Они сами возьмут все что нужно, — сказал Яраскрик.— Так что тебе нечего им предложить. Надежды никакой.
— Отец... — жалобно окликнула Адания.
— Напади на них сам! — внезапно потребовал Сулез, тыча в иллитида чудесным мечом. — Останови их!
Эптрери, собравшись с духом, чуть высунулся из-за занавеси и увидел, что иллитид хихикает, издавая при этом такие звуки, будто его душат.
Корин Сулез понял, что это значит, и густо покраснел.
— Ведь это дроу, неужели не понятно? — булькнул иллитид. — Надежды никакой.
Корин начал было спорить, уговаривать иллитида напасть на врагов, но вдруг ему как будто что-то стало ясно, он умолк, посмотрел на урода и изрек:
— Ты знал. Когда псиоиик проник в Даллабад, он тебе сообщил...
— Псионик был дроу, — согласился иллитид.
— Предатель! — завопил Корин Сулез.
— Это нельзя считать предательством, — возразил иллитид. — Мы никогда не были ни друзьями, ни союзниками.
— Но ты же знал!
Яраскрик не удостоил его ответом.
— Отец! — снова окликнула Корина дочь, ее била крупная дрожь.
Сулез тяжело дышал. Левой рукой он отер пот и слезы.
— Что же мне делать? — простонал он,— Что будет...
До Энтрери снова донесся кашляющий смех Яраскрика, в котором явственно слышалась насмешка.
Корин Сулез вдруг взял себя в руки и гневно поглядел на иллитида.
— Тебе смешно? — воскликнул он.
— Всегда забавно наблюдать за возней низших существ, — ответил Яраскрик. — Твои причитания так похожи на стоны твоих многочисленных жертв. Да, многие тщетно молили Корина Сулеза сохранить им жизнь, так и он сейчас будет умолять врага, которого не в силах одолеть.
— Зато ты хорошо знаешь этого врага!
— По мне уж лучше дроу, чем вы, жалкий народец, — легко согласился проницатель разума. — Они никогда не молят о пощаде, которой все равно не будет. В отличие от людей, они знают, что разобщенное, индивидуальное сознание слабо. Как и вы, они никогда не бывают заодно, но знают этот свой недостаток и принимают как неизбежное. — Иллитид слегка поклонился.
— Это знак почтения в час твоей смерти,— пояснил он.— Я мог бы направить на тебя поток энергии, чтобы ты поймал его и перенаправил на темных эльфов, которые уже близко, но не стану этого делать.
По голосу владыки оазиса Энтрери понял, что на место отчаяния пришла ярость человека, которому больше нечего терять, — он не раз наблюдал такое за годы, проведенные в беспощадном уличном мире.
— Но у меня есть перчатка! — громогласно возвестил Корин и направил на Яраскрика волшебный меч. — Ты сдохнешь первым!
Но едва он это произнес, как иллитид словно просочился сквозь пол и был таков.
— Сволочь! — взвизгнул Сулсз. — Сво... — Но его прервал громкий удар в дверь.
— Возьми свою волшебную палочку! — крикнул он, обращаясь к дочери, стоявшей у большого гобелена.
Адания стояла на месте с широко раскрытыми глазами, волшебная палочка была у нее за поясом, но она даже не шелохнулась. С тем же выражением лица дочь хозяина Даллабада осела на пол.
За ее спиной стоял Артемис Эптрери.
Выпучив глаза, Корин Сулез смотрел, как медленно оседает дочь, но потом остановил взор на убийце.
— Гораздо проще было продать мне меч,— как бы между делом бросил убийца.
— Я знал, что это твоих рук дело, Энтрери, — прорычал Сулез и сделал к нему шаг, грозно выставив Коготь Шарона с кроваво-красным лезвием.
— Еще раз предлагаю тебе продать его,— проговорил Энтрери, и Корин замер, не веря своим ушам. — За ее жизнь, — добавил убийца, указывая па Аданию кинжалом. — Своей жизнью ты волен торговать как хочешь, только торговаться придется с другими.
Новый удар потряс дверь.
— Они уже рядом, Корин Сулез, — добавил Энтрери,— и их много.
- Ты привел темных эльфов в Калимпорт, — прорычал Сулез.
- Они сами пришли, — ответил убийца. — Просто я не был настолько глуп, чтобы мешать им. В общем, вот мое предложение, но оно последнее. Аданию можно спасти, она не мертва, а только спит.
В подтверждение своих слов он показал необычную крошечную стрелу, наконечник которой был пропитан усыпляющим зельем.
— Немедля отдай мне меч и перчатку, и она останется жить. А потом можешь торговаться за свою жизнь. Против темных эльфов меч тебе не поможет, потому что им вовсе не нужна магия, чтобы тебя убить.
— Если уж мне все равно придется торговаться за свою жизнь, то почему бы не делать это с мечом в руке? — спросил хозяин Даллабада.
Энтрери только указал взглядом на неподвижную Аданию.
— И я должен верить, что ты сдержишь слово?
Энтрери промолчал, не сводя с Сулеза ледяного взора.
В дверь резко постучали. Словно по сигналу, Корин метнулся вперед, изо всех сил полоснув мечом.
Энтрери мог бы убить Аданию и еще успеть увернуться, но не стал. Он скользнул за занавесь, растянулся на полу и пополз. Сразу за ним материя трещала, разрезаемая клинком Сулеза.
Коготь Шарона легко вспарывал толстую ткань и даже выбивал куски камня из стены.
Эптрери выскочил с другой стороны гобелена, а Сулез уже наступал с выражением не то безумия, не то ликования на лице.
— Как думаешь, дорого меня оценят темные эльфы, когда увидят, что я убил Артемиса Энтрери? — выкрикнул он, сделал ложный выпад и нацелился в плечо противника.
Энтрери уже держал в правой руке меч, по-прежнему сжимая кинжал в левой, и ударил вверх, отбив Коготь Шарона. Но Сулез оказался превосходным фехтовальщиком — он закрылся мечом еще прежде, чем убийца успел пустить в ход кинжал.
Энтрери предпочитал держаться подальше от его сокрушительного меча. Он достаточно знал о Когте Шарона. Маленькая царапина, которую он мог бы заработать, даже успешно отразив удар, в конце концов свела бы его в могилу.
Энтрери решил медленно изводить противника, уверенный, что дождется удобной возможности.
Сулез сделал низкий выпад, и убийца подпрыгнул; замахнулся высоко, и Энтрери пригнулся. Третий выпад был нацелен в живот — блестящая быстрая комбинация, но даже задеть противника Сулезу не удалось. В следующее мгновение ему пришлось быстро отступить в сторону и ударить наотмашь, почти вслепую защищаясь от Энтрери, успевшего быстро переместиться вправо.
Сулез зарычал от бессильной злобы. Они снова стали друг напротив друга, футах в десяти. Энтрери был намерен вымотать противника.
Убийца заметил, что Корин собирается отрезать ему возможность к отступлению.
Ты так хочешь заполучить Коготь Шарона,— хохотнул Сулез,— и при этом не в силах хоть отчасти оценить его великолепие! Ты даже не представляешь, на что способен этот меч!
Энтрери отступал, перетаптываясь вправо-влево, под давлением Сулеза сужая поле боя. Он уже начал терять терпение, к тому же, судя по шуму за дверью, темные эльфы вот-вот ворвутся в сокровищницу. Энтрери стремился покончить со своим делом прежде, чем в комнате появится Рай'ги со своими головорезами.
— Думаешь, я стар? — бросил Сулез, совершая молниеносный выпад.
Энтрери закрылся и тут же контратаковал. При этом он повернулся и шагнул вперед, ударив кинжалом, но ему пришлось сразу отступить, чтобы не попасть под лезвие чудесного меча. Оно оказалось слишком близко от его руки, а парировать было нечем.
— Да, я стар, — продолжал противник, — но меч дает мне силу. В рукопашной я равен тебе, Энтрери, но когда у меня в руках этот меч, тебе просто не на что рассчитывать.
Он продолжал теснить, Энтрери отступал и почти прижался спиной к стене напротив входа. Места для маневра совсем не осталось, но зато и у Корина его тоже не было. А время поджимало.
— Ага, бежишь, как заяц,— поддразнил Сулез. — Знаю я тебя, Артемис Энтрери, знаю. Берегись! — И он стал размахивать перед собой мечом.
Убийца даже зажмурился, потому что клинок оставлял в воздухе черные, непрозрачные следы.
Он понял, что меч испускает тьму. В воздухе повисли веера густой черной сажи, перекрывая и так небольшую видимость. Теперь у Сулеза было преимущество — он сам ограничивал поле боя.
— Знаю я тебя! — выкрикнул Корин и бросился вперед, каждым взмахом создавая новую завесу сажи.
— Да, ты меня знаешь, — с ледяным спокойствием ответил убийца, и Сулез приостановился — такая сила слышалась в голосе врага. — Я являюсь тебе по ночам, Корин Сулез. Ведь ты видишь в своих самых страшных кошмарах, как на тебя смотрят чьи-то глаза?
Произнеся это, он шагнул к противнику и подбросил меч вперед под таким углом, чтобы Сулез мог видеть только блестящее лезвие.
В тот же миг дверь комнаты разлетелась на тысячу кусков.
Но хозяин оазиса не обратил на это внимания, поглощенный поединком. Отражая нападение, он с невероятной быстротой несколько раз ударил по клинку противника, то с одной, то с другой стороны. Однако Энтрери бросил меч так точно, что Сулез, удерживая его в воздухе своими молниеносными ударами, даже не понял, что клинок никто не держит.
Старик ринулся вперед и резко всадил Коготь Шарона туда, где, как ему казалось, за плотной завесой сажи стоял убийца. И замер в тот же миг, почувствовав, как в спину ему впилось острие кинжала.
— Ты видишь в кошмарах чьи-то глаза, наблюдающие за тобой, Корин Сулез, — промурлыкал Энтрери ему в самое ухо. — Это я на тебя смотрю.
Сулез чувствовал, что жизнь уходит из него. Энтрери ранил его не сильно, но это было и не нужно. Шейх и так почти покойник. Сулез опустил Коготь Шарона и бессильно уронил руку.
— Дьявол,— прохрипел он убийце.
— Я? — с невинным изумлением откликнулся Энтрери. — А разве не ты готов был пожертвовать родной дочерью из-за какого-то меча?
И он быстро нагнулся и стянул с руки Сулеза черную перчатку. Она упала на пол рядом с мечом.
От входа донесся чей-то голос, резкий, но красивый, говоривший на непонятном языке. Плавная певучая речь часто прерывалась отрывистыми согласными.
Энтрери отошел от своей жертвы. Пелена сажи рассеялась, и Сулез увидел нескольких темных эльфов, вошедших в комнату.

* * *

Шейх глубоко вздохнул, стараясь успокоиться. В конце концов, ему приходилось вести переговоры и кое с кем похуже дроу. Он смог поладить с иллитидом и самыми опасными главами подпольных цехов Калимпорта. Сулез внимательно следил за Энтрери, который, разговаривая с одним из темных эльфов, понемногу все больше отодвигался от своей жертвы.
Совсем рядом лежал драгоценный меч, величайшее сокровище, за которое Сулез действительно согласился бы отдать жизнь родной дочери.
Энтрери отступил еще на шаг, темные эльфы стояли на месте и не обращали на Корина ни малейшего внимания.
Коготь Шарона был так близко и словно звал его.
Собрав остатки сил и напрягшись, Сулез прикинул самый короткий путь к своему сокровищу, растянулся на полу, сунул правую руку в перчатку с красной вышивкой и, даже не осознав, что она сидит как-то не так, подхватил смертоносный волшебный меч.
Со звериным рычанием он обернулся к Энтрери.
— Скажи им, что я буду говорить с их старшим... — начал он, но запнулся и стал издавать такие звуки, будто кто-то неумело водил смычком по струнам.
Лицо его тоже странно исказилось и вытянулось.
Все замолчали и недоуменно смотрели на него.
— П-прова-вались ты в Девять Про-проклятых К-кругов, Энтрери! — с трудом выговорил он.
— Что с ним? — обратился к убийце Рай'ги. Энтрери не ответил, его забавляло зрелище того, как Сулез пытается бороться с властью собственного оружия. Его лицо еще больше вытянулось, а тело начало дымиться. Несчастный шейх пытался закричать, но лишь промычал нечто нечленораздельное. Дым сгустился, Сулеза била дрожь, он хотел завопить, по не смог — изо рта вырывались только клубы дыма.
Все вдруг прекратилось, и Сулез замер, глядя на Энтрери широко раскрытыми глазами и хватая ртом воздух.
Всего мгновение он стоял так, а потом на его лице появилось выражение такого ужаса, какого убийце никогда не приходилось видеть. Его это порадовало, а то слишком уж легко Сулез отказался от дочери.
Несчастного шейха словно разорвало. Кожа у него на голове разом обуглилась и сползла, открыв присутствующим голый белый череп с выпученными от ужаса глазами.
Коготь Шарона с глухим стуком вновь упал на пол. Тело Корина Сулеза с голым черепом повалилось рядом.
- Объясни, что происходит, — потребовал Рай’ги.
Энтрери подошел к телу. На руке убийцы была перчатка, на первый взгляд парная той, что и на Сулезе, но на ту же руку. Он спокойно нагнулся и поднял свой трофей.
- Молись богам, чтобы я не попал в Девять Проклятых Кругов, как ты, Корин Сулез,— обратился он к трупу. — Если я найду тебя там, то буду мучить вечно.
— Объясни же! — повысил голос Рай'ги.
— Объяснить? — переспросил Энтрери, поворачиваясь к разъяренному колдуну, и пожал плечами, словно и так все ясно. — Я подготовился как надо, а он дурак.
Рай'ги поглядел на него с угрозой, но Энтрери лишь улыбнулся, надеясь, что своим поведением вынудит его напасть.
Теперь и Коготь Шарона, и перчатка перешли к нему, и он мог останавливать и перенаправлять магическую энергию.
Рай'ги даже не представлял себе, как сильно все изменилось в единый миг.

Предыдущая страница 9 Следующая страница


Служитель кристалла 10

Глава 8 Простая причина

Башня останется. Так сказал Джарлакс, — заявил Киммуриэль.— Крепость почти не понесла потерь, оазисом Даллабад можно управлять, как прежде, и никто за его пределами не будет знать о захвате.
- Управлять, — с отвращением повторил Рай’ги и бросил взгляд на Энтрери, вошедшего в хрустальную башню вслед за ним. Ясно было, он считает, что все это подстроил убийца и, если что-то пойдет не так, обвинит в этом лично его.— Что же, Бреган Д'эрт превратится в надзирателей над потрошителями карманов?
- Даллабад принесет больше пользы, чем ты думаешь, — ответил убийца на ломаном языке дроу. — Пусть все остальные продолжают думать, что он никак не связан с домом Басадони. Мы разместим здесь помощников, они будут наблюдать за дорогой и сообщать нам новости задолго до того, как они достигнут города. Отсюда, находясь вдали от любопытных глаз паши Дадаклана и его приспешников, можно руководить большинством предприятий.
— И кто же эти надежные помощники, что будут прикрывать Бреган Д'эрт в Даллабаде? — поинтересовался Рай'ги. — Я думал послать сюда Домо.
— Домо и его вонючий народец ни за что не выйдут из отстойников, — вмешалась Шарлотта Весперс.
— Самое место для них, — буркнул Энтрери.
— Джарлакс намекнул, что, возможно, будет достаточно тех, кто остался жив, — сказал Киммуриэль. — Убитых немного.
— Объединиться с завоеванным домом, — протянул Рай'ги, покачивая головой. — Мы же сами их разгромили.
— Здесь все не так, как в Мензоберранзане, — возразил Энтрери. Рай'ги все мерил по мерке темных эльфов. Среди его злопамятных сородичей родовая месть и сведение старых счетов тянулись годами.
— Посмотрим, — процедил колдун и сделал Энтрери знак задержаться, тогда как Киммуриэль, Бергиньон и Шарлотта двинулись к лестнице на второй этаж волшебной башни.
— Я знаю, что Даллабад был нужен тебе по какой-то личной надобности, — сказал Рай'ги, когда они остались наедине. — Возможно, это была месть, а может, ты затеял все ради этих перчатки и меча, что сейчас висит в ножнах у тебя на поясе. Но как бы то ни было, не думай, что я ничего не понял, человек.
— Даллабад — выгодное приобретение, — не моргнув глазом, ответил Энтрери. — У Джарлакса теперь есть место для башни. Всем хорошо.
— В том числе и Артемису Энтрери, — едко добавил Рай'ги.
В ответ убийца вынул из ножен Коготь Шарона и протянул ему для осмотра. Меч и впрямь был прекрасен — узкое, острое как бритва блестящее красное лезвие, по всей длине которого были выгравированы фигуры воинов и людей в плащах с капюшонами, а посередине бежал черный желобок.
Убийца перехватил оружие за лезвие и колдун увидел эфес с навершием в виде черепа, и саму рукоять в виде позвоночника с рудной клеткой, а перекрестье — кости таза, от которого широко расставленные кости ног загибались назад, к черепу, и в эту «петлю» из костей удобно ложилась рука фехтовальщика. Весь эфес был белым, как кость, выбеленная солнцем, а глазницы черепа то зияли черными провалами, то загорались красным огнем.
— Я очень доволен своим трофеем, — признался убийца.
Рай'ги внимательно осмотрел меч, а потом перевел взгляд на перчатку на руке убийцы.
— Такое оружие может стать проклятием, а не благословением, человек, — заметил колдун.— Выдающиеся мечи надменны, и их непомерная гордость иногда заражает разум владельца, а это может привести к самому плачевному исходу.
Они некоторое время смотрели друг другу в глаза. Потом Энтрери недобро усмехнулся и сказал:
— Я мог бы испробовать его на тебе.
Рай'ги угрожающе прищурился и вышел.
Пока он не скрылся на лестнице, Энтрери продолжал усмехаться, но на самом деле предупреждение Рай'ги попало в точку. Коготь Шарона обладал несгибаемой волей — Энтрери это прекрасно ощущал, и если не соблюдать высочайшую осторожность, клинок может довести его до беды, вроде той, что настигла Корина Сулеза.
Энтрери окинул себя взглядом, ни на миг не позволяя себе забыть, что меча нельзя касаться голой рукой.
Гибель его прежнего хозяина, которому Коготь Шарона спалил кожу на голове, заставила убийцу содрогнуться.

* * *

— Креншинибон легко управится с большинством оставшихся, — объявил Джарлакс приближенным, когда те собрались в комнате для приемов, созданной на втором этаже волшебной башни. — За пределами оазиса Даллабад все будут считать, что внутри семейства Сулеза произошла перестановка сил, не без поддержки со стороны гильдии Басадони.
— Адания Сулез согласилась остаться? — спросил Рай'ги.
— Она жаждала занять трон Даллабада еще до того, как Креншинибон проник в ее сознание,— пояснил Джарлакс.
— Вот она, преданность, — едва слышно бросил Энтрери.
А Рай'ги заметил:
Мне эта девушка нравится все больше и больше.
- Но можно ли ей доверять? — спросил Киммуриэль.
— А мне ты доверяешь? — вмешалась Шарлотта.— Я ведь была в таком же положении.
— Да, только твой хозяин не был тебе отцом,— напомнил псионик.
— Нам нечего бояться Адании или других жителей оазиса,— положил конец пустым пререканиям Джарлакс. — Те, кто выжил, принадлежат теперь Креншинибону, а Креншинибон принадлежит мне.
От Энтрери не укрылось, что Рай'ги поглядел на главаря недоверчиво, да и его самого не раз посещала мысль: не запутался ли еще Джарлакс в том, кто кому принадлежит?
— Солдаты Корина Сулеза нам не изменят, — уверенно продолжал главарь. — К тому же они забудут события сегодняшнего дня, а поверят в ту версию, что мы им внушим, и станут всем ее передавать. Теперь оазис Даллабад принадлежит нам как если бы разместили здесь целое войско темных эльфов.
— И ты доверишь управление этой женщине, Адании, несмотря на то, что мы убили ее отца? — полуутвердительно произнес Киммуриэль.
— Она сама сказала мне, что ее отца убила безумная страсть, чересчур сильная привязанность к мечу, — ответил Джарлакс, и все посмотрели на клинок, висевший на поясе Энтрери. Зловещий взгляд Рай'ги словно напоминал о предупреждении, которое он сделал убийце во время недавнего разговора.
Колдун хотел припугнуть Энтрери и дать ему понять, что теперь не спустит с него глаз. Он считал, что убийца воспользовался Бреган Д'эрт для своих личных целей, — а это опасная практика.

* * *

— Тебе все это не нравится, — заметил Киммуриэль, вернувшись вместе с Рай'ги в Калимпорт.
Джарлакс остался в оазисе, чтобы заняться
остатками гарнизона Корина Сулеза и втолковать его дочери, какие действия от нее требуются.
— А как иначе? — отозвался Рай'ги.—С каждым днем его аппетиты на поверхности растут. Я думал, мы уже будем в Мензоберранзане к этому времени, а мы лишь крепче держимся за камни.
— За песок, — поправил Киммуриэль таким
тоном, что было ясно — он тоже не в восторге
от новых предприятий банды.
С самого начала Джарлакс посвятил их в свой план: выйти на поверхность и завербовать надежных помощников, по преимуществу людей, которые работали бы на них и помогали налаживать выгодную торговлю. Правда, главарь никогда не посвящал их в детали, но у обоих сложилось впечатление, что на поверхности они пробудут недолго.
Однако конца, похоже, не видно. Появилось
магическое строение, явно зрели новые замыслы, а Дом Басадони осуществил новое завоевание. Но хуже всего то — хотя оба темных эльфа об этом молчали,— что такому безрассудному поведению Джарлакса было только одно объяснение. Наверное, зря он отнял у отступника До'Урдена этот древний магический кристалл.
- Похоже, Джарлаксу начинает нравиться, — продолжал Киммуриэль. — Мы с тобой знали, что бесконечные войны на родине его несколько утомили, но похоже, несколько недооценили, насколько велика эта усталость. - Возможно,— откликнулся Рай'ги.— А может, стоит напомнить нашему другу, что это место не для нас? Киммуриэль внимательно посмотрел на него, и этот взгляд ясно говорил, что он не понимает, каким образом можно «напомнить» о чем-то великому Джарлаксу.
— Начнем с краев,— ответил Рай'ги, повторив одну из любимых присказок главаря, характеризовавшую излюбленную тактику Бреган Д'эрт. Когда банде надо было внедриться куда-либо или что-либо завоевать, они всегда начинали издалека, постепенно подбираясь все ближе и плотнее сжимая хватку.
— Морик уже достал драгоценности?

* * *

Он лежал перед ним во всем своем коварном великолепии. Артемис Энтрери тяжело смотрел на Коготь Шарона, потирая влажные ладони. Одна часть его существа хотела схватить меч и начать противостояние, которое все равно было неизбежно, — противостояние воли человека и оружия. Если он одержит верх, меч действительно ста нет принадлежать ему, а если нет...
Он как наяву увидел момент чудовищного конца презренного существования Корина Сулеза.
Его собственное существование сейчас было не лучше, именно оно и подталкивало Энтрери на край гибели. Он не станет таким, как Сулез. Он не позволит мечу сделать себя заложником, узником в собственном доме. Нет, он будет господином. Или умрет.
Но все-таки смерть Сулеза была такой жуткой...
Энтрери потянулся к мечу, напрягая всю волю, ожидая сопротивления клинка.
В коридоре кто-то был.
Мгновенно натянув перчатку, убийца схватил меч и сунул его в ножны прежде, чем дверь в комнату распахнулась, — очевидно, дроу считали, что человек не имеет права на частную жизнь и стучать не обязательно.
— Пошли, — отрывисто бросил Киммуриэль Облодра и развернулся, чтобы уйти.
Энтрери, однако, не шелохнулся, и дроу, поняв это, обернулся. На красивом, с точеными чертами лице Облодры отразилось изумление, почти сразу сменившееся угрозой.
— У тебя теперь отличное оружие, — заметил Киммуриэль. — Прекрасное дополнение к кинжалу. Не бойся. И я, и Рай'ги прекрасно понимаем, на что способна перчатка, которую ты носишь на правой руке не снимая. Мы знаем ее силу, Артемис Энтрери, и знаем, как с ней бороться.
Убийца и бровью не повел. Псионик блефует? А может, изобретательным приятелям действительно удалось найти способ противостоять перчатке? Как бы то ни было, в эту самую минуту Киммуриэлю все равно ничто не поможет. Убийца криво ухмыльнулся. Дроу тоже понимал, что человеку ничего не стоит без помех пересечь комнату, без труда отвратить всю его псионическую силу и всадить в него клинок.
Но если даже невозмутимый могущественный дроу и дрогнул, то виду не показал.
Как и Энтрери.
— В Лускане есть работа, — объявил наконец Киммуриэль. — Наш друг Морик так и не предоставил драгоценности.
— Что же, мне опять надо стать посыльным? — едко осведомился Энтрери.
— Больше никаких разговоров, — жестко сказал Киммуриэль. — Он нас подвел.
Беспрекословность его тона поразила Энтрери, но он и глазом не моргнул, а Киммуриэль снова повернулся и вышел. Убийца прекрасно понял, что дроу только что недвусмысленно отдал ему приказ убить Морика. Учитывая, что вор не оправдал надежд беспощадных дроу, ничего странного в этом не было. Но все же Энтрери показалось непонятным, почему Джарлакс с такой легкостью обрывал единственную ниточку, связывавшую их с богатейшим рынком Лускана, даже не потребовав у воришки объяснений. Джарлакс, конечно, и раньше вел себя необычно, но это было совсем из рук вон.
И тут Энтрери, вышедшему вслед за Киммуриэлем, вдруг пришло на ум, что главарь об этом даже не знает.
Смутные догадки и опасения лишь укрепились, когда они вошли в маленькую комнату. Там их ждал только Рай’ги.
— Морик снова подвел нас, — без обиняков приступил к делу колдун. — Он сам поставил на себе крест. Он знает о нас слишком много, а преданности в нем ни на грош, что же остается делать? Отправиться в Лускан и убрать его. Все просто. До драгоценностей мне дела нет. Если они у него, можешь использовать их по своему усмотрению. А мне принеси сердце Морика.
Договорив, он отошел в сторону, открывая волшебный межуровневый переход, на другом конце которого смутно виднелся переулок позади дома Морика.
— Надо бы снять перчатку, прежде чем ты войдешь внутрь,— заметил Киммуриэль, и Энтрери невольно подумал, уж не подстроено ли все это нарочно, чтобы обмануть его. Само собой, умный убийца предвидел такой поворот, а потому спокойно подошел к туннелю и шагнул внутрь, с усмешкой поглядев на псионика.
Он сразу оказался в Лускане и, обернувшись, увидел, что туннель за ним закрывается. Киммуриэль и Рай’ги смотрели на него оттуда, и их лица одновременно выражали злобу, замешательство и любопытство.
Энтрери на прощанье насмешливо помахал им рукой в перчатке, и туннель закрылся. Теперь они, конечно, задумаются, как это ему удается управляться с перчаткой, которая вроде как должна препятствовать любому волшебству.
Дроу пытались выяснить, какова действительная мощь этого предмета и где пределы его возможностей, чего Энтрери и сам пока не понял. Однако помогать ненавистным дроу он не собирался, а потому подменил настоящую перчатку фальшивкой, с помощью которой обманул и Сулеза.
Едва выйдя из переулка, он поменял перчатки и спрятал поддельную в сумку на поясе, которую скрывал под плащом.
Попав в комнату Морика раньше хозяина, он удивлением отметил, что тот даже не попытался усовершенствовать западни на двери своего жилища. Ему это показалось странным, поскольку, если Морик действительно подвел безжалостных дроу, ему следовало бы ожидать незваных гостей. А вор, похоже, продолжал жить в маленькой квартирке, как раньше.
Энтрери не хотелось сидеть здесь и тупо ждать, поэтому он вышел на улицу и стал бродить от одной забегаловки к другой. Несколько раз к нему пытались привязаться нищие, но ему хватало бросить взгляд, чтобы они сразу отставали. Один карманник позарился на его кошелек, но Энтрери одним движением сломал ему запястье и оставил парня сидеть в сточной канаве.
Решив, что уже пора бы возвращаться в жилище Морика, он набрел на одну таверну на улице Полумесяца, под названием «Мотыга». В заведении было почти пусто, дородный хозяин протирал барную стойку, по другую сторону которой примостился тощий человечек, развлекавший его своей болтовней. Энтрери задержал взгляд на одном из немногочисленных посетителей.
Человек, расположившийся за столиком рядом со стойкой, сидел, не привлекая ничьего внимания, а лицо его было полускрыто капюшоном поношенного плаща. Казалось, он спал — ссутулившись, клюя носом, мерно и глубоко дыша. Однако от Энтрери не укрылось, что голову он опустил ровно настолько, чтобы можно было видеть все происходящее вокруг. Похоже, он притворялся.
Еще он приметил, как вздрогнул человек, очевидно заметив его.
Энтрери подошел к стойке и встал рядом с беспокойным тщедушным человечком, который поспешил объявить:
— У Арумна уже закрыто.
Убийца смерил его презрительным взглядом.
— Разве тебя не устроит мое золото? — неспешно повернувшись, обратился он к тучному хозяину.
Трактирщик поглядел на него внимательно и оценивающе, и в его взгляде отразилось уважение. В ремесле Арумна одной из главных способностей было умение по достоинству оценить клиента. По скупым, четким и уверенным движениям незнакомца было ясно, чего он стоит. И тщедушный человечек, и «спящий» хранили молчание.
— Да ну, Джози просто выпендривается, не обращайте внимания, — добродушно промолвил Арумн. — Я и впрямь собирался сегодня закрывать пораньше. Посетителей мало.
Энтрери это устроило, но он продолжал смотреть туда, где сгорбился «спящий».
— Два медовых, — заказал он и бросил на стойку два золотых, превышавших стоимость выпивки раз в десять.
Не обращая больше внимания ни на Арумна,
ни на беспокойно ерзавшего рядом Джози, он пристально следил за третьим посетителем. Джози даже осведомился, как зовут господина, но Энтрери пропустил вопрос мимо ушей. Он внимательно разглядывал сидевшего, уже уверенный, что это Морик.
Хозяин поставил заказ на стойку. Убийца обернулся, взял затянутой в перчатку рукой один стакан с темной жидкостью и поднес его к губам, а второй толкнул левой рукой так точно, что он проехался по всей стойке и полетел с нее прямо на колени «спящему».
Арумн от неожиданности ойкнул. Лягушачий
Джози вскочил. Морик — а это действительно был он — в последнее мгновение поймал полный стакан и быстро отвел подальше руку, чтобы не забрызгаться. Энтрери довольно усмехнулся.
Он слез с табурета, прихватив свою выпивку, и сделал вору знак выйти с ним на улицу. Но не успел он сделать и шагу, как почувствовал, что кто-то хочет схватить его за руку. Это был Лягушачий Джози.
— Нет, нельзя! — тонким голосом прокричал человечек.— Нельзя выносить стаканы из бара! Энтрери взглянул сначала на его руку, а потом так спокойно и холодно посмотрел в глаза этому заморышу, что тот понял: дотронься он еще раз, и поплатится за это жизнью.
— Нель... — снова начал Джози, но голос его дрогнул, и он ретировался к стойке.
— По-моему, золота достаточно, чтобы за них заплатить, — заметил убийца хозяину, которому тоже было несколько не по себе.
Идя к двери, убийца с некоторым удовольствием прислушался, как Арумн шепотом ругает Джози за его дурость.
На улице было темно и тихо, и Энтрери отчетливо ощущал напряжение Морика. Тот то и дело беспокойно стрелял глазами по сторонам.
— Камешки у меня, — торопливо возвестил он. Бродяга направился к своему жилью, и Энтрери зашагал вслед за ним.
Едва они вошли в комнату, Морик подал ему весьма увесистый мешочек, чем, на взгляд Энтрери, вполне оправдал ожидания своих хозяев. Но если драгоценности были у него, почему вор не передал их в срок? Ведь Морик не дурак, должен понимать, насколько коварны и опасны его партнеры.
— А я все думал, что ж меня не зовут, — стараясь казаться спокойным, промолвил вор. — Камешки я получил на следующий день после того, как ты ушел, но от Рай'ги и Киммуриэля не было ни слова.
Энтрери кивнул, почти не удивившись, — собственно, чего-то в этом духе он и ожидал. Это ведь дроу. Они убивают, когда им удобно, когда хочется. Может, они послали Энтрери в надежде, что Морик окажется сильнее. А может, им все равно. Просто охота позабавиться..
В любом случае Рай'ги и Киммуриэль решили вмешаться в действия Джарлакса. Убить Морика, потом всех подобных ему, оборвать все связи на поверхности и отправиться домой. Энтрери поднял руку в перчатке, проверяя, нет ли здесь сверхъестественных излучений. Какие-то незначительные вмешательства обнаружились на самом Морике и в комнате, но ничто не указывало на то, что за комнатой следят. Однако, будь то магия или псионические силы, он все равно не смог бы ничего поделать, это Энтрери уже уяснил. С помощью перчатки он мог перенаправлять только те волны, что были нацелены непосредственно на него. Приходилось признать, что возможности столь желанной добычи ограничены. Он мог бы обратить против Рай'ги разряд волшебной энергии, но если бы колдуну пришло в голову создать в комнате большой огненный шар...
— Что ты делаешь? — спросил Морик у убийцы, явно чем-то озабоченного.
— Смойся, — приказал убийца. — Исчезни из дома и из города, по крайней мере на короткое время.
Морик ошарашенно смотрел на него.
— Ты что, не слышишь?
— Это приказ Джарлакса? — явно растерявшись, уточнил вор. — Он боится, что меня раскрыли и его как-то свяжут со мной?
— Я приказал тебе убираться отсюда, Морик, — ответил Энтрери. — Я, а не Джарлакс, и уж точно не Киммуриэль и не Рай'ги.
— Разве я тебе помешал? — спросил Морик. — Из-за меня ты теряешь позиции в гильдии?
— Ты что, совсем дурак?
— Мне же пообещали сказочное богатство! — заупрямился Морик. — Я согласился только потому...
— ...что у тебя не было выбора, — закончил за него убийца. — Я знаю, что это так, Морик. Может, отсутствие выбора и спасет тебя сейчас.
Морик упрямо покачал головой:
— Мой дом в Лускане.
Перед его глазами сверкнуло кроваво-красное лезвие Когтя Шарона. Клинок просвистел справа и слева от вора, а потом прямо над его головой. С каждым взмахом появлялась завеса из сажи, так что Морик очутился словно в черной коробке. Все произошло так быстро, что он не успел даже потянуться к своему оружию.
— Меня послали не затем, чтобы забрать драгоценности, и даже не затем, чтобы пожурить и пригрозить тебе, идиот, — ледяным тоном сказал Энтрери. — Меня послали убить тебя.
— Но...
— Ты даже не представляешь, с каким злом связался, — перебил убийца. — Беги отсюда, скройся из города. Спасай свою жизнь, тупица. Если найти тебя будет непросто, они и искать не будут — ты для них слишком мелкая рыбешка. Так что беги, прячься и молись, чтобы ваши пути больше не пересеклись.
Морик, совсем ошалев, открыл рот, да так и стоял, окруженный черными завесами. Он чуть повел глазами вокруг себя, судорожно сглотнул, только сейчас поняв, что за человек стоит перед ним. Несмотря на то что в первый раз Энтрери легко проник сквозь все препоны и капканы, выставленные Мориком, вор только сейчас, после столь блестящего представления, до конца осознал, что этот человек смертельно опасен.
— Но зачем им? — дрожащим голосом спросил Морик. — Ведь я же их помощник, я соглядатай Бреган Д'эрт на севере. Сам Джарлакс приказал мне...— Он осекся, потому что Энтрери громко расхохотался.
— Ты для них всего лишь иблис, отребье. Ты не дроу. И уже поэтому с тобой можно делать все что угодно. Они убьют тебя. Я здесь для того, чтобы прикончить тебя на месте.
— А ты их ослушался, — подхватил Морик, и по его голосу можно было понять, что он еще не решил, верить убийце или нет.
— Ты думаешь, это проверка твоей преданности, — догадался Энтрери, покачивая головой. — Дроу это не нужно, Морик, поскольку они ее от тебя не ждут. Они больше полагаются па страх.
— Но при этом ты предаешь их и отпускаешь меня, — заметил Морик. — Мы с тобой не друзья, ничего друг другу не должны и почти не знакомы. Почему ты мне все это рассказал?
Энтрери чуть отступил и сам задумался. Это действительно трудно понять. Ведь можно было покончить с этим делом и спокойно отправляться в Калимпорт. А он, наоборот, вопреки всякому здравому смыслу, решил отпустить Морика, ничего от этого не выгадав.
«Что это со мной?» — недоумевал убийца.
Он убивал, особо не задумываясь, по приказу какого-нибудь паши убирая дерзкого или неугодного, мелкую сошку. Он выполнял приказ и убивал людей, никогда не интересуясь степенью вины своих жертв.
Нет, такого быть не может, решил Артемис Энтрери. Все они, отправленные им на тот свет, или занимались темными делишками, или же были незадачливыми простаками, на свою голову ввязавшимися в нехорошие дела, или стояли на его пути. Даже Дзирт До'Урден, само благородство в темном обличье, попал в число его врагов, выручив хафлинга Реджиса с волшебной рубиновой подвеской, которую этот глупый коротышка стащил у паши Пуука. Ему потребовалось несколько лет, чтобы поквитаться с дроу, но в его понимании смерть Дзирта стала воздаянием за его несвоевременное вмешательство. Энтрери верил, что все, кто умирал от его руки, так или иначе были участники большой гонки, гнались за властью и богатством и ради этого отказались от чистоты души.
Он верил, что каждый, кого он убил, этого заслуживал, потому что сам он был убийцей среди убийц, участник жестокой игры, где каждый либо выживал, либо погибал.
— Так почему же? — вывел его из задумчивости голос Морика.
Убийца смотрел на него некоторое время, а потом, желая покончить с чересчур сложными вопросами, дал простой и ясный ответ, который, на самом деле, многое о нем говорил:
— Потому что я ненавижу дроу гораздо больше, чем людей.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Часть 2 Кто хозяин, а кто орудие?

Энтрери снова связался с Джарлаксом? Казалось бы, довольно странный союз, и для многих (как когда-то и для меня) — воплощение самых жутких ночных кошмаров. Думаю, во всем мире не найти никого хитрее и изобретательнее расчетливого и корыстного до мозга костей главаря Бреган Д'эрт.
Джарлакс, умеющий процветать где угодно и способный даже из навоза создать дворец. В матриархальном Мензоберранзане Джарлакс благоденствовал не хуже Матери влиятельного Дома.
Для меня Джарлакс — загадка, он знал моего отца Закнафейна и даже, как утверждает, дружил с ним.
Но если он был дружен с Закнафейном, как же он мог сблизиться с Артемисом Энтрери? На первый взгляд это просто нелепо, и тем не менее я верю и в дружбу Джарлакса с моим отцом, и в то, что он опять заодно с Энтрери.
Если подходить непредвзято, ничего необъяснимого в этом союзе нет. Энтрери всю жизнь таился в тени, карая тех, на кого укажет тот, кто больше заплатит. Хозяина у него никогда не было, даже входя в состав какой-нибудь гильдии, он все равно оставался наемником. Наверняка такой блестящий боец, как он, пришелся ко двору в Бреган Д'эрт, особенно когда дроу вышли на поверхность и стали нуждаться в людях, которые могли бы служить для них прикрытием. Так что для Джарлакса дружба с Энтрери оказалась очень полезной.
Но эту пару связывает и нечто иное. Это ясно из того, как Джарлакс говорит об убийце. Он приложил много усилий ради устройства нашего поединка. Он сделал это не ради простой забавы и, уж конечно, не в услугу мне, а единственно в попытке повлиять на душевное состояние Энтрери. Джарлакс трезво оценивает мастерство и опыт убийцы, но заботится о нем, как настоящий друг.
Какое-то в этом есть несоответствие.
Мастерство Энтрери и Джарлакса как будто взаимно дополняют друг друга, но их представления о нравственности и темперамент совершенно различны. Но ведь именно на этих основах и держится прочная дружба?
А может, и нет.
Джарлакс намного великодушнее Артемиса Энтрери. Наемник может быть жесток, но не из прихоти. Им руководит расчет, он во всем ищет выгоду, и все же его великодушие иногда одерживает верх над алчностью. Несколько раз он мог бы доставить мою голову Матери Бэнр или Матери Мэлис и отхватить большой куш, но он позволял мне бежать. Разве Артемис Энтрери способен на такое великодушие?
Да ни за что.
Вообще-то я подозреваю, что если бы Энтрери узнал о том, что наемник спас меня после поединка в башне, то сначала попытался бы убить меня, а потом наверняка накинулся бы на Джарлакса. Такое вполне может произойти, но я полагаю, что Энтрери тогда поймет, что связался с чересчур сильным противником. Я имею в виду, конечно, не самого главаря, хотя он хитер и, как говорят, превосходно дерется, а его многочисленных и весьма опасных сторонников.
Вот почему Джарлакс так заинтересован в Энтрери. Он отчетливо видит, на что способен убийца, но не боится его, ведь Энтрери никогда не сможет объединить людей так, чтобы каждый зависел от другого. Энтрери не сможет убить Джарлакса, потому что будет в нем нуждаться.
Уж об этом наемник позаботится. Он оплетет его своей паутиной, которая тем прочнее, что выгода их взаимоотношений всегда будет обоюдна. Залог безопасности Бреган Д'эрт, у которой множество завистливых врагов, — сам Джарлакс, как никто умеющий сдерживать и успокаивать всех. Он непревзойден в умении оставить довольным каждого, он дипломат до мозга костей, тогда как Энтрери — одиночка, который хочет быть выше всех.
Джарлакс сплачивает. Энтрери добивается всего сам.
Однако он не может даже надеяться держать верх над главарем наемников. Джарлакс для этого слишком умен и предусмотрителен.
Но несмотря на все это, я полагаю, их содружество будет крепнуть. Конечно, столкновения, причем небезопасные для обеих сторон, будут иметь место. Нельзя даже исключать, что Энтрери уже знает, что меня спасли и отпустили и убил Джарлакса или сам погиб при попытке покушения. Но чем дольше они вместе, тем прочнее будут их отношения, и все больше станут походить на дружбу.
Я так говорю потому, что мне кажется, мировоззрение Джарлакса в конце концов возобладает, потому что из них двоих Артемис Энтрери более ущербен. Он не умеет доверять, потому ему так хочется все держать в своих руках. И хотя именно это делало его непревзойденным воином, это же сделало его жизнь пустой.
Их деловые отношения сводятся к тому, что Джарлакс обеспечивает безопасность Энтрери, а тот, в свою очередь, служит связующим звеном между бандой наемников-дроу и миром поверхности.
Но если говорить о личном, дроу дает убийце шанс вырваться из рамок, в которые он сам себя загнал, перестать быть волком-одиночкой. Я помню, как мы с Энтрери уходили из Мензоберранзана, где каждый из нас был пленником, только я у Бэнр, а он у Бреган Д'эрт. Там, в этом темном городе, убийца увидел собственное отражение, и оно ему не понравилось. Тогда почему же теперь он снова вернулся к Джарлаксу?
Перед обаянием главаря наемников трудно устоять, он обладает интуитивным пониманием того, как привлекать нужных людей и привязывать их к себе. В неизбежном столкновении мировоззрений, характеров и нравственных правил побеждает наемник, о чем говорит хотя бы то, что убийца и дроу снова вместе. И пусть Энтрери пока не осознает этого, я уверен, он приобретет больше не столько от союза, сколько от личного примера Джарлакса.
Быть может, с помощью наемника Энтрери поймет, как уйти от своего нынешнего бесцельного существования.
Или Джарлакс его убьет.
Но в любом случае всем прочим станет только лучше, как мне кажется.
Дзирт До'Урден

Предыдущая страница 11 Следующая страница


Служитель кристалла 12

Глава 9 Господство и сотрудничество

Этим вечером в «Медном муравье» было довольно людно, хафлинги сгрудились вокруг столов и играли в кости или другие игры, но все шепотом обсуждали последние происшествия в городе и округе. Переговариваться старались как можно тише, потому что в зале находились двое непосредственно причастных к этим событиям.
Шарлотта Весперс ощущала, что на нее смотрит множество глаз, и знала, что многие хафлинги здесь — приятели ее спутника. Сперва она чуть было не отказала Энтрери прийти на встречу с ним сюда, в дом Двайвел Тиггервиллис, но теперь видела, как удачно выбрано место. «Медный муравей» не просматривали ни Рай'ги, ни Киммуриэль, а это, как сказал Энтрери, первейшее условие любой встречи.
— Как ты можешь в открытую ходить по улицам Калимпорта с этим мечом? — негромко спросила Шарлотта..
— Да, он заметный,— согласился убийца безмятежно.
— Он знаменит, — возразила она. — Любой, кто знал Корина Сулеза, понимает, что добровольно тот ни за что не расстался бы с клинком, а ты демонстрируешь его всем и каждому. Всякий может решить, что между Домом Басадони и падением Даллабада есть прямая связь.
— Как это? — спросил он, откровенно наслаждаясь выражением, появившимся на лице Шарлотты.
— Корин мертв, а у Артемиса Энтрери его меч, — сухо процедила женщина.
— Правильно, он мертв, а потому меч ему больше не нужен, — беззаботно ответил убийца. — В городе считают, что он погиб во время переворота, устроенного его собственной дочерью, а она, по слухам, вовсе не имела желания стать рабыней Когтя Шарона, как ее отец.
— И поэтому он попал в руки Артемиса Энтрери? — усмехнулась она.
— Ходят слухи, что толчком к перевороту стал отказ Сулеза продать меч за назначенную цену. Баснословные деньги, между прочим,— продолжал Энтрери, непринужденно откидываясь на спинку стула. — Когда Адания узнала, что отец отказался от сделки...
— Невозможно, — выдохнула Шарлотта.— И ты думаешь, кто-то поверит в эту байку? Энтрери криво усмехнулся.
— Тому, что болтает Шалази Озуль, обычно верят, — заметил он. — Некто наводил через него справки, не согласится ли Корин уступить меч. Причем было это за пару дней до захвата Даллабада.
Шарлотта тоже откинулась на кресле, обдумывая только что услышанное. На улицах действительно говорили, что Корин погиб в результате переворота, ведь Джарлакс при помощи кристалла держит в подчинении остатки гарнизона, и поступление сообщений из Даллабада не прекращалось. Пока власть Креншинибона крепка, никто так и не узнает, что же на самом деле произошло в оазисе. И если Энтрери говорит правду — а у Шарлотты не было причин в этом сомневаться, — отказ Корина Сулеза продать меч и впрямь свяжут с переворотом, а не с кражей или нападением Дома Басадони.
Она внимательно разглядывала Энтрери, и в ее глазах отражались и злоба, и восхищение. Чтобы заполучить желанный меч, он обо всем заранее позаботился. При этом, зная об отношениях убийцы с Киммуриэлем и Рай'ги, Шарлотта нисколько не сомневалась, что он навел темных эльфов на Даллабад специально ради того, чтобы завладеть оружием.
— Сложную паутину ты плетешь, — бросила она.
— Я слишком много времени провел с темными эльфами, — небрежно откликнулся он.
— Но ты ходишь по краю, — сказала женщина. — Многие гильдии подозревают, что свержение Сулеза связано с Домом Басадони, а ты расхаживаешь повсюду с этим мечом. Конечно, более правдоподобными кажутся другие слухи, однако твое поведение только усиливает подозрения о нашей причастности к смерти Корина Сулеза.
-А к чему склоняются паша Дадаклан и паша Ронин? — прикидываясь озабоченным, спросил Энтрери.
- Дадаклан осторожен и ничего не станет предприиимать открыто, — ответила Шарлотта. Поверив его притворству, она говорила убежденно и он усмехнулся про себя. — Конечно, сложившееся положение его не слишком радует, как и возможные последствия.
- Это можно сказать и обо всех остальных, — предположил убийца. — Если только Джарлакс не обнаглеет настолько, что понастроит новых идей.
Он говорил подчеркнуто серьезно, чтобы проверить реакцию Шарлотты,— ничего такого, чего она сама не знала бы, он ей не сказал. Энтрери заметил, что ее губа слегка дрогнула. Что это: страх, презрение, досада? Убийца знал, что Рай'ги и Киммуриэля не устраивали действия Джарлакса, кроме того, они предполагали, что влияние властного и чуткого Креншинибона может принести к большим неприятностям. Они послали его к Морику, чтобы ослабить позиции банды на поверхности, это ясно, но почему тогда Шарлотта жива? Или, может, она заодно с этой парочкой, которая положила глаз на трон главаря?
— В любом случае дело сделано, и ничего не попишешь, — заключил Энтрери. — Я на самом деле очень хотел иметь Коготь Шарона. Разве есть на свете воин, который от него отказался бы? Но это только на руку Бреган Д'эрт, ведь Шалази Озуль продолжает рассказывать каждому встречному о щедром предложении, которое Сулез отклонил. А Адания никогда и не скрывала, что считает нелепым отношение отца к этому оружию. Джарлаксу нужно было место для возведения башни, он его получил. Теперь у Бреган Д'эрт есть своя застава за пределами города, и если что-то будет угрожать нам извне, то мы будем готовы. Все в выигрыше.
— А Артемис Энтрери получил меч, — заметила Шарлотта.
— Все в выигрыше, — повторил он.
— Если только мы не станем делать слишком больших и смелых шагов, иначе весь мир объединится против нас.
— Джарлакс уже много веков балансирует на грани, — ответил Энтрери. — Пока не свалился.
Шарлотта хотела что-то ответить, но все-таки придержала язык. Однако Энтрери этого было достаточно: весь разговор он затеял лишь для того, чтобы женщина хоть на миг перестала контролировать себя и проявила истинные чувства. Она чуть было не произнесла, что все эти долгие века у Джарлакса не было Креншинибона, и значит, тот впервые был в подчинении у кого-либо.
— Ничего не говори о наших опасениях Рай'ги и Киммуриэлю, — потребовал Энтрери. — Они и так напуганы, а тот, кто боится, пусть это даже дроу, может наделать непоправимых ошибок. Мы будем наблюдать со стороны — может, удастся как-то выйти сухими из воды, если начнется междуусобная война.
Шарлотта кивнула и поняла, что на этом разговор окончен. Женщина встала и вышла из комнаты.
Энтрери не поверил ей ни на йоту. Он-то был уверен, что Шарлотта тотчас же донесет Рай'ги и Киммуриэлю, надеясь извлечь из этого какую-нибудь выгоду для себя. Но ради этого все и затевалось. Энтрери вынудил Шарлотту проявить себя, показать, на чьей она стороне в этом хитросплетении интриг. Само собой, оброненное им замечание о том, что им вдвоем удастся выбраться, когда станет слишком жарко, женщина восприняла как пустую болтовню, потому что неплохо знала убийцу и понимала, что меньше всего он будет печься о ее участи, когда надумает сбежать от Бреган Д'эрт. Скорее он недрогнувшей рукой всадит ей кинжал к спину, как и всем прежним своим «союзникам», от Талана Белмера до крысиного оборотня Рассистера.
Энтрери подумал, что Рай'ги, Киммуриэль и Шарлотта, вероятно, правы, думая, что Креншинибон плохо влияет на хитрого главаря наемников, заманивая его на дорогу, которая приведет к крушению планов Бреган Д'эрт на поверхности. Энтрери это, понятное дело, мало беспокоило: он был бы только рад, если бы темные эльфы убрались восвояси. Гораздо больше убийцу волновало то, как будут развиваться его взаимоотношения с руководителями банды.
Рай'ги и Киммуриэль ненавидели его лютой ненавистью, не только из-за того, что ему не посчастливилось родиться дроу, а еще и потому, что мастерство Энтрери и его умение выживать в самых жестоких обстоятельствах их пугали. Он вполне ясно представлял, что его ждет, лишись он покровительства Джарлакса. Заполучив Коготь Шарона, грозу всех магов и псиоников, Артемис Энтрери слегка было приободрился, но меч сам по себе не давал ему никаких преимуществ к открытом бою с дроу. А если эта парочка приберет к рукам всю Бреган Д'эрт, то, располагая силами в сотни великолепно вымуштрованных темных эльфов...
Об этом ему даже думать не хотелось. Единственное, в чем не было никаких сомнений: его гибель последует тотчас за свержением Джарлакса.

* * *

Киммуриэль с некоторым трепетом продвигался по туннелям под Даллабадом. Все-таки он , шел на встречу с хасцаккином, иллитидом, а они все непредсказуемы и смертельно опасны. И все же он отправился один и даже Рай'ги не признался, куда идет.
Есть вещи, понятные только псионикам. За крутым поворотом он наткнулся на поджидавшего его урода с похожей на луковицу головой, который спокойно сидел в нише на камне. Несмотря на то что глаза Яраскрика были закрыты, Киммуриэль знал, что тот не спит, чувствуя исходящую от него энергию.
«Похоже, я правильно сделал, что стал на сторону Бреган Д'эрт», — обратился к нему иллитид.
«Дроу сильнее людей», — согласился темный эльф, настраиваясь на его волну.
«Сильнее этих людей», — поправил Яраскрик.
Киммуриэль поблагодарил поклоном, решив, что тема исчерпана, но Яраскрик не думал оставливаться.
«Сильнее Корина Сулеза,— продолжал иллитид. — Мания обладания одним магическим предметом сделала его ущербным».
Тут Киммуриэль понял, что связывало проницателя разума и жалкого владельца оазиса Далла6ад. А иначе зачем существу, обладавшему таким могуществом, столь бездарно тратить свое время?
«Тебя послали изучить волшебный меч и перчатку»,— предположил он.
«Мы хотим понимать все, что мешает проявлению нашей силы, — с готовностью признал Яраскрик.— Но нет вещей, чье могущество беспредельно. И эти оказались не так сильны, как надеялся Корин Сулез. иначе захват не состоялся бы».
«Мы это тоже поняли»,— подтвердил дроу.
«Я все равно собирался расстаться с Корином Сулезом», — сказал Яраскрик.
Это означало, что иллитид — а эти существа считались самыми дотошными на свете — полагал, что узнал о перчатке и мече все, что только возможно.
«Человек по имени Артемис Энтрери прибрал к рукам и перчатку, и Коготь Шарона», — сказал дроу.
«Само собой, это и было его целью, — ответил иллитид. — Он боится тебя, и правильно делает. У тебя сильная воля, Киммуриэль из Дома Облодра».
Дроу снова поклонился.
«Меч по имени Коготь Шарона следует уважать, а еще больше — перчатку, которую его владелец носит на правой руке. С их помощью он может обратить против тебя твою же силу, если не будешь осторожен».
Киммуриэль заверил его, что за Артемисом Энтрери и его опасным оружием будут наблюдать неусыпно.
«А ты больше не будешь следить за этими предметами?» — спросил он иллитида.
«Наверное, нет».
«А может, Бреган Д'эрт найдет для тебя
возможность проявить твой выдающийся талант?» — предложил дроу.
Он думал, будет нетрудно уговорить Джарлакса все устроить. В Подземье темные эльфы нередко заключали соглашения с иллитидами.
Яраскрик умолк на долгое время, и умный дроу понял, что это значит.
— У тебя есть предложение получше? — усмехнувшись, спросил он вслух.
«Мне лучше оставаться в стороне, и никто из Бреган Д'эрт, кроме Киммуриэля Облодры, не будет знать обо мне», — веско заявил Яраскрик.
Киммуриэль сначала не понял и решил было, что Яраскрик опасается, что банда станет на сторону Энтрери, если между ним и иллитидом вдруг назреет противостояние, и стал было разуверять его, но проницатель разума передал ему необычайно четкий образ хрустальной башни, сверкающей над кронами пальм оазиса Даллабад.
— Башня? — вслух спросил Киммуриэль. — Но ведь она всего лишь порождение Креншинибона.
«Креншинибон»,— повторил иллитид, и дроу ощутил в одном этом слове волнение и величайшее почтение.
«Это вещь, — пояснил дроу. — Новая игрушка Джарлакса».
«Неверно,— последовал ответ Яраскрика. — Он нечто гораздо большее, как ты и сам начал подозревать».
Киммуриэль сощурил горевшие красным огнем глаза, сосредоточенно внимая мыслям иллитида и чувствуя, что получит подтверждение своим и Рай'ги опасениям.
«Я не могу проникнуть в мысли Джарлакса, — продолжал иллитид. — У него есть защита».
«Да, повязка. Она преграждает доступ к его разуму чародеям, жрецам и псионикам».
«Но против Креншннибона эта жалкая вещица бессильна», — пояснил Яраскрик.
«Откуда ты знаешь о нем?»
«Моему пароду Креншинибон известен давно, кристалл очень древний, и мы не раз сталкивались с ним, — стал рассказывать Яраскрик.— Хрустальный осколок презирает мой народ за то, что мы неподвластны ему. Наш великий народ — единственный, кто владеет необходимой ментальной практикой, способной пресечь его неутолимое стремление к абсолютной власти. И ты тоже, Киммуриэль, легко можешь выйти из сферы влияния Креншинибона».
Дроу некоторое время обдумывал его слова и решил, что Яраскрик хотел сказать, что только псионики способны противостоять проникновению хрустального осколка в их разум, ведь повязка Джарлакса была созданием магии, а не псионической силы.
«Сначала Креншинибон наносит удар по, эго,— объяснил иллитид.— Суля величие, власть и богатство, он вербует себе рабов».
«У него с дроу много общего», — заметил Киммуриэль.
Проницатель разума разразился противным бульканьем.
«Чем более честолюбив владелец, тем проще завладеть им».
«А что, если владелец честолюбив, но при этом очень расчетлив и осторожен?» — спросил Киммуриэль. Джарлакс, по крайней мере прежде, никогда не позволял честолюбию взять верх над здравым смыслом — Киммуриэль и Рай’ги лишь недавно стали сомневаться в разумности решений главаря.
«Кое-кто из низших созданий тоже может противостоять его зову, — признал иллитид. Под низшими, как понял Киммуриэль, он подразумевал всех, кто не иллитид или, по меньшей мере, не псионик.- У Креншинибона почти нет власти над благородными людьми, добрыми жрецами, справедливыми правителями и честными крестьянами, зато любой из этих ничтожеств — в том числе и дроу, верно? — кто стремится к власти и подвластен разрушительным страстям, неизбежно подпадет под власть Креншинибона».
Киммуриэлю стало ясно, почему Дзирт До'Урден и его «героические» друзья хотели избавиться от кристалла. К тому же становилось понятным поведение Джарлакса в последнее время, и подтверждались опасения псионика, что главарь ведет всю Бреган Д'эрт непонятно куда.
«В другое время я бы не отказался от предложения Бреган Д'эрт, — сказал Яраскрик, дав собеседнику подумать. — Ты и твои соплеменники достойны вашей славы, и пребывание с вами было бы по меньшей мере интересным — Быть может, даже познавательным и выгодным, — но, боюсь, вскоре вся Бреган Д'эрт станет принадлежать Креншинибону».
«А почему ты этого боишься? Ведь если Креншинибон заменит главаря, он поведет нас к честолюбивым свершениям, к которым мы всегда и стремились». Киммуриэль опасался что ответ ему уже известен.
«Я не доверяю дроу, — сознался иллитид, — но достаточно хорошо понимаю ваши желания и действия, и полагаю, что среди людского сброда нам не пристало быть врагами. Я вам не доверяю, но и не боюсь вас, потому что вы ничего не выиграете от моей смерти. Вы же понимаете, что я неразрывно связан со своим народом, и если вы меня убьете, у вас сразу появится множество сильных врагов».
Киммуриэль чуть поклонился, соглашаясь.
«Однако Креншинибону чужда расчетливость, — продолжал Яраскрик. — Он поглощает все, он жаждет господства над миром, подчиняя себе все, что может подчинить, а то, что не может, — уничтожает. Он гроза бесов и любовь демонов, он приносит разрушение и не признает никаких законов. Ваша богиня Ллос наверняка оценила бы кристалл и наслаждалась бы хаосом, который он рождает, но только Креншинибон, в отличие от дроу, стремится не к какому-то исходу, а ко всепоглощению. Креншинибон принесет Бреган Д'эрт небывалую славу — ведь у вас и сейчас уже много добровольных рабов, включая дочь человека, свергнутого вами с трона. Но потом хрустальный осколок от вас откажется, и вы останетесь один на один с врагами, которые сильнее вас. Он повторяет это из века я в век. Его жажда не подчиняется ничему, это шар, который раздувается, чтобы лопнуть».
Внимая его мыслям, Киммуриэль невольно содрогнулся, поскольку ясно видел, что именно эта дорожка стелется теперь перед Бреган Д'эрт.
«Он поглощает все, подчиняя, что может, и уничтожая то, что не может подчинить», — повторил Яраскрик.
«А ты среди тех, кто ему неподвластен»,— добавил дроу.
— Как и ты, — вслух булькнул иллитид. — Башня Железной Воли и Пустого Разума, — произнес он формулу ментальной защиты, которой псионики пользовались, борясь друг с другом.
Киммуриэль досадливо крякнул, поняв, что иллитид только что заманил его в ловушку. Видимо, опасаясь, что дроу выдаст его Джарлаксу или кристаллу, Яраскрик вынудил его быть с ним заодно. Само собой, Киммуриэль тоже знал защитную формулу, и теперь, если Креншинибон попытается завладеть и его волей, он машинально активирует ее, поскольку знает теперь, в чем его защита. Ведь как у любого псионика, да и просто разумного существа, сознание Киммуриэля сразу восстало бы против такого вторжения.
Он тяжело глядел на иллитида, ненавидя его и при этом разделяя его опасения по поводу Креншинибона. Наверняка кристалл попытается установить над ним свою власть, но когда выяснится, что Киммуриэлю известны необходимые способы защиты, псионик сразу превратится во врага хрустального осколка.
— Ты будешь наблюдать за нами? — обратился он к иллитиду, надеясь, что тот скажет «да».
Он почувствовал, как сквозь него прокатилась волна неопределенных неясных мыслей, из которых понятно было лишь то, что иллитид намерен наблюдать за кристаллом.
Таким образом, они стали сообщниками по необходимости.

* * *

— Мне она не нравится,— тонким голоском заявила взволнованная Двайвел Тиггервиллис, усаживаясь на освободившееся место Шарлотты за столиком Энтрери.
— Тебя оскорбляют ее высокий рост и красота? — съязвил убийца.
Двайвел бросила на него полный недоумения взгляд.
— Нет, ее двуличие, — ответила она. Энтрери чуть приподнял бровь. Разве в подпольном мире Калимпорта все, включая самого убийцу и Двайвел, не ведут двойную игру?
Если оградиться от всех двуличных, останешься в полном одиночестве.
— Это другой случай, — промолвила Двайвел, взмахом руки остановив официанта и взяв с подноса бокал.
— Значит, дело все-таки в росте и красоте, — усмехнулся Энтрери.
Собственная шутка его немного позабавила, и при этом он вдруг осознал странную вещь:
с Двайвел он мог разговаривать в таком тоне и часто позволял себе это. Артемис, сколько себя помнил, не встречал людей, с которыми мог бы непринужденно болтать. Но с этой малышкой он чувствовал себя настолько легко, что даже подумывал нанять чародея, чтобы выяснить, не применяет ли она какие-то особые чары. Собственно, он сразу же положил левую руку на затянутый в перчатку кулак и мгновенно сосредоточился, чтобы почувствовать, не исходят ли от Двайвел какие-либо магические излучения.
Но от маленькой женщины исходили лишь искренние дружеские чувства, казавшиеся Энтрери еще более загадочными, чем любое волшебство.
— Я всегда завидовала женщинам вашей расы, — едко ответила Двайвел, сохраняя при этом совершенно невозмутимое лицо. — Они такие высоченные, на них даже огр мог бы запасть.
Энтрери хохотнул. Такое с ним редко случалось, и он не преминул это отметить.
— Между Шарлоттой и другими людьми, включая тебя, есть огромная разница, — продолжала халфлинг. — Все мы ведем каждый свою игру, иначе нам не выжить, все мы обманываем, водим за нос, замышляем что-то, сбиваем с толку, путаем правду с ложью, добиваясь каких-то своих целей. Другое дело, что цели у всех разные. Тебя я понимаю. Я знаю, чего ты хочешь, к чему стремишься, и знаю, что могу попрощаться с жизнью, если помешаю тебе в их достижении. Но так же твердо я знаю и то, что, пока я не мешаю, ни один из твоих клинков меня не коснется.
— А ведь и Дондон так думал, — вставил Энтрери.
Дондон Тиггервиллис был родственником Двайвел и в прошлом — ближайшим приятелем убийцы. Тем не менее Энтрери убил этого жалкого хафлинга, вернувшись в Калимпорт после последней схватки с Дзиртом До'Урденом.
— Можешь мне поверить, самого Дондона то, что ты сделал, не удивило бы, — бросила Двайвел. — Он был хорошим другом, и наверняка убил бы тебя, окажись ты в таком же положении, что и он. Ты оказал ему услугу.
Энтрери пожал плечами, не зная, согласиться ли, поскольку до сих пор сомневался в том, что заставило его так поступить. Убил ли он Дондона затем, чтобы избавить его от самого себя, ставшего самому себе обузой, обжору, который был не в силах передвигаться по комнате? Или же он убил его, потому что не в состоянии был смотреть на развалину, в которую превратился хафлинг, убил за то, что он так низко пал?
— Шарлотте нельзя верить, потому что тебе никогда не понять ее истинных целей и намерений, — продолжала Двайвел. — Да, как и многие другие, она хочет власти. Но понять, где она надеется ее найти, невозможно. Верность ей неведома. Ради более выгодной сделки она растопчет любого и каждого.
Энтрери кивнул в знак согласия. Шарлотта никогда не нравилась ему, и, как и Двайвел, он никогда не верил ей ни на йоту. У Шарлотты Весперс не было ни принципов, ни правил, одно лишь бесконечное себялюбие.
— Она не знает границ, — заметила Двайвел. — Мне всегда не слишком правились женщины, пользующиеся своим телом для достижения желаемого. Я, знаешь ли, тоже не уродина, но при этом мне никогда не приходилось ронять себя так, как она.
Она сказала это весело, и Энтрери улыбнулся. Двайвел и впрямь привлекательна: у нее красивое лицо, она умеет прекрасно одеться и при этом обладает острым умом, проницательностью и умением разбираться в людях.
— Ну и как тебе новый товарищ? — вдруг спросила она.
Энтрери удивленно уставился на нее — умеет же она сменить тему.
— Да меч же,— с притворным раздражением пояснила она. — Теперь ты его хозяин. Или он — твой.
— Я его хозяин, — выделяя каждое слово, ответил Энтрери, кладя руку на костяной эфес. Двайвел недоверчиво поглядела на него.
— Наш поединок с Когтем Шарона еще не состоялся, — признал убийца, — но я не думаю, что меч настолько могуч и мне следует его бояться.
— А разве Джарлакс не думал то же самое о Креншинибоне? — невинно поинтересовалась хафлинг, и Энтрери насторожился.
- Он возвел хрустальную башню, — продолжила всеведущая Двайвел. — А это, если верить старым мудрецам, одно из самых заветных желаний кристалла.
Энтрери хотел спросить, откуда ей известно все это: о кристалле, о Даллабаде, о башне и о том, кто за этим стоит, но воздержался. Само собой, Двайвел все известно, она всегда все знает — и это один из секретов ее притягательности. В частых беседах Энтрери дал ей достаточно намеков, чтобы она сама обо всем догадалась, к тому же у нее было много осведомителей. Если Двайвел Тиггервиллис узнала, что у Джарлакса есть некий предмет по прозванию Креншинибон, то она наверняка сразу отправилась к мудрецам и хорошо заплатила им за сведения о всесильном осколке.
— Он думает, что владеет кристаллом,— сказала она.
— Не надо недооценивать Джарлакса, —
предупредил убийца. — Многие совершили эту ошибку и сейчас мертвы.
— Не надо недооценивать кристалл, — решительно парировала Двайвел. — Многие совершили эту ошибку и сейчас мертвы.
— Что ж, тогда они стоят друг друга, — небрежно бросил Энтрери. Он положил подбородок на ладонь и, поглаживая безупречно гладкую щеку, задумался. — Джарлакс умеет управлять Креншинибоном, — наконец изрек он.
Двайвел молчала.
— Более того, — продолжал убийца, стараясь разобраться в собственном отношении и обращаясь больше к себе, чем к ней, — он примет союз с Креншинибоном, если тот окажется равен ему. Вот разница между Джарлаксом и мной. Если нужно, он сделает кристалл компаньоном и найдет способ объединить цели.
— Но у Артемиса Энтрери не может быть компаньонов, — вставила Двайвел.
Убийца снова задумался и даже мельком глянул на свой новый меч, обладавший и проницательностью, и умением подчинять; оружие, чей дух необходимо укротить, если хочешь действительно владеть им.
— Это так, — согласился он. — Компаньонов у меня нет, да я и не хочу. Этот меч — мой, и будет мне служить. Только так.
- А если нет?
— А если нет, то окажется в едкой пасти черного дракона, — с такой яростью проговорил Энтрери, что Двайвел поверила.
— Кто же тогда сильнее, — отважилась спросить она, - Джарлакс, который умеет поступаться своей исключительностью, или одиночка Энтрери?
— Я, — ни мгновения не колеблясь, ответил он. — Может, сейчас Джарлакс и думает иначе, но среди его окружения рано или поздно найдется предатель, который его и свергнет.
— Тебе всегда была противна мысль выполнять чьи-то приказы, — со смехом заключила Двайвел. — Вот почему тебе несносно устройство нашего мира!
— Чтобы подчиняться приказу, надо доверять тому, кто его отдает,— отозвался Энтрери, и по его тону было ясно, что он не обиделся. Наоборот, в голосе звучала доверительность, подтверждавшая, что обаяние Двайвел Тиггервиллис и над ним имело власть. — Вот поэтому, дорогая моя Двайвел, мне так не нравится устройство мира. В очень юном возрасте я узнал, что верить кому-то или рассчитывать на кого-либо, кроме себя, нельзя. Зависимость от других открывает ворота обману и горестям, ты становишься уязвим, и кто-то обязательно воспользуется этим. Зависимость от других — слабость.
Двайвел немного посидела молча.
— Но раз ты говоришь мне это, значит, мне ты научился доверять, — наконец сказала она. — Значит, из-за меня ты стал слабее, мой друг?
Энтрери криво улыбнулся, и непонятно было, позабавили его ее слова, или он предупреждал ее не лезть не в свое дело.
— Может, я просто слишком хорошо знаю и тебя, и твою шайку, чтобы понимать, что вас можно не бояться, — нахально ответил он, вставая и потягиваясь. — А может, у тебя просто хватило ума не пытаться приказывать мне.
Двайвел тоже улыбнулась открытой, искренней улыбкой. В глазах Энтрери мелькнул благодарный огонек. Возможно, для этого холодного человека их непринужденные беседы и впрямь были проявлением слабости. Но Энтрери действительно доверял Двайвел, признавался он в этом или нет, и может, даже больше, чем кому-либо за всю жизнь. По крайней мере, с тех пор, как его предали, навсегда искалечив ему душу.
Энтрери направился к двери легкой непринужденной походкой танцора. Многие опасливо оборачивались ему вслед — надо быть настороже, когда рядом находится смертельно опасный убийца.
Но Двайвел была спокойна. Вскоре после смерти Дондона она поняла, как можно сохранить их странную дружбу. Энтрери несомненно убил бы ее, если бы она его разозлила, но Двайвел прекрасно знала, за какую черту нельзя заходить.
Глядя в спину опасного друга, выходившего из «Медного муравья», она улыбалась спокойно и искренне.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Глава 10 Не такой умный как все думают

- Мой господин, он сказал, что я должен заплатить тебе, это так? — гнусаво спросил у одного из привратников крепости жалкий темнокожий человечек. — Корин Сулез — хозяин Даллабада, правильно? Мой хозяин говорит, надо заплатить Корину за воду и отдых в тени, да?
Солдат переглянулся с напарником, и оба поглядели на человечка, кивавшего, как болванчик.
— Видишь эту башню? — спросил первый, глазами показав на странное хрустальное строение, сиявшее над оазисом. — Она принадлежит Адании Сулез, теперь она правит Даллабадом.
Человечек смотрел на башню в немом восторге.
— Адани-ия, — протянул он, словно что-то припоминая. — Сулез, так? Как Корин.
— Она дочь Корина Сулеза, — объяснил привратник.— Отправляйся, скажи своему господину ну, что теперь она хозяйка оазиса. Это ей ты платишь, через меня, конечно.
Человечек взволнованно затряс головой.
— Да-да-да, — согласился он, протягивая тощий кошелек, — и тогда мой господин сможет с ней встретиться, да?
Солдат пожал плечами.
— Возможно, если мне удастся попросить ее. — Он протянул руку, и посетитель недоуменно поглядел на него.
— Если у меня найдется время, чтобы сходить и доложить, — с нажимом добавил стражник.
— Я должен заплатить, чтобы ей доложили? — спросил недотепа, а второй солдат громко фыркнул, поражаясь его тупости.
— Ты платишь мне, я докладываю ей,— в лоб заявил стражник. — Не платишь, и она не принимает твоего хозяина.
— Но... если я заплачу, мы... он встретится с ней?
— Если она соизволит. Я ей передам, но большего обещать не могу.
Маленький человек по-прежнему тряс головой, но глаза отвел в сторону, обдумывая, как поступить.
— Я заплачу, — наконец решил он и протянул еще один кошелек, поменьше.
Стражник сгреб его и подбросил на ладони, прикидывая, сколько денег внутри, потом недовольно поморщился и покачал головой, давая понять, что этого мало.
— Но у меня больше ничего нет! — вскричал человечек.
— Тогда ступай, раздобудь еще.
Человечек мялся в нерешительности. Он потянулся было ко второму кошельку, но стражник быстро отдернул руку и грозно поглядел на него. Еще немного помявшись, человечек вдруг взвизгнул и бросился прочь.
— Думаешь, нападут? — лениво спросил второй стражник.
Утром в поисках укрытия от палящего солнца в Даллабад вошел караван. В нем было человек двадцать, но опасаться было нечего, чародеев среди них, похоже, не было. Так что даже если они нападут, для защитников крепости, теперь служивших Адании Сулез, это станет всего лишь развлечением.
— Думаю, наш приятель уже позабыл о кошельке, — ответил первый. — Ну, или, по крайней мере, о том, как его не стало.
Оба рассмеялись. После свержения Корина в оазисе все шло своим чередом. Они по-прежнему обирают проезжающих путешественников и торговцев. Само собой, стражник доложит Адании, что хозяин каравана желает с ней встретиться, — ведь теперь она собирает все сведения и слухи. А то, что маленький негодник лишился некоторой части своего состояния, кому какое дело?
Все шло своим чередом.

* * *

— Значит, правда, что Корин мертв, — задумчиво проговорил Липке, руководитель разведывательного отряда и по совместительству «хозяин каравана».
Сквозь щель занавеси на входе в палатку он поглядел на сверкающую башню, так взволновавшую весь Калимшан. То, что Корина Сулеза наконец убили и его дочь прибрала Даллабад к рукам, мало кого волновало, но ходили слухи, что за всем этим стоит перераспределение власти между гильдиями Калимпорта, а это уже настораживало вождей всей округи.
— Правда и то, что теперь здесь управляет его дочь, — ответил Тралбаль, вытаскивая из-под рубашки «горб» — толстую прокладку, придававшую ему жалкий, приниженный вид. — Будь проклято имя той, что посмела восстать против отца!
— А может, у нее не было выбора, — предположил Рольманет, третий из них. — В Калиморте видели Артемиса Энтрери с Когтем Шарона. Возможно, Адания продала его, как говорят некоторые. Возможно, обменяла на постройку башни, как говорят другие. А возможно, убийца снял его с трупа Корина Сулеза.
— Должно быть, это Басадони, — рассудил Липке. — Я знаю Аданию, она бы не поступила с отцом так жестоко и не продала бы меч. В Даллабаде полно золота.
— Но с чего бы тогда гильдия Басадони оставила ее управлять оазисом? — спросил .Тралбаль. — Точнее, как она могла остаться, будь в ней хоть капля верности отцу? Стражники у ворот из гарнизона Даллабада, я уверен, — добавил он. — Как у всех здешних жителей, кожа у них загорелая и обветренная, значит, они не из города и в пустыне давно. Корин Сулез хорошо относился к своим подчиненным, даже у последнего из них всегда были деньги, чтобы сходить в игорный шатер. Неужели все они в один миг, предали его?
Все трое переглянулись и внезапно дружно рассмеялись. В гильдиях и бандах всего Калимшана верность была очень редким товаром.
— Что ж, ты вроде верно рассуждаешь, — согласился Тралбаль, — но все-таки мне кажется, что-то тут не то. Не может быть, чтобы это был
просто переворот.
— Пожалуй, ты прав, — ответил Липке.— Артемис Энтрери разгуливает с мечом Корина, но если Адания решила закрепить оазис за собой, неужели она так легко рассталась бы со столь грозным оружием?
— Если только она сама не наняла Энтрери убить отца, а расплатилась Когтем Шарона, — предположил Рольманет. Ему это пришло в голову только сейчас, но он был доволен своей догадкой — она казалась весьма правдоподобной и многое расставила бы по местам.
— Если так, то это самый дорогостоящий заказ во всем Калимшане за последние несколько веков, — заметил Липке.
— А если нет, что тогда? — раздраженно спросил Рольманет.
— Басадони, — уверенно заявил Тралбаль. — Больше некому. Они и в городе всюду тянут свои лапы, а теперь нанесли удар за его стенами, надеясь, что окажутся вне досягаемости любопытных глаз. Мы должны это подтвердить.
Остальные согласились, хотя и без видимой охоты.

* * *

Джарлакс, Киммуриэль и Рай’ги удобно расположились в креслах на втором этаже хрустальной башни. В магическом зеркале, которое Рай'ги создал совместно с Креншинибоном, отражались три разведчика, и дроу слышали их разговор от первого до последнего слова, наблюдая за ними с того самого момента, как жалкий «горбун» распрощался со своими деньгами у ворот крепости.
— Это недопустимо, — с некоторой горячностью сказал Рай’ги, поворачиваясь к Джарлаксу. — Мы так быстро и далеко зашли, что привлекаем нежелательное внимание.
Киммуриэль немедленно внушил ему: «Не здесь. Внутри башни нельзя». И сразу почувствовал, что энергия кристалла осаждает его сознание, чтобы пробиться внутрь. Он тут же подавил все псионические проявления, не желая пока привлекать к себе внимание Креншинибона и выдавать ему, кто он на самом деле, — слишком свежи были предостережения Яраскрика.
— Что ты собираешься с ними делать? — уже спокойнее спросил Рай'ги. Взглядом он показал Киммуриэлю, что получил его послание и будет следить за своими мыслями.
— Уничтожить, — предложил Облодра.
— Переманить на свою сторону, — возразил Джарлакс. — В отряде человек двадцать, и они наверняка связаны с разными гильдиями. У нас будут превосходные шпионы.
— Слишком опасно, — заметил Рай'ги.
— Тот, кто подчинится воле Креншинибона, будет нам служить, — хладнокровно ответил Джарлакс. — А кто не подчинится, будет уничтожен.
Но Рай'ги это не устраивало. Он хотел что-то возразить, однако Киммуриэль положил руку ему на плечо.
— Будешь торговаться с ними? — спросил главаря Киммуриэль. — Или послать солдат, чтобы скрутили их и привели сюда, к Креншинибону?
— Он может проникнуть в их разум и отсюда, — ответил Джарлакс. — Те, что покорятся, сами перебьют упорствующих.
— А если упорные окажутся сильнее? — встрял Рай'ги, но Киммуриэль снова сделал ему знак молчать.
— Нам надо некоторое время быть начеку. Смена власти в Даллабаде и появление башни — слишком заметные вещи, — негромко сказал он Джарлаксу.
Главарь кивнул:
— Креншинибон всегда начеку.
Псионик улыбнулся в ответ, но самоуверенность Джарлакса лишь больше встревожила его. Похоже, предупреждения Яраскрика подтверждались: кристалл действительно поглощает все.
Киммуриэль и Рай'ги вышли, оставив командира наедине с его новым компаньоном.

* * *

Выйдя из палатки на жгучее солнце, Рольманет и Тралбаль долго щурились. Вокруг царило оживление, как обычно перед дорогой: люди чистили лошадей и наполняли водой бурдюки на дорогу до Кал им порта.
Их разведывательный отряд должен был разузнавать все что возможно в оазисе и выяснить, какой гарнизон остался в крепости. Их было семнадцать человек, и Рольманет вскоре обнаружил, что все семнадцать собрались вокруг палатки. К тому же он приметил, что
многие как-то странно поглядывают в его сторону. Особенно его поразил один.
— По-моему, он уже наполнял эти бурдюки,— обратился Рольманет к своему спутнику. — И разве он не должен был сейчас наблюдать за стражниками на восточной стене? — Повернувшись к Тралбалю, он увидел, что тот стоит, завороженно глядя на хрустальную башню.
— Тралбаль, — позвал он, и сделал шаг к нему, но сразу же отступил, почувствовав неладное. На лице Тралбаля появилось выражение какой-то детской безмятежности.
— Ты разве не слышишь? — обратился он к Рольманету. — Эта музыка...
— Какая музыка? — изумленно поглядел на него Рольманет и прислушался.
— Прекрасная, — откликнулся Тралбаль довольно громко, и многие согласно закивали.
Рольманет изо всех сил старался казаться спокойным. Вскоре он и сам услышал какую-то мелодию. Ее небесные звуки лились, даруя мир, суля благополучие, богатство, власть и требуя взамен подчинения.
— Я остаюсь в Даллабаде,— внезапно заявил Липке, выходя из палатки.— Здесь можно добиться гораздо большего, чем у паши Брукаля.
Рольманет вытаращился на него, с трудом борясь с порывом броситься прочь отсюда. Ему все стало ясно: это действует какое-то заклинание.
— Чудесная музыка, — произнес неподалеку кто-то еще.
— Ты ее слышишь? — снова спросил его Тралбаль.
Прежде чем обернуться к товарищу, Рольманет постарался напустить на себя беззаботный вид.
— Нет, не слышит, — вместо него ответил Липке. — Он не понимает, какие здесь открываются возможности. Он нас продаст!
— Но это же наваждение! — закричал Рольманет, выхватывая ятаган. — Это чары колдуна, он хочет поработить нас! Боритесь! Не поддавайтесь ему, друзья!
В тот же миг рядом оказался Липке и замахнулся мечом. Рольманет ловко парировал, но сам нанести удар не успел, потому что в тот же миг подоспевший Тралбаль сделал выпад, целя ему в сердце.
Каким-то чудом Рольманет сумел отразить и этот удар и закричал, как безумный:
— Да вы спятили, что ли?
Он постепенно отступал, осторожно оглядываясь в поисках сторонников и примечая противников. У источника шла еще одна драка, там несколько мужчин навалились всем скопом на одного, свалили с ног и безжалостно избивали.
И при этом не переставали орать, что тот предаст их в час величайшего успеха, если не слышит музыку.
Еще кто-то, на кого чары тоже не подействовали, попытался убежать, но все бросились за ним, оставив избитого лежать лицом в песок.
Рольманет обернулся к противникам, в течение нескольких лет бывших его лучшими друзьями.
— Это все ложь, колдовство! — не сдавался он. — Ну как вы не поймете?
Липке бросился на него, сделав обманный выпад в нижнюю часть туловища, потом полоснул вверх, и Рольманет был вынужден отпрянуть, едва не потеряв равновесие. Липке наступал. Он снова ткнул мечом, и у Рольманета, казалось, больше нет шансов.
Но внезапно Тралбаль блокировал смертельный удар.
— Подожди! — выкрикнул он. — Рольманет прав! Прошу, прислушайся получше к этим посулам!
Однако Липке полностью подпал под чары Креншинибона. Он приостановился, но лишь затем, чтобы Тралбаль поверил, что он задумался. А когда Тралбаль с улыбкой опустил оружие, Липке полоснул его по шее.
Обернувшись, он увидел, что Рольманет что есть духу несется к коновязи у источника.
— Держите, держите его! — заорал Липке и бросился в погоню. Рольманет вскочил в седло, и конь развернулся, взрыв копытами песок. Несколько человек кинулось ему наперерез. Однако всадник он был превосходный, и им не удалось его остановить, и он стремительно помчался прочь от Даллабада, даже не остановившись помочь еще одному упорному, которого уже окружили со всех сторон и вот-вот должны были схватить бывшие товарищи. Рольманет гнал коня во весь опор по пустой пыльной дороге к далекому Калимпорту.

* * *

Силой мысли Джарлакс и Креншинибон заставили магическое зеркало следить за беглецом.
Главарь ощущал, какая сила копится в стенах башни. С тихим гулом она вбирала в себя солнечный свет, усиливая его многочисленными зеркалами и призмами и направляя в вершину. Джарлакс понимал, что задумал Креншинибон. Учитывая, каковы могли быть последствия этого побега, его решение казалось вполне разумным.
«Не убивай его, — тем не менее попросил Джарлакс, не вполне понимая зачем. — Он вряд ли сможет рассказать своим хозяевам что-то такое, чего они и так не знают. Эти шпионы понятия не имеют, кто стоит за захватом Даллабада. И предположат, что чародей...»
Однако ни ответа, ни возражения от кристалла не последовало, в полнейшей тишине он продолжал копить энергию.
Джарлакс поглядел в зеркало на объятого ужасом беглеца. Не было причин убивать его. Наоборот, если бы он вернулся в город и сообщил о том, что видел, это пошло бы на пользу Бреган Д'эрт. Наверняка на такое важное задание послали не последних людей, а вербовка целого отряда, такая быстрая и легкая, произвела бы впечатление на других пашей, и они бы явились сами, надеясь на переговоры и мир.
Джарлакс все это мысленно передал Креншинибону и повторил свой приказ остановиться во имя блага всей банды, утаивая, правда, что просто не хотел убивать без необходимости.
Однако энергия все нагнеталась и нагнеталась.
— Хватит! — вслух сказал он. — Больше не надо!
— Что случилось, командир? — послышался голос Рай'ги, и в комнату вошли неразлучные чародей и псионик.
Войдя, они увидели, что Джарлакс гневно смотрит в зеркало.
А в следующее мгновение зеркальная поверхность вспыхнула нестерпимым блеском. Для чувствительных глаз дроу вспышка оказалась весьма болезненной. Из шпиля башни вырвался сноп белого света, пронесся через пески и объял всадника и лошадь белым пламенем.
Все было кончено в один миг, и на песке остались лежать только обугленные кости.
Джарлакс зажмурился и стиснул зубы, чтобы не закричать.
— Да-а, вот это зрелище, — задумчиво протянул Киммуриэль.
— Пятнадцать человек перешли на нашу сторону, а пятеро, похоже, мертвы, — сообщил Рай'ги. — Полная победа.
У Джарлакса были некоторые сомнения, но он оставил их при себе и спокойно поглядел на приближенных.
Креншинибон определит, кто из них больше всего поддается внушению, — объявил он. — Такие вернутся обратно в гильдии и там объяснят, почему потерпели поражение. Оставшихся допросят, и мы узнаем все о противнике, который так интересуется нами.
Рай'ги и Киммуриэль переглянулись, и Джарлакс понял, что они успели заметить его замешательство. Какие они могут сделать выводы, он не знал, но все же ему было неприятно.
— Энтрери в Калимпорте? — спросил он.
— Во дворце Басадони, — ответил Киммуриэль.
- Нам всем тоже надо бы туда вернуться, — решил главарь.— Допросим наших гостей и передадим их Адании. Оставьте здесь Бергиньона с небольшим отрядом наблюдать, как идут дела.
Парочка снова переглянулась, но оба промолчали, затем поклонились и вышли.
Джарлакс остался, рассматривая в зеркале черные кости.
«Так было нужно, — вкрадчиво вклинился в его разум голос Креншинибона. — Если бы он сбежал, сюда прислали бы других лазутчиков, более крепких. Мы еще не готовы к этому».
Джарлакс прекрасно знал, что осколок лжет. Креншинибону нечего было бояться ни лазутчиков, ни целого войска. Кристалл всегда был так надменен и уверен в своем превосходстве. «Интересно, — думал Джарлакс, — скольких он может держать в подчинении? Сотни? Тысячи? Миллионы?»
В его мысли проникли образы ненасытного властолюбия Креншинибона, пытавшегося «ответить» на его вопросы: кристалл жаждал власти не только в подпольном мире Калимпорта, не только над всем городом, но и над всем миром.
Джарлакс надвинул на глаз защитную повязку и собрал всю силу воли, чтобы не дать кристаллу проникнуть в его размышления. Он понял, что Креншинибон убил беглеца вовсе не потому, что опасался какого-то возмездия. И не потому, что не согласился с доводами Джарлакса.
Хрустальный осколок убил несчастного, потому что главарь приказал этого не делать, попытался диктовать свою волю.
Креншинибон не мог это спустить. Джарлакс в жизни никому не подчинялся, даже Матерям Домов, оттого эта догадка была ему так неприятна.

* * *

— Теперь под нашим началом новые союзники, мы стали сильнее, — язвительно заметил Рай’ги, оказавшись наедине с Киммуриэлем и Бергиньоном.
— Да, наши ряды ширятся, — согласился молодой Бэнр, — но и угроза быть обнаруженными тоже растет.
— И обманутыми,— добавил Киммуриэль,— Мы же видели, что один из лазутчиков сначала поддался внушению игрушки Джарлакса. А потом как будто стряхнул его, когда началась драка. Значит, власть кристалла неполна и непрочна. Чем больше мы заполучаем солдат, не сознащих, что они завербованы, тем больше опасность восстания. Конечно, вероятность того, что они освободятся от наваждения, сбегут и причинят нам серьезный вред, невелика — в конце концов, они всего лишь люди, — но хватит и одного, который сбежит и расскажет, кто на самом деле управляет гильдией Басадони и Даллабадом.
- А мы уже поняли, что будет, если Бреган Д'эрт обнаружат, — зловеще добавил Рай’ги.
— Этот отряд прибыл в Даллабад специально, чтобы выяснить, кто стоит за всеми последними событиями. Так что чем больше мы будем расширяться, тем скорее нас вычислят. В тупом стремлении ко все большему могуществу безопасностью придется пожертвовать.
Остальные двое долго молчали. Потом Киммуриэль негромко осведомился:
— Мы попробуем изложить все это Джарлаксу?
— Обратимся к Джарлаксу, — едко уточнил Рай'ги, — или к настоящему руководителю Бреган Д'эрт?
Двое других его собеседников невольно примолкли под впечатлением такого смелого заявления. Наконец кто-то открыто утверждает, что главарь банды уступил первенство куску хрусталя.
— Наверное, самое время решить, что делать дальше, — торжественно провозгласил Киммуриэль.
Он и Рай’ги служили Джарлаксу очень-очень давно, так что прекрасно понимали, насколько серьезно это заявление. Отвоевать банду у Джарлакса — все равно что отвоевать Дом Бэнр у Первой Матери, управлявшей им железной рукой. Наемник мог оказаться даже более сильным противником — он хитер, всех видит насквозь и к тому же предусмотрел, кажется, все меры защиты.
Тем не менее трем дроу было очевидно, что нужно делать. С самых первых дней после захвата дворца Басадони внутри банды назревал переворот.
— У меня есть осведомитель, от которого можно узнать больше о кристалле, — сообщил Киммуриэль. — Быть может, есть какой-то способ уничтожить его или по крайней мере на время уменьшить силу его влияния, чтобы поговорить с Джарлаксом.
Рай'ги с Бергиньоном мрачно переглянулись и кивнули.

* * *

Артемис Энтрери уже начал понимать, какие серьезные неприятности подстерегают Джарлакса, а следовательно, и его. Вскоре после того, как большая часть банды вернулась во дворец Басадони, он узнал о происшествии в Даллабаде и понял, что приближенных не слишком радует такой оборот событий.
Собственно, его тоже. Он понимал, что недовольство Рай'ги и Киммуриэля вполне обоснованно, так как завоевательские устремления Джарлакса действительно увлекали всю банду по весьма опасному пути. Когда наружу наконец просочится правда о руководителях гильдии Басадони и оазиса Даллабад — а это неминуемо произойдет, — все банды, все вожди, все, кто обладает хоть какой-то властью, объединятся против темных эльфов. Пусть Бреган Д'эрт очень сильна — особенно теперь, когда главаря есть могущественный кристалл, — но Энтрери не сомневался, что перед объединенными силами ей не устоять и всех наемников уничтожат.
Хотя вряд ли до этого дойдет, подумал он.
Всем было ясно, что их ждет, поэтому наверняка Киммуриэль и Рай'ги очень скоро предпримут что-то против Джарлакса. Их недовольство растет с каждым днем, а высказывания становятся все смелее.
Энтрери вдруг задумался: а не сам ли кристалл исподволь готовит переворот, как делала это Ллос, сея раздор среди своих подданных? Может, Креншинибон считает, что псионик или чародей были бы лучшими хозяевами? Или же переворот назревает потому, что осколок сознательно подталкивает Джарлакса, если не вынуждает впрямую, к таким действиям, которые к нему приведут? Но как бы то ни было, для Энтрери все это могло кончиться плачевно, несмотря на все его волшебные приобретения. Только Джарлакс
оставался залогом его безопасности. Держась в тени и не привлекая к себе внимания, убийца проходил среди уличного сброда и, занятый собственными мыслями, свернул на знакомую улицу. Надо найти какой-то способ вернуть Джарлаксу власть над бандой, причем крепкую. Необходимо, чтобы он целиком и полностью владел солдатами Бреган Д'эрт — и телами их, и душами. Только в таком случае можно отвратить удар.
Да, нужно как-то укрепить положение Джарлакса. А потом постараться убраться как можно дальше от темных эльфов и их опасных игр.
Привратников «Медного муравья» приход Энтрери ничуть не удивил, они сообщили, что Двайвел ожидает его сегодня и ее можно найти в задней комнате.
Он понял, что ей уже известно о последних событиях в Даллабаде, и тряхнул головой — изумляться нечему, ведь именно ее поразительное умение добывать свежие новости и привело его сегодня к Двайвел.
— Это был Дом Брукаля из Мемнона, — сообщила она, едва Энтрери вошел в комнату и плюхнулся на мягкую подушку.
— Быстро же они засуетились.
— Хрустальная башня в пустыне — все равно что маяк на берегу, — ответила Двайвел. — Зачем только твои товарищи изо всех сил привлекают к себе внимание, когда им так необходима тайна?
Энтрери промолчал, но все опасения весьма красноречиво отразились на его лице.
— Они делают ошибку, — заключила Двайвел. — У них ведь есть Дом Басадони, которого вполне достаточно для прикрытия их торговых дел. Зачем им больше, к чему разжигать войну, в которой все равно не победить?
Энтрери молчал.
— А может, в этом и была настоящая цель выхода на поверхность? — с тревогой спросила она.— И тебя, вероятно, тоже ввели в заблуждение, убедив, что им нужна прибыль, тогда как на самом деле они — просто авангард войска завоевателей и принесут разрушения Калимпорту и всему Калимшану?
— Я хорошо знаю Джарлакса. — покачал головой убийца. — Он здесь ради наживы. Он всегда так действует. Не думаю, что он ввязался бы в такое опасное дело, как военный поход. Он не военачальник - Корыстолюбец, и все. Слава нужна ему меньше, чем комфорт.
— И тем не менее, он кличет беду, воздвигая башню, заметную, как бревно в глазу, — ответила Двайвел. Прищурясь, она внимательно посмотрела на собеседника. — Что это такое?
— Что тебе известно о Креншинибоне? — спросил убийца. — О хрустальном осколке? Двайвел хмыкнула и на секунду задумалась.
— Почти ничего, — наконец признала она. — О башне немногим больше.
— Он обладает почти неограниченной властью, — сказал Энтрери. — Но я не уверен, что его цели и цели Джарлакса совпадают.
— Многие волшебные предметы обладают независимой волей, — сухо заметила Двайвел. — И к добру это почти никогда не приводит.
— Узнай о нем все, что только возможно, — велел убийца,— и побыстрее, пока весь Калимпорт не полетел в тартарары.— Он помедлил, раздумывая, как следует действовать Двайвел, учитывая недавние события.— Попытайся узнать, как он достался Дзирту и где...
— А кто такой, Девять Проклятых Кругов, этот Дзирт? — спросила Двайвел.
Энтрери хотел рассказать ей все, но передумал, усмехнувшись при мысли, насколько велик мир.
— Это тоже темный эльф, — ответил он, — только он умер.
— Ах, этот,— поняла Двайвел.— Твой соперник. Тот, которого ты называл «До'Урден».
— Выбрось его из головы, как выбросил я, — велел Энтрери.— Я вспомнил его здесь лишь потому, что именно от него помощники Джарлакса и получили кристалл. Они выдали себя за одного знаменитого жреца, Кэддерли, кажется он обретается где-то в горах Снежных Хлопьев, и его ученика.
— Путь неблизкий, — заметила Двайвел.
— Но он того стоил, — ответил Энтрери. — К тому же мы оба знаем, что для магов расстояние не имеет большого значения.
— Это тебе дорого обойдется.
Молниеносным движением убийца вскочил со своего мягкого сиденья и устрашающе навис над Двайвел, потом наклонился и потрепал ее по плечу правой рукой в перчатке. Она все поняла.

Предыдущая страница 13 Следующая страница


Служитель кристалла 14

Глава 11 Подготовка

«Именно этого ты и хотел с самого начала», - обратился Киммуриэль к Яраскрику.
В ответ на такое прямое заявление иллитид изобразил изумление. Но он действительно хотел, чтобы все сложилось так как сложилось, потому и объяснил дроу, как воспрепятствовать внушениям Креншинибона.
«Кто же будет им владеть? — спросил Яраскрик. — Ты или Рай'ги?»
«Рай'ги, — ответил псионик. — Они с Креншинибоном будут отлично дополнять друг друга — так ему внушил сам кристалл».
«Это вы так считаете, — отозвался иллитид. — А Креншинибон может воспринимать вас обоих как угрозу себе, что вполне вероятно и разумно. Он попросту заманивает в ловушку, чтобы полностью уничтожить вас и ваших товарищей».
«Я учел эту возможность, — с готовностью согласился Киммуриэль,— потому и пришел к тебе».
Иллитид довольно долго не отвечал, обдумывая услышанное.
«Креншинибон — не какой-то заурядный булыжник, — наконец ответил он. — Просить меня...»
«Я прошу лишь о временном вмешательстве, — перебил Киммуриэль. — У меня нет желания натравливать на тебя Креншинибон, я же понимаю, насколько легко он может тебя одолеть».
Он не боялся оскорбить проницателя разума. Иллитиды трезво смотрели на вещи, и личные амбиции никогда не имели над ними большой власти. Этот народ, конечно же, мнил себя выше всех остальных, включая даже дроу, но при этом сохраняли трезвость суждений, и разумные замечания их никогда не задевали. Яраскрик знал настоящую власть осколка, противостоять которому мог разве что бог.
«Пожалуй, есть один способ, — наконец ответил иллитид, и Киммуриэль удовлетворенно улыбнулся. — Можно заключить Креншинибон в сферу действия формулы Башни Железной Воли и пресечь все его ментальные проникновения, а также приказы, отданные любой его башне поблизости. Но только временно, — тут же со значением добавил он. — Заблуждением было бы думать, что псионическая сила, исходящая даже от легиона моих собратьев, может надолго подорвать власть великого кристалла».
— Но чтобы сбросить Джарлакса, этого достаточно, — вслух сказал Киммуриэль. — А это все, что мне требуется. — Он поклонился и ступил в межуровневый переход, ведущий в комнату в Калимпорте, которую он делил с Рай'ги.
Сбросить Джарлакса! Киммуриэлю самому с трудом верилось, что он принял участие в заговоре против главаря. Ведь именно Джарлакс дал ему убежище, скрыл от Матери и кровожадных женщин его Дома, принял в свою банду и не выдал, когда Мать Бэнр объявила, что все отпрыски семейства Облодра должны быть уничтожены. Но некоторую признательность по отношению к Джарлаксу можно было не принимать в расчет — само свержение главаря подразумевало некоторые трудности. Авторитету банды Джарлакс способствовал, как никто, именно он столетие назад сделал ее процветающей, и все, даже самоуверенный Рай'ги, понимали, что стабильность Бреган Д'эрт обеспечивает Джарлакс.
Предаваясь таким размышлениям, Киммуриэль вернулся к Рай'ги и обнаружил, что тот поглощен разработкой планов переворота.
— Ну что, твой приятель сможет нам помочь? — нетерпеливо спросил он, едва увидел псионика.
— Похоже на то.
— Он помешает кристаллу, а мы тем временем сделаем свое дело, — заключил Рай'ги.
— Не надо недооценивать Джарлакса, — возразил Киммуриэль. — Раз Креншинибон у него, мы, конечно, первым делом должны обезвредить осколок, но Джарлакс и без него достаточно надежно держит Бреган Д'эрт. Я бы не пошел против него и до того, как он заполучил кристалл.
— Так ведь именно кристалл и подрывает его власть, — рассудил Рай'ги. — Даже простые солдаты уже боятся, что мы движемся не в ту сторону.
— А некоторые в восторге от того, как быстро Бреган Д'эрт захватывает власть, — возразил псионик. — Есть даже такие, кто заявляет, что мы будем править на поверхности, что Джарлакс добьется нашего превосходства над жалкими людишками, а потом, в зените силы и могущества, вернется и завоюет Мензоберранзан.
Рай'ги громко рассмеялся:
— Да, кристалл чрезвычайно силен, но все же его возможности ограничены. Разве проницатель разума не говорил тебе, что Креншинибон сам стремится узнать пределы своего могущества?
— Состоится это абсурдное завоевание или нет, нам неважно,— ответил Киммуриэль.— Важно, верят ли в него солдаты Бреган Д'эрт.
Рай'ги это не слишком-то тревожило.
— Хотя Бергиньон за нас, дроу почти не будут принимать в этом участие, — пояснил он. — У нас полно людей, кроме того, тысячи кобольдов.
— Но многих людей привлек к нам Креншинибон, — напомнил Киммуриэль. — А подчинить кобольдов кристаллу и вовсе не составит труда, если Яраскрику не удастся полностью его нейтрализовать.
— Еще у нас есть крысиные оборотни, — не моргнув, продолжал чародей. — Те, кто умеет менять обличье, лучше всех противостоят ментальным проникновениям. Их внутренняя противоречивость препятствует воздействию извне.
— Ты привлек к нашему делу Домо?
— С Домо трудно договориться, — сознался Рай'ги, покачав головой, — зато я переманил нескольких его доверенных лиц. Если устранить Домо, они будут за нас. Я подстроил, чтобы Шарлотта Весперс донесла Джарлаксу, будто главарь крысиных оборотней слишком много болтает и сообщил о Бреган Д'эрт паше Дадаклану и тому паше, что прислал шпионов в Даллабад.
Киммуриэль не разделял энтузиазма Рай'ги.
В таких играх Джарлакс собаку съел, он вполне мог разгадать обман и воспользоваться Домо, чтобы снова перетащить оборотней на свою сторону.
— По его поступкам сейчас можно будет многое сказать, — заметил Рай'ги. — Наверняка Креншинибон захочет, чтобы главарь поверил в байку Шарлотты, тогда как сам Джарлакс наверняка предпочел бы быть очень осмотрительным с Домо.
— Ты считаешь, Домо убьют в тот же день? — после недолгого размышления предположил Киммуриэль.
Рай'ги недобро усмехнулся:
— Кристалл стал и силой, и слабостью Джарлакса.

* * *

— Сначала перчатка, а теперь вот это, — вздохнув, посетовала Двайвел Тиггервиллис.— Ох, Энтрери, если тебя не будет, у меня не оставляется никакого приработка!
— Только поторопись, — подмигнув в ответ на ее шутливое замечание, сказал он.
— Из-за Шарлотты ты становишься нетерпелив, — заметила Двайвел, последние несколько часов пристально наблюдавшая за женщиной. Весперс встречалась с представителями гильдии крысиных оборотней.
Энтрери только кивнул, не желая пока выкладывать последние новости. Все развивалось так стремительно. Рай'ги и Киммуриэль готовили почву для нападения, но и Джарлакс наконец почувствовал, что нечто назревает. Совсем недавно он вызвал Энтрери и приказал встретиться с крысиным оборотнем Домо. Если Домо участвует в заговоре, то Рай'ги и Киммуриэлю придется срочно латать брешь в своих рядах.
— Я вернусь часа через два, — сказал убийца. — Чтобы к этому времени все было готово.
— Но у нас не из чего сделать то, что ты просишь, — пожаловалась Двайвел.
— Важно воспроизвести цвет и плотность ответил Энтрери. — Материал может быть другой.
Двайвел только повела плечом.
Поплотнее закутавшись в плащ, убийца вышел в ночь и торопливо пошел по улице. Неподалеку от «Медного муравья» он свернул в переулок. Быстро оглядевшись и убедившись, что за ним не следят, он спустился в открытую шахту отстойника, откуда можно было попасть в проходящие под городом туннели.
Спустя некоторое время в назначенном месте он увиделся с Джарлаксом.
— Шарлотта мне сказала, что Домо выбалтывает наши секреты, — начал главарь.
— Крысиный оборотень уже идет сюда?
— Да. И наверняка не один. Ты готов сразиться?
Впервые за несколько дней убийца улыбнулся от души. Готов ли он сразиться с крысиными оборотнями? Что за вопрос? Однако его беспокоило, от кого наемник узнал об этом. Похоже, Шарлотта служит и нашим и вашим, — будучи заодно с Рай'ги и Киммуриэлем, она и с Джарлаксом связи не рвет. Энтрери сомневался, что она и ее приятели-дроу уже созрели для решающего удара. Для этого им потребовалось бы больше времени и усилий. К тому же отстойники Калимпорта — не лучшее место для битвы.
Тем не менее...
— Может, тебе стоит на какое-то время задержаться в Даллабаде, — заметил Энтрери, — и наблюдать за всем из хрустальной башни.
— Домо меня не пугает, — ответил Джарлакс.
Энтрери внимательно поглядел на него. Неужели он настолько слеп и не видит, что внутри Бреган Д'эрт готовится заговор? Если так, может, действительно кристалл понукает Рай'ги и Киммуриэля к измене? Или это Энтрери стал настолько подозрительным, что ему всюду мерещатся заговоры?
Он вздохнул и тряхнул головой, отгоняя навязчивые мысли.
— Шарлотта могла и ошибиться, — сказал он.— У нее могут быть свои причины устранить несносного Домо.
— Это мы скоро узнаем, — ответил Джарлакс, указав подбородком на туннель, из которого показался Домо Квиллило в облике громадной крысы с человеческими чертами, сопровождаемый еще тремя оборотнями.
— Дражайший Домо, — воскликнул Джарлакс, и оборотень поклонился.
— Спасибо, что сам спустился к нам, — промолвил Домо. — В это время я не люблю выходить на поверхность, пусть даже в подвалы дворца Басадони. Там слишком беспокойно.
Энтрери ответ слегка удивил, но он удержался от толкований.
— Что же, посланники других гильдий тоже спускаются сюда, чтобы с тобой поговорить? — поинтересовался Джарлакс.
Энтрери пристально посмотрел на главаря, подозревая, что это Креншинибон велит Джарлаксу давить на Домо, чтобы тот как-то себя выдал. Но ему казалось, что наемник слишком торопится, — можно было бы ограничиться обходительным разговором и все понять по незначительным намекам, не прибегая к вторжениям в разум.
— В такие нечастые дни, когда мне надо увидеться с посланниками других гильдий, они действительно, бывает, спускаются ко мне, — ответил Домо. Он старался казаться спокойным, но при этом нервно переминался с ноги на ногу. Энтрери спокойно положил ладони на навершия клинков: с одной стороны, он как будто расслабился, а с другой, в любой момент готов был выхватить оружие.
— И с кем же ты встречался в последнее время? — спросил Джарлакс. Домо вздрогнул. Потом опять. Энтрери понял, о кристалл пытается проникнуть в его мысли.
Трое оборотней за спиной главаря переглянулись и беспокойно заерзали на месте.
Лицо Квиллило вдруг исказилось и начало принимать человеческие черты. А потом внезапно снова превратилось в крысиную морду. Оборотень зарычал.
— Что случилось? — спросил один из его подчиненных.
Энтрери увидел, как на лице Джарлакса отразилось разочарование, и с любопытством поглядел на урода-оборотня, подумав, что, возможно, недооценил его.

* * *

Джарлакс и Креншинибон просто не смогли вцепиться ни за какую определенную мысль Домо, поэтому чуждое вторжение в его мозг спровоцировало болезненную борьбу двух его ипостасей, и острая боль и ярость преградили доступ любому вмешательству.
Джарлакс смотрел на оборотня со все возраставшим раздражением.
«Он нас предал»,— вдруг решил Креншинибон.
Джарлакс в этом сомневался, поскольку никаких доказательств и впрямь не было.
«Было одно мгновение,— уверял кристалл,— Момент истины, который поглотил и боль, и ярость. Он нас предал... дважды».
Джарлакс обернулся к Энтрери, и убийца принял знак с готовностью, поскольку терпеть не мог оборотней.
Но Домо и его подчиненные это тоже заметили и сразу выхватили мечи из ножен. Однако Энтрери уже был рядом с ними. Размахивал Когтем Шарона, он располосовывал воздух завесами сажи, ограничивая видимое поле боя и мешая противникам следить за его передвижениями.
Повернувшись влево и обходя черную завесу, он пригнулся, чтобы не попасть под узкий длинный клинок Домо. Его меч взметнулся, отклоняя оружие противника, а сам Энтрери, все так же полусогнувшись, бросился вперед с кинжалом в руке.
Но на него ринулся один из телохранителей Домо и вынудил отступить. Убийца сделал кувырок назад и, оттолкнувшись от пола правой рукой, мгновенно вскочил на ноги и стремительно вернулся на прежнее место. Недальновидный оборотень рванулся за ним, оставив товарища и главаря по ту сторону черной завесы.
За спиной Энтрери Джарлакс три раза дернул рукой, и мимо убийцы, едва его не задев, просвистели три кинжала.
Раздался стон, — судя по всему, у Домо осталось только два телохранителя.
В следующий миг только один, поскольку убийца встретил нападавшего в полной готовности: вскинув меч и вращая им в воздухе, он отвел клинок оборотня. Их лица сблизились, и крысиный оборотень оскалился.
Но Энтрери тут же вогнал свой драгоценный кинжал ему в горло. Убийца мгновенно выдернул оружие и стремительно обернулся. Сквозь сажу прорвалась другая тварь, и послышались шаги поспешно удалявшегося Домо.
Артемис Энтрери перекатился под завесой сажи и ухватил лезшего к нему оборотня за щиколотки, тот пролетел над ним и упал лицом вниз почти у ног Джарлакса.
Не задерживаясь ни на миг, убийца закончил кувырок, вскочил на ноги и во весь опор помчался за Домо. Он хорошо ориентировался и темноте, даже в такой непроглядной. В этих туннелях он выполнил несколько своих выдающихся заказав, но все же проигрывал оборотням, способным видеть инфракрасное излучение, поэтому Энтрери поднес поближе к лицу свой меч и приказал ему осветить дорогу, надеясь, что он, как большинство волшебных клинков, способен излучать какое-нибудь свечение.
Но то, как повел себя Коготь Шарона, его поразило — свет был каким-то черным, ничего подобного убийца в жизни не видел. Коридор приобрел совершенно потусторонний вид. Убийца поглядел на лезвие, но никакого видимого излучения не увидел. Он понадеялся, что ему хоть на какое-то время удастся остаться незамеченным.
Вскоре он оказался на развилке туннелей и весь обратился вслух, решая, куда бежать.
Слева послышался очень слабый отзвук шагов, и Энтрери метнулся туда.

* * *

Джарлакс в мгновение ока прикончил распростертого у его ног оборотня, всадив в беднягу один за другим несколько кинжалов. Опустив руку в карман, он нащупал кристалл и, прорвавшись сквозь черную завесу, помчался вперед, надеясь нагнать убийцу.
«Веди меня», — велел он Креншинибону.
«Наверх,— последовал неожиданный ответ. Они вернулись на улицы».
Озадаченный наемник резко остановился.
«Наверх! — властно повторил хрустальный осколок. — На улицы».
И главарь наемников бросился в другую сторону, пробежал по коридору к люку, поднял решетку отстойника и вылез в переулок рядом с «Медным муравьем».
«Веди меня»,— снова обратился он к Крен шинибону.
«Прячься, мы слишком приметны, — внушал ему осколок. — Осторожно пробирайся к дворцу Басадони — Артемис Энтрери и Домо где-то там».

* * *

За поворотом Энтрери приостановился прислушиваясь. Прямо по ходу стояли Домо и еще парочка его соплеменников, все с мечами наголо. Убийца двинулся вперед, уверенный, что его хорошо видно, и решил напасть прежде, чем они разработают план защиты, но внезапно замер, расслышав шепот одного из оборотней Домо:
— Я его чую. Он рядом.
— Очень близко, — согласился второй и сощурил горевшие красным огнем глазки.
«Да зачем им вообще инфразрение»? — изумился Энтрери. В этом странном черном свете он видел их вполне отчетливо, будто все они находились в очень тускло освещенной комнате. Понимая, что надо атаковать без промедления, он все же отошел от стены и выступил на открытое пространство, потому что любопытство пересилило.
— Да, запах очень сильный,— согласился Домо. Все трое, беспокойно озираясь, сжимали мечи.— А где остальные?
— Должны были уже быть здесь,— отозвался оборотень слева. — Боюсь, нас предали.
— Да провались эти дроу в Девять Проклятых Кругов! — выругался Домо.
Энтрери с трудом верил в то, что они его не видят, — поразительная способность чудесного меча. Он подумал, заметят ли они его в обычном спектре, но потом решил найти ответ на этот вопрос как-нибудь в другой раз. Полностью сосредоточившись на том, чтобы не издать ни звука, он передвинул вперед сначала одну ногу, потом другую, приближаясь к Домо справа.
— Может, надо было прислушаться к тому, что говорил этот колдун-дроу, — прошептал оборотень слева.
— И выступить против Джарлакса? — изумленно спросил Домо. — Но это верная гибель, и больше ничего.
— Но... — попытался возразить другой его подчиненный, и Домо, яростно тыча пальцем ему и лицо, стал что-то жарко и быстро шептать.
Воспользовавшись тем, что они отвлеклись, Энтрери зашел за спину одному из оборотней и упер острие кинжала ему в хребет. Тот замер, и убийца шепнул ему в самое ухо:
— Беги.
Оборотня словно ветром сдуло. Домо сделал несколько шагов вдогонку, выкрикивая ему в спину угрозы. Энтрери, переместившись ко второму помощнику, и ему шепнул то же самое.
Но этот не обратился в бегство, он взвизгнул, круто развернулся и полоснул мечом на уровне груди.
Наемный убийца легко пригнулся, а распрямившись, всадил кинжал между ребер в брюхо оборотня. Тот взвыл, задохнулся и забился в судорогах.
— В чем дело? — мигом обернулся Домо. — Что?
Его подчиненный свалился на пол и забился в конвульсиях. Энтрери стоял над ним с кинжалом в руке, которому тоже приказал светиться.
Домо отскочил назад, держа меч перед собой.
— Пляшущий клинок? — тихо произнес он. — Это ты, колдун-дроу?
— Пляшущий клинок? — повторил за ним Энтрери, взглянув на свое оружие. Ему это показалось полной бессмыслицей. Снова посмотрев на Домо, он увидел, что тот сменил крысиное обличье на почти человеческое, одновременно с этим и зрение его вернулось к восприятию нормального спектра.
Внезапно оказавшись лицом к лицу с Артемисом Энтрери, Домо подскочил от неожиданности.
— Что за шутки? — выдохнул Домо. Энтрери не знал, что ответить, так как не представлял себе, как действовало черное излучение Когтя Шарона. Возможно, он не позволяет видеть в инфракрасном спектре, зато в обычном имеет странный свет. А может, он видится чем-то вроде черного костра, ведь сильные источники тепла ограничивают инфразрение. Хотя от меча как будто не исходит жар...
Все это странно. Видимо, у Когтя Шарона еще много загадок, однако разрешать их сейчас Артемис Энтрери не собирался.
— Вот ты и остался один, — обратился он к Домо и сделал шаг к нему. — Ты да я, больше никого.
— Почему Джарлакс меня боится? — спросил оборотень.
— Боится? Ты ему омерзителен. А это разные вещи, знаешь ли.
— Но я на его стороне! — возмутился оборотень. — Я не предал его даже под натиском его подчиненных.
— Да, кажется, так ты сказал ему. — И убийца показал взглядом на еще дергавшегося у его ног оборотня. — Что тебе известно? Говори быстро и четко, и тогда, возможно, тебе удастся уйти.
Домо злобно сузил крысиные глазки.
— Так же, как Рассистеру после вашей последней встречи? — осведомился он, имея в виду одного из самых известных своих предшественников на посту главы гильдии. Этот весьма влиятельный оборотень был союзником паши Пуука и Энтрери, но убийца прикончил его, и этого крысиные оборотни Калимпорта никогда не забудут.
— Спрашиваю последний раз, — бесстрастно произнес Энтрери.
Краем глаза он приметил какое-то движение и понял, что вернулся оборотень-беглец и теперь выжидает удобный момент, чтобы броситься на него. Однако Энтрери ничуть не удивился и уж тем более не испугался.
Домо оскалил зубастую пасть и насмешливо промолвил:
— Джарлакс со своими приближенными не так едины, как ты думаешь.
Энтрери приблизился еще на шаг.
— Я ждал от тебя другого.
Но не успел он договорить, как Домо взвыл и ринулся на него, стремясь проткнуть мечом.
Убийца стоял неподвижно, он лишь чуть повернул Коготь Шарона, отражая удар.
Оборотень немедленно отдернул клинок и ударил снова, затем еще. Всякий раз противник великолепно парировал, едва двигая рукой, и Домо промахивался на какой-нибудь дюйм.
Тогда оборотень полоснул мечом с размаха. Но он слишком далеко отступил для этого, и убийце потребовалось отклониться только самую малость, чтобы избежать со свистом рассекшего воздух лезвия.
Но тут сбоку бросился помощник Домо, и главарь, воспользовавшись этим, совершил стремительный выпад.
Оборотень, видно, не верил, что Энтрери — непревзойденный боец. Убийца отклонил очередной выпад Когтем Шарона, а потом, вывернув запястье, подцепил своим клинком меч оборотня. Напрягшись, он резко дернул клинок противника вверх, одновременно создав между собой и ним черную завесу. Довершая движение, он сделал оборот вокруг себя в правую сторону. Снова оказавшись с Домо лицом к лицу, правую руку он опустил вниз, и меч оставил в воздухе черный след, а левой наотмашь полоснул по животу нападавшего сбоку оборотня.
Коготь Шарона описал в воздухе полный круг, создав плотную широкую завесу между противниками. Домо пробил ее очередным выпадом, но Энтрери перед ним уже не было. Убийца сделал кувырок, вскочил и нанес удар по ногам оборотня, мучившегося с кинжалом в брюхе. Могучий меч с легкостью отсек обе ноги несчастного, приятно удивив убийцу. Бедный оборотень, воя от боли, свалился на камни, и кровь неудержимым потоком хлынула из его тела.
Энтрери всецело переключился на Домо. Мощным ударом он вновь отбил его меч и, быстро опустив Коготь Шарона. успел защититься от кинжала, который метнул в него оборотень.
Лицо Домо исказилось, — видимо, никаких уверток у него в запасе не осталось. Теперь пришла очередь Энтрери перейти в нападение, и он сделал три сильных выпада, оттеснив крысиного оборотня к стене. Тот даже не отбивался, только пытался устоять на ногах.
Убийца наступал и бешено размахивал мечом, иногда оставляя следы сажи, иногда нет, но всякий раз все больше ограничивая поле зрения и передвижения Домо. Вскоре он припер его к стенке, и тот затравленно поглядел на убийцу.
— Я все расскажу тебе! — воскликнул он.— Я...
— Ты уже все сказал, — произнес Энтрери и всадил Коготь Шарона в тело Домо. Оборотень замер.
— Бо... больно, — судорожно выдохнул Домо.
— Так и должно быть, — чуть повернув меч, заверил его убийца. Домо в последний раз глотнул воздух и умер.
Убийца выдернул клинок и подобрал кинжал. Мысли путались, множество вопросов крутилось в голове. Если верить Домо, внутри Бреган Д'эрт назревает измена. Домо не предал Джарлакса и ничего против него не замышлял, в этом Энтрери был уверен. И тем не менее именно Джарлакс велел убить главу оборотней.
Или не он?
Артемис Энтрери выбрался из отстойников, гадая, насколько кристалл подчинил Джарлакса.

* * *

— Прекрасно, — бросил Рай'ги Киммуриэлю. Через магическое зеркало дроу наблюдали, как Энтрери вернулся во дворец Басадони. Чародей почти сразу прекратил за ним следить, поскольку по хитрому выражению лица убийцы можно было понять, что он это почувствовал. — Он сделал все за нас, сам того не подозревая. Теперь крысиные оборотни ополчатся против Джарлакса.
— Бедняга Домо, — со смехом добавил Киммуриэль. Однако сразу же осекся и посерьезнел. — Что будем делать с Энтрери? Он и так был опасен, а теперь у него еще меч и перчатка. Кроме того, он слишком умен и никогда не поверит, что ему было бы лучше стать на нашу сторону. Наверное, надо убрать его прежде, чем мы займемся Джарлаксом.
Рай'ги на мгновение задумался и кивнул в знак согласия.
— Только все должно исходить от кого-то из низших, — произнес он. — От Шарлотты и её подчиненных, быть может, ведь они почти не будут задействованы в самом свержении.
— Да, Джарлакс взбесится, если узнает, что мы предпринимаем что-то против Энтрери, — согласился Киммуриэль.— Пусть Шарлотта, но только не в лоб. Я внушу ей мысль, что Энтрери хочет ее убрать.
— Если она в это поверит, то скорее всего просто сбежит.
— Для этого она слишком горда и самоуверенна, — отозвался Киммуриэль. — Я ненавязчиво и через других людей дам ей понять, что Энтрери не пользуется большой популярностью в Бреган Д'эрт и что самому Джарлаксу уже поднадоела его столь лелеемая независимость. Если она поверит, что Энтрери решил мстить ей в одиночку, тогда как в её распоряжении целое войско, чтобы его уничтожить, она не сбежит, а нанесет удар, причем сокрушительный. — Он хохотнул: — Хотя в отличие от тебя, Рай'ги, я не уверен, что Шарлотта и даже весь дом Басадони смогут справиться с ним.
— Но по крайней мере, они отвлекут его на некоторое время, и он не будет мешаться под ногами, — ответил Рай'ги. — А когда мы покончим с Джарлаксом...
— Энтрери уже наверняка будет очень далеко, — предположил Киммуриэль, — сбежит, как сбежал Морик. Может, стоит разыскать Морика хотя бы ради того, чтобы показать Энтрери, что бывает с такими беглецами.
Рай'ги покачал головой — у них сейчас достаточно гораздо более важных дел, чем судьба какого-то воришки в далеком и малоинтересном городе.
— Артемис Энтрери не сбежит далеко, — решительно произнес он. — Он попортил мне много крови и заплатит за это.
Киммуриэлю эти слова показались несколько высокопарными, но в целом он был согласен. Псионик подумал, что самым непростительным преступлением убийцы было его высокое мастерство. Дроу оскорбляла его незаурядность, в этом и коренилась ненависть. Но и псионик, и чародей были достаточно умны, чтобы признавать незаурядность Энтрери.
Хотя это никоим образом не улучшало его положение.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Глава 12 Когда все – ложь

Плетут и плетут! — бушевал Энтрери, колотя кулаком по маленькому столику в задней комнате «Медного муравья». Этот дом по-прежнему оставался единственным, местом в Калимпорте, где он мог не опасаться слежки Рай'ги и Киммуриэля, — а в последнее время он слишком часто чувствовал, что они наблюдают за ним. — Плетут свою паутину, и конца этому нет!
Двайвел Тиггервйллис спокойно откинулась в кресле и с любопытством поглядела на приятеля. Они были давно знакомы, но никогда еще она не видела его таким взбудораженным и злым. А если уж Артемис Энтрери разозлился, то лучше держаться от него подальше. Еще более удивительно, что он пребывает в таком состоянии после убийства Домо. Он настолько ненавидел оборотней, что, убив одного из них, по крайней мере день находился в хорошем расположении духа. Однако Двайвел понимала причину дурного настроения убийцы. Она плохо себе представляла, каково это — иметь дела с темными эльфами, но все-таки видела достаточно чтобы понимать, какие они мастера по части интриг и обмана.
— Слишком сложная паутина, — выпустив пар, уже спокойнее произнес Энтрери. — Я просто запутался, столько всего накручено. Я уже не понимаю, что правильно, а что нет.
— Но ведь ты все еще жив, — промолвила Двайвел, — значит, действуешь правильно.
— Боюсь, я здорово ошибся, прикончив Домо,— покачивая головой, вздохнул убийца.— Я, правда, никогда не питал нежных чувств к крысиным оборотням, но на этот раз, пожалуй, надо было оставить его в живых, хотя бы ради того, чтобы оставался какой-то противовес заговору против Джарлакса.
— Но ты ведь не можешь знать, правду ли говорили Домо и его прихвостни, когда упомянули про заговор среди дроу, — рассудила Двайвел. — Может, они сказали это затем, чтобы ты обо всем донес Джарлаксу и тем самым расколол бы Бреган Д'эрт. А может, Домо готов был сказать все что угодно, лишь бы спасти свою шкуру. Он знает о твоих отношениях с Джарлаксом и понимает, что для тебя лучше, когда он во главе.
Энтрери удивленно смотрел на нее. Может ли быть, чтобы Домо все это знал? Хотя да, конечно. При всей ненависти к крысиным оборотням нельзя не признать, что требовались незаурядные ум и хитрость, чтобы держать в руках эту странную гильдию.
— Но в любом случае это неважно, — продолжала Двайвел.— Мы же понимаем, что междуусобицах Бреган Д'эрт крысиные оборотни роли не играют. Если Рай'ги и Киммуриэль надумают совершить переворот, крысы их не остановят.
Энтрери тряхнул головой — все это его совсем не радовало. Один на один он имел шансы одолеть или обхитрить любого дроу, но те никогда не действовали в одиночку. В каждой группе внутри банды все были заодно, и понять, что происходит на самом деле, было невозможно. Ко всему прочему все карты путал кристалл — убийца не мог понять, Креншинибон ли подчиняется Джарлаксу, или же главарь всего лишь его послушный раб. Будет ли Джарлакс защищать убийцу, если кристалл возжелает его смерти?
— Ты забыл все, что когда-то усвоил, — мягко увещевала его Двайвел. — Дроу играют в те же самые игры, что и паша Пуук, и паша Басадони, и все остальные, вместе взятые. В Калимпорте веками играют в эти игры, и темные эльфы делают то же самое.
— Да, только они куда лучшие игроки— хмуро ответил убийца.
— Но зато решение всегда одинаковое, — с улыбкой ответила она. — Когда вокруг сплошное притворство... — Она сделала паузу, ожидая, что Энтрери закончит сентенцию, которую он должен был усвоить, как никто другой. — Когда все сплошное притворство... — повторила она с нажимом.
Энтрери принудил себя успокоиться и забыть о том чрезмерном почтении и даже страхе,
которые научился испытывать к темным эльфам, особенно к Рай'ги и Киммуриэлю.
— Когда одна паутина плетется поверх другой, — процитировал он, — и вокруг — сплошное притворство, правда лишь то, что сделаешь ты сам.
— Ты знаешь настоящий путь, потому что проходишь его сам, — согласилась Двайвел.— А для лгуна нет ничего хуже, чем видеть, как противник обратил один из его обманов в правду.
Энтрери почувствовал себя немного лучше. Именно на это он и надеялся, когда, почуяв слежку, улизнул из дворца Басадони и отправился в «Медного муравья».
— Ты веришь Домо? — спросила женщина-хафлинг.
После минутного раздумья он кивнул.
— Песочные часы перевернули, время пошло,— заявил он.— Ты узнала то, что я просил?
Двайвел сунула руку под чехол своего кресла и извлекла портфель, набитый свитками.
— Это о Кэддерли, — пояснила она, протягивая его убийце.
— А о том, другом?
Она снова пошарила где-то в глубине и вынула такой же мешочек, как тот, что носил на поясе Джарлакс. Даже не заглядывая внутрь, Энтрери знал, что там лежит копия Креншинибона.
Он взял его не без колебания, поскольку понимал, что ступает на дорогу, опаснее которой не было в его жизни, и назад пути нет.
Заметив, как он нахмурился, Двайвел поспешила заверить:
— Никакие чары в нем не заключены. Я лишь попросила окружить его излучением, которое при беглом осмотре чародеем выдало бы его за, подлинник.
Энтрери кивнул и закрепил мешочек на ремне сзади, чтобы его полностью скрывал плащ.
— Мы могли бы просто вывести тебя из города, — предложила Двайвел. — Дешевле было бы нанять чародея, который перенес бы тебя далеко-далеко отсюда.
Энтрери усмехнулся. Не об этом ли он думал тысячу раз с тех пор, как Бреган Д'эрт объявилась в Калимпорте, но всякий раз отмахивался от этой мысли? Да и далеко ли он сбежит? От Рай'ги и Киммуриэля все равно не спрячешься.
— Будь с ним рядом, — предупредила Двайвел. — Когда все случится, ты должен всех опередить.
Энтрери стал подниматься, но чуть помедлил и внимательно поглядел на Двайвел. Он понял, что она искренне переживает за него, и его поразила мысль, что ее-то лично это никак не касается. Похоже, она была тем, кого немного набралось за всю его жалкую жизнь. Другом.
Пройдя в соседнюю комнату, он стал перебирать бумаги, касающиеся жреца Кэддерли. Может, этот человек поможет разрешить трудности Джарлакса, а значит, и его собственные?

* * *

Джарлакс, пользуясь разными магическими приспособлениями, имевшимися у него в избытке, но нарочно не обращаясь к помощи Креншинибона, торопился в Даллабад, куда его гнали раздражение и беспокойство.
Вот оно, самое верное испытание их партнерства. Джарлаксу казалось, что кристалл начинает верховодить» в их отношениях, поэтому и решил определить все раз и навсегда.
Он собирался уничтожить хрустальную башню.
Креншинибон тоже это знал. Джарлакс чувствовал, как осколок недовольно пульсирует в мешочке, и опасался, что в порыве отчаяния тот может устроить состязание воли, в котором возможен только один победитель.
Но Джарлакс был готов. Он никогда не боялся принимать решения сообща и делить ответственность с кем-то еще, если результат должен был привести к достижению и его личных целей. Однако не так давно он ясно понял, что кристалл стремится совсем к другим высотам. Он старается заставить его делать то, что ему не нужно.
Джарлакс оказался перед хрустальной башней вскоре после захода солнца, когда на Калимшан спустились очень темные южные сумерки. Дроу собрал всю свою решимость и укрепился духом перед неминуемой схваткой. Последний раз оглядевшись вокруг и удостоверившись, что никого нет, он вынул кристалл.
«Нет! — раздался в его голове вопль Креншинибона, который отлично понял, что собирается сделать темный эльф. — Я запрещаю! Башни — воплощение моей... нашей силы, они ее увеличивают. Разрушать ее запрещено!»
«Запрещено?» — с сомнением переспросил Джарлакс.
«Но это идет вразрез с основными интересами.»
«Я сам решаю, каковы мои интересы, — уверенно перебил дроу. — И сейчас я хочу обрушить эту башню». — И он сосредоточил всю энергию своей воли и мысли в коротком властном приказе Креншинибону.
Началось чудовищное по напряжению, молчаливое противостояние двух воль. Столетиями копивший знания и упражнявшийся в хитрости Джарлакс один на один боролся с древнейшим заклятием, заключенным в кристалле. Нескольких мгновений хватило, чтобы Джарлакс почувствовал, как его воля гнется под натиском Креншинибона, словно осколок хотел лишить его разума. Ожили все тайные страхи, надежно прятавшиеся в далеких уголках сознания, и скопом осадили самую суть его личности.
Обнажилось все, что он скрывал, теперь он был беззащитен перед ментальной атакой кристалла!
Джарлакс постарался успокоиться и стал обособлять каждый образ, вычленять и отделять от других каждое пугающее видение. Затем, сосредотачиваясь на одном-единственном образе страха, одолевал его, подавляя образами силы и власти, призывая на помощь воспоминания об испытаниях, через которые ему пришлось пройти, чтобы стать главарем Бреган Д'эрт, мужчиной, сумевшем преуспеть в Мензоберранзане, преисподней, управляемой Матерями.
Кошмары отступали один за другим. Давление осколка начинало ослабевать, и из глубины разума Джарлакс послал ему один-единственный приказ: «Разрушь хрустальную башню!»
Тогда на смену страхам пришли картины славы и власти: армии склоняли головы перед целым лесом хрустальных башен, властители приползали на коленях, предлагая все богатства своих королевств, Матери правящих семейств Мензоберранзана посвящали наемника в вечные и бессменные правители Совета, обращаясь к нему так, как прежде обращались к богине Ллос.
Обуздать этот поток Джарлаксу было значительно сложнее. Нелегко было противостоять соблазну этих картин. Главное, он сам понимал, что мощь хрустального осколка, соединенная с силой его солдат, действительно обеспечит и для Бреган Д'эрт, и для него лично исполнение многих желаний.
Джарлакс чувствовал, что решимость тает и он вот-вот сдастся и согласится вместе с Креншинибоном идти к достижению целей.
Он уже был готов отменить приказ, признать, что разрушение башни — нелепая прихоть.
Но мгновенно одумался.
Креншинибон — не союзник и не товарищ, на него нельзя полагаться, заменить его кем-то или предсказать его действия невозможно. Нет, сказал себе Джарлакс. Кристалл — всего лишь вещь, магический предмет, хотя и обладающий определенной проницательностью. Искусственный разум, к тому же ущербный: все его мыслительные способности замкнуты на достижении предопределенной цели. Похоже, что его целью было приобретение такого числа последователей и такого могущества, на какие только способно было заключенное в нем волшебство.
Джарлакс вполне мог понять подобные устремления, но все же заставил себя не забывать, что главным должен быть он. Поборов соблазны, он отбил вторую атаку Креншинибона так же, как и первую.
Как будто что-то переключилось в его мозгу, словно хлыст щелкнул.
Джарлакс — господин. Его решениям будет подчиняться Бреган Д'эрт, и кристалл впредь будет покорен.
У него не осталось ни малейшего сомнения, что он волен разрушить башню, и наемник повторил приказ. Но на этот раз он не ощущал ни гнева, ни злости, ни обиды, ни горечи, — только печаль.
Побежденный кристалл начал собирать энергию для разрушения своего гигантского образа.
Джарлакс открыл глаза и удовлетворенно улыбнулся. Схватка оправдала все его худшие опасения, но все же он вышел победителем. Он чувствовал, как башня задрожала в основании. Сначала растворится ее сила, а потом и волшебная связь с Креншинибоном. Он приказал Креншинибону уничтожить ее так, чтобы не было никакого грохота, никаких рушащихся стен, башня должна просто растаять в вечернем воздухе. Он был уверен, что Креншинибон подчинится.
Эта победа принесла Джарлаксу самое глубокое удовлетворение за всю его долгую жизнь,полную борьбы и противостояний.
Он представил себе, как будет выглядеть Даллабад без башни и сколько теперь понаедет разведчиков, чтобы убедиться в ее исчезновении, разузнать, почему ее поставили и действительно ли Адания все еще у власти.
— Хватит! — вдруг властно сказал дроу. -Башня останется, потому что я так хочу!
Дрожание немедленно прекратилось, и побежденный Креншинибон послушно внедрился в мысли Джарлакса.
Наемник усмехнулся шире прежнего. Да, он оставит башню, а поутру рядом с ней воздвигнет еще и вторую. В Даллабаде появятся башни-близнецы. Близнецы Джарлакса.
Пока две.
Ведь теперь эти строения, равно как их создатель, главарю банды не страшны. Он победил, и отныне будет указывать кристаллу, как привести его на вершину власти.
Джарлакс был уверен, что Креншинибон больше никогда не посмеет угрожать ему.

* * *

Артемис Энтрери расхаживал по крошечной комнатенке, снятой в никому не ведомой гостиничке вдали от дворца Басадони и дворцов других гильдий. На маленьком столике рядом с кроватью лежала черная перчатка с красными швами, а рядом с ней в неверном свете свечи вспыхивало алым лезвие Когтя Шарона.
Убийца не знал, правильно ли поступает. Интересно, что подумает хозяин, когда найдет в комнате его дымящийся труп с облезлым черепом?
А ведь такой исход вполне вероятен. Всякий раз Коготь Шарона открывал Энтрери все новые, казалось, неисчерпаемые способности, а предметы, обладавшие такой силой, обычно имели чрезвычайно мощную волю. Убийца уже видел, что может случиться с тем, кто проиграет этому мечу в поединке. Страшная смерть Корина Сулеза стояла у него перед глазами, как будто она произошло вчера, он видел, как чернеет, съеживается кожа у него на лице и проступает белая кость.
Но все же отступать некуда. Его ждет противостояние с Креншинибоном, и если к тому времени он не наладит отношения с собственным мечом, то горе ему. Энтрери даже подумывал продать меч или спрятать в надежном месте, однако его удерживала мысль о Рай'ги и Киммуриэле.
Он должен оставить меч и полностью подчинить его себе. Иначе быть не может.
Энтрери подошел к столику, потер ладони, поднес ко рту и подул на них. Он тянул время. Убийца повернулся на месте, напряженно раздумывая, нет ли какого другого пути. Может, все же продать его или передать Двайвел, пусть упрячет его куда подальше, пока темные эльфы не уйдут из Калимпорта, а там, быть может, он и вернется. Но при мысли о том, что негодяи-дроу могут выжить его из родного города, в нем вдруг вскипел такой гнев, что он отбросил все сомнения и решительно приблизился к мечу. Не размышляя больше, он протянул голую руку и схватил Коготь Шарона.
И мгновенно ощутил как будто бы объятие, но не телесное, а какое-то внутреннее, как будто воля меча объяла все его внутреннее существо. Меч изголодался — Энтрери так ясно ощущал его голод! Клинок стремился поглотить его, уничтожить, уже хотя бы потому, что у него достало смелости или глупости схватить его незащищенной рукой.
Как он хотел поглотить его!
Щеку как-то перекосило, кожа стала зудеть, и Энтрери подумал, что она сейчас воспламенится. Однако тут же заставил себя целиком сосредоточиться на победе в ментальной схватке.
Меч все давил, и Энтрери ощущал нечто вроде насмешливого самоуверенного хохота клинка. Убийца подумал, что меч усталости не знает, зато человек рано или поздно точно выдохнется. Потом его поразила другая мысль — он ведь при всем желании не сможет выпустить эфес, это схватка, отказаться от которой нельзя, и сдаться на милость победителя тоже.
Дьявольский меч задумал как можно отчетливее внушить дерзкому человеку, что надежды нет никакой и что конец битвы будет страшен. Многие предшественники Энтрери не выдерживали этого внушения, и зловещий клинок одерживал очередную победу.
Но с Энтрери эта уловка не сработала, он лишь еще больше разъярился, а потом собрал в кулак весь гнев и злобу.
— Ты мой! — сжав зубы, прорычал убийца. — Ты моя собственность, вещь, кусок кованого металла! — он поднес поближе к лицу. алое лезвие и приказал ему излучать черное сияние.
Клинок не подчинился. Он продолжал давить на Энтрери, стараясь сломить его волю, а затем сжечь тело и поглотить душу.
— Ты мой, — спокойнее повторил убийца. Меч не сдавался, но Энтрери вдруг почувствовал уверенность. Он выдержит.
Коготь Шарона обрушил на него всю свою ярость, и Энтрери ощутил острую, жгучую боль. Убийца предпочел не сопротивляться, а вобрать эту энергию. Напряжение достигло высшей точки, а потом ушло.
Комнату залил странный черный свет, и Энтрери довольно улыбнулся. Свечение было знаком, что клинок уступил и признал нового хозяина. Убийца опустил оружие и несколько раз глубоко вздохнул, успокаиваясь и стараясь не думать о том, что он только что был на волосок от жуткой смерти.
Но это уже не имело значения. Он одолел меч, переломил его волю, теперь Коготь Шарона будет служить ему так же, как осыпанный самоцветами кинжал. Само собой, придется быть начеку, Коготь Шарона попытается вернуть себе независимость, но таковы уж досадные издержки владения таким сказочным оружием.
- Ты мой, — с полным самообладанием произнес Энтрери и велел мечу убрать черный свет.
Комнату теперь освещал только язычок пламени свечи. Коготь Шарона подчинился без возражений.

* * *

Джарлакс думал, что все в порядке. Он только думал, что победил.
Креншинибон заставил его поверить в победу. Заставил потому, что хотел, чтобы бой между главарем банды и его приближенными был честным, и тогда он посмотрит, кто же окажется сильнейшим и лучшим владельцем.
Кристалл оказывал предпочтение Рай'ги, потому что колдун был более тщеславен, к тому же отличался кровожадностью.
Однако нельзя забывать и о возможностях, открывавшихся с Джарлаксом. Нелегко было заманить его в ловушку, но в конце концов Креншинибон добился именно того, чего хотел.
На рассвете над оазисом Даллабад засияла вторая башня.

Предыдущая страница 15 Следующая страница


Служитель кристалла 16

Глава 13 Встряхнуть песочные часы

Ты готова действовать в непредвиденных
обстоятельствах? — спросил Энтрери Двайвел, когда они не сговариваясь повстречались в переулке у «Медного муравья», где, впрочем, было так же безопасно, как и внутри здания.
— Непредвиденных для кого? — хитро подмигнув, спросила она.
-Тогда ты готова ко всему, — ответил Энтрери и уверенно усмехнулся в ответ.
— Хочешь сказать, ты все предусмотрел? — недоверчиво уточнила хафлинг. — Все же мы имеем дело с темными эльфами, а кто сравнится с ними по части обмана и интриг?
— Они не у себя дома и не понимают особенностей Калимпорта, — возразил Энтрери. — Весь мир кажется им продолжением Мензоберранзана, они судят о чужих желаниях и чувствах по себе, а главное, оценивают чужие поступки со своей колокольни. Я для них иблис, ничтожество, и потому они не ожидают с моей стороны угрозы.
— А ты думаешь, пришло время? — все так же неуверенно спросила Двайвел. — Может, ты сам торопишь решительный день?
— Терпением я никогда не отличался, — зловеще усмехнувшись, согласился Энтрери, ничуть не обнадежив Двайвел.
— Учитывать непредвиденные обстоятельства значит уверенно плести свои сети. Будь осторожен, мой самонадеянный друг, сам в них не запутайся.
Убийца хотел было разозлиться на нее, но передумал, потому что предостережение Двайвел было разумно, ведь он вступил в опасную игру с врагами, не знающими пощады. Артемис Энтрери отдавал себе отчет в том, что даже при самых благоприятных обстоятельствах его успех, а значит, и жизнь, будут зависеть от молниеносных действий, и все может рухнуть при малейшем невезении. Заключительным аккордом пьесы окажется не точный удар хладнокровного наемного убийцы, а отчаянный бросок человека, загнанного в угол.
Но все же союзничество с Двайвел обнадеживало Энтрери. Он был уверен, что она не подведет и со своей стороны сделает все как надо.
— Если у тебя все получится, мы больше не увидимся, — произнесла она. — А если ты проиграешь, то вряд ли мне удастся соскрести с улиц Калимпорта твои разрозненные останки.
Двайвел весьма оригинально выразила свою привязанность, но Энтрери все понял правильно. И ответил искренней улыбкой, что с ним случалось крайне редко.
— Мы еще увидимся, — успокоил он Двайвел. — Калимпорт в конце концов осточертеет дроу, и они уберутся в свои темные норы, где им самое место. Может, пройдут месяцы, может, годы, но они уйдут. Они устроены иначе. Рай'ги и Киммуриэль понимают, что расширение торговли на поверхности не будет кормить ни их, ни Бреган Д'эрт годами. Если их обнаружат, вспыхнет война. Из-за этого они и злятся на Джарлакса. Дроу уйдут, ты останешься, а я вернусь.
— Неужели ты думаешь, я поверю, что Артемис Энтрери больше не будет искать приключений на свою голову, если выживет в этой заварушке? — фыркнула она. — Разве это на тебя похоже? Едва ли. Пожалуй, имея в руках этот меч и перчатку, ты теперь станешь промышлять убийствами знаменитых чародеев. А в один прекрасный день какой-нибудь маг вычислит пределы возможностей твоих новых игрушек, и тогда от знаменитого убийцы останутся лишь о6горелые косточки. — Она хихикнула и тряхнула головой. — Давай займись-ка Келбеном, Вандергастом или самим Эльминстером. Хоть умрешь быстро.
— Я же сказал, что никогда не отличался терпением, — заметил Энтрери.
К его величайшему изумлению, Двайвел вдруг сорвалась с места, кинулась к нему, подпрыгнула и повисла на нем, заключив в объятия. Потом столь же стремительно оттолкнула его и через мгновение уже справилась с собой.
— Это просто на удачу, — заявила она. — Само собой, я предпочитаю, чтобы победил ты, а не темные эльфы.
— Если бы только одни темные эльфы, — непринужденно заметил Энтрери, стараясь поддерживать видимость легкой беседы.
Он знал, что ждет впереди: жестокая проверка его сил и выдержки, прогулка по краю пропасти. Правда, он может рассчитывать на Двайвел Тигтервиллис, самую влиятельную и умную из хафлингов. Он пристально поглядел на нее, но она не собиралась возражать на его замечание и признавать тем самым, что считает его другом.
Поступи она иначе, то разочаровала бы Артемиса Энтрери.
— Будь бдителен, не увязни сам в своей лжи, — произнесла она ему в спину, перед тем как убийца растворился в шумном мире улиц.
Он и впрямь прислушался к ее словам. Нельзя предвидеть все. Спасти его может только умение принимать верные решения на ходу, но ведь он всю жизнь прожил, как на лезвии бритвы. Бессчетное количество раз ему приходилось полагаться только на собственную смекалку, и он все еще жив. Энтрери продумал все возможные варианты развития событий, постарался все предусмотреть. В себе и тех, чьей поддержкой он заручился, убийца был уверен, но ни на секунду не забывал, что, если вдруг случится нечто, чего он не учел, если за каким-то поворотом тропинка оборвется, его ждет неминуемая смерть.
И смерть эта будет страшной, учитывая нрав Рай’ги

* * *

Как повсюду в Калимпорте, на этой улице было полно народу, но самый выдающийся человек на ней меньше всех бросался в глаза. Одетый в нищенские лохмотья, Артемис Энтрери прятался в тени и ковылял по дороге, почти сливаясь с серыми стенами домов.
Однако его передвижения были вполне целенаправленны. Он глаз не спускал со своей добычи.
Шарлотта Весперс, наоборот, открыто шествовала по середине оживленной улицы. Она, одна из высших членов Дома Басадони, пришла на территорию грозного паши Дадаклана по его приглашению. Многие глядели на нее с подозрением и даже ненавистью, но никто не решался сделать в ее сторону даже шага. По приказанию Рай'ги она договорилась с Дадакланом об официальной встрече ' и теперь находилась под охраной паши, потому и вышагивала так гордо, не боясь никого. Но по пятам за ней следовал человек, не подчинявшийся приказам паши Дадаклана.
Энтрери хорошо знал эти улицы, потому что в прошлом несколько раз выполнял задания Рэйкерсов. По поведению Шарлотты он мог с уверенностью сказать, что она явилась на официальные переговоры. Несколько возможных мест для встречи она уже миновала, так что убийца теперь точно знал, куда она направляется. Только не знал, насколько эта встреча важна для Рай'ги и Киммуриэля.
— Может, ты следишь за каждым ее шагом, Киммуриэль? — под нос себе пробормотал Энтрери.
Он продолжал обдумывать свои возможные действия, если придется использовать запасные варианты. Вряд ли чародей и псионик, наверняка занятые собственными замыслами, будут пристально наблюдать за Шарлоттой, но исключать такую возможность было нельзя. Если это так, он весьма скоро узнает об этом. Оставалось лишь надеяться, что он будет готов и все сделает правильно.
Чтобы обогнать женщину, убийца зашагал быстрее, свернул в переулок, сокращая путь, потом поднялся наверх и пошел по крышам.
Вскоре он добрался до здания, стоявшего в переулке, куда, как он полагал, повернет Шарлотта. На крыше стоял дозорный — значит, убийца не ошибся.
Без единого звука Энтрери подкрался к часовому, который был так поглощен наблюдением за улицей, что ничего не успел почувствовать. Убийца понимал, что поблизости должны быть еще солдаты, поэтому очень внимательно осмотрелся, прежде чем что-то предпринять. Двух дозорных он обнаружил на крыше на противоположной стороне улицы, а еще одного на этой стороне, на соседней крыше.
За этими тремя он наблюдал более пристально, чем за человеком прямо перед собой, следил за каждым жестом и поворотом головы. Его больше всего заботило, куда они смотрят. В конце концов, убедившись, что они следят за переулком, не отвлекаясь ни на миг, он ударил свою жертву и усадил спиной к слуховому окну.
Через пару минут, когда Шарлотта Весперс в сопровождении двух солдат паши Дадаклана вошла в переулок, казалось, что все четверо дозорных как ни в чем не бывало находятся на постах и глаз не спускают с улицы.
Энтрери лихорадочно соображал. Осталось пятеро солдат противника и якобы сторонник, бывший на деле хуже любого врага. Убийца не тешил себя надеждой, что, кроме этих пятерых, охраны больше не было. Наверняка многие из тех, кто сейчас шумит и суетится па главной улице, на самом деле из числа людей паши.
Но отступать было некуда, Энтрери перемахнул через карниз двухэтажного здания, повис на руках и легко приземлился рядом с изумленной Шарлоттой.
— Это ловушка,— напряженным шепотом сообщил он ей и, повернувшись к сопровождающим, вскинул руку, требуя остановиться. — Киммуриэль открыл на крыше межуровневый переход, мы можем спастись.
На лице Шарлотты изумление так мгновенно сменилось гневом, а гнев — маской хладнокровия, что это успел заметить только Энтрери. Он понял, что обман удался, его дикому заявлению о ловушке имя Киммуриэля придало правдоподобие.
— А отсюда я ее заберу, — обратился он к охранникам. Издали донесся шум, это обеспокоенные задержкой двое из оставшихся трех дозорных спустились узнать, что происходит.
— Ты кто? — недоверчиво осведомился один из солдат за спиной Шарлотты, опуская руку к мечу, спрятанному под плащом.
— Иди, — шепнул убийца женщине.
Она все еще колебалась, но Энтрери дважды повторять не стал. Он выхватил кинжал и Коготь Шарона и отшвырнул драный плащ, представ перед опешившими солдатами во всем великолепии. Бросившись вперед, он полоснул одного мечом и ткнул кинжалом другого.
Оставшиеся немедленно обнажили оружие. Один отбил мощный взмах Когтя Шарона, сам при этом отступив, что Энтрери и нужно было. Второму солдату повезло меньше. Он выбросил меч перед собой, но убийца неуловимым движением провел кинжал прямо над лезвием и всадил его несчастному в живот.
Добить его он все равно не успевал, потому что к месту боя уже спешили другие солдаты, но времени, чтобы бедняга почувствовал животный ужас, когда страшный клинок стал вытягивать из него жизненную силу, ему достало. Рана несчастного была несерьезной, но все же он свалился наземь и скорчился, воя от страха.
Убийца отступил, повернувшись спиной к стене, по которой Шарлотта карабкалась на крышу.
Тот солдат, что отпрянул от взмаха страшного меча убийцы, ринулся на него слева. Другой подоспел справа, а еще двое наступали спереди. Убийца двинулся сперва к правому противнику, потом молниеносно повернулся влево. Едва вся четверка начала перестраиваться в соответствии с его броском, Энтрери снова стремительно развернулся вправо и атаковал того солдата, который собрался было его преследовать.
Перед беднягой с бешеной скоростью замелькали лезвия клинков. Сам он неплохо управлялся с оружием — мечом и кортиком — и был довольно опытным бойцом, но ведь ему противостоял сам Артемис Энтрери. Как бы парень ни парировал, убийца все равно умудрялся подобраться к нему. Они яростно бились несколько долгих мгновений под неумолчный лязг металла, пока наконец Энтрери не удалось всадить кинжал в правое предплечье соперника. Солдат невольно уронил руку, а Энтрери, занеся вверх Коготь Шарона, развернулся, отбил удар меча другого противника и тем же движением, завершив разворот, полоснул по груди уже раненного неприятеля.
По следу адского меча в воздухе возникло черное покрывало. Направление удара было горизонтальным, поэтому и чернота распространилась параллельно земле, не ограничивая поле зрения. На мгновение все оторопели, и Энтрери как раз успел расправиться с парнем, напавшим на него справа. Затем убийца стал неистово размахивать волшебным мечом, создавая в воздухе черные завесы.
Трое оставшихся солдат, смешавшись, отступили, поспешно перестраиваясь для нового слаженного нападения. Наконец, взяв себя в руки и храбро шагнув сквозь преграду, они обнаружили, что убийцы нигде нет.
Энтрери, неодобрительно покачивая головой, сидел на крыше и радовался преимуществом, которое дает ему новый меч. Он ценил его все больше и больше.
— Где же он? — окликнула убийцу Шарлотта. Энтрери недоуменно поглядел на нее.
— Переход? Где он?
— Может, Дадаклан помешал? — предположил убийца, стараясь не выдать, как он рад, что Рай'ги и Киммуриэль не наблюдают за ними. — А может, они решили нас бросить, — добавил он, прикинув, что не помешает несколько поколебать веру Шарлотты в ее темнокожих сообщников. Она лишь хмыкнула.
Послышался шум, сразу напомнивший им, что они находятся на вражеской земле, — это спохватились солдаты. Энтрери побежал вперед, сделав Шарлотте знак следовать за ним, перепрыгнул на крышу другого строения, потом следующего, затем спустился на землю и помчался в конец переулочка, где можно было спуститься в отстойники,— правда, после убийства Домо ему не слишком хотелось лезть туда. Поэтому задерживаться под землей Энтрери не стал — едва оказавшись за пределами территории Дадаклана, он вышел наружу, а оттуда уже недалеко было до дворца Басадони.
Убийца торопливо шагал впереди, пока не добрался до переулка, на который выходила стена «Медного муравья». Здесь он остановился.
Шарлотта не сбавила шага и хотела пройти мимо. Она почти не глядела на спутника и казалась скорее разгневанной, чем благодарной за «спасение». Похоже, она уже начала понимать, что дело нечисто.
Тогда убийца вынул меч и приставил лезвие к ее шее.
— Пожалуй, не стоит,— негромко заметил он. Шарлотта искоса глянула на него, а он мотнул головой, приказывая двигаться к заведению Двайвел.
— Что все это значит?
— Это значит, что, если дернешься, больше не вздохнешь,— ответил Энтрери.
Она не шелохнулась, и тогда он схватил ее за руку, с силой потащил вперед и заставил идти перед собой, подталкивая острием меча.
Через потайной ход из переулка они попали в крохотную комнатенку, посреди которой стоял единственный стул, к которому убийца грубо пихнул Шарлотту.
— Ты что, растерял остатки своих никчемных мозгов? — огрызнулась она.
— А разве это я тайком обстряпываю делишки с темными эльфами? — спросил Энтрери, и Шарлотта, от неожиданности не сразу справившись с собой, бросила на него взгляд, красноречиво подтверждавший верность его догадки.
— Мы оба действовали так, как было надо, — с негодованием отозвалась она.
— Действовали? Кое-кто работал на два фронта. А это, знаешь ли, большая разница. Даже если дело касается дроу.
— Ты говоришь, как полный идиот! — гаркнула она.
— Может быть, но только к тебе смерть поближе, — сжимая в руке драгоценный кинжал, напомнил ей Энтрери, придвинувшись ближе, причем по выражению его лица было ясно, что он вовсе не склонен к розыгрышам. Шарлотта прекрасно знала страшную силу его оружия. — Зачем ты пошла на встречу с пашой Дадакланом? — прямо спросил убийца.
— Всех беспокоят перестановки в Даллабаде,— последовал честный, хотя далеко не исчерпывающий ответ.
— Однако сдается мне, Джарлакса это не тревожит, — рассудил убийца.
— Чужие подозрения могут иметь нешуточные последствия, — продолжала женщина. Энтрери понял, что она сочиняет на ходу. — Я должна была встретиться с пашой Дадакланом и убедить его, что в городе и округе все вскоре утрясется.
— И что Дом Басадони прекратит свои завоевательные поползновения? — недоверчиво уточнил убийца. — Ты солгала бы и тем самым еще больше разозлила всех, когда Джарлакс предпринял бы новые действия?
— Какие новые?
— Неужели ты веришь, что наш командир, ставший внезапно таким честолюбивым, намерен успокоиться?
Шарлотта некоторое время соображала.
— Мне сказали, что Дом Басадони по крайней мере сделает вид, что отошел на прежние позиции, если только не будет никаких вмешательств извне, — сказала она.
— Вроде засланных в Даллабад лазутчиков. Шарлотта кивнула с несколько даже излишней готовностью.
— Что ж, значит, Джарлакс наконец утолил свой голод и мы вскоре вернемся к более спокойной и размеренной жизни,— промолвил Энтрери.
Она молчала.
Убийца усмехнулся. Само собой, он знал, как обстоят дела на самом деле, Шарлотта только что нагло солгала ему. Правда, в прежние времена Джарлаксу ничего не стоило бы заморочить головы своим подчиненным и внушить Энтрери одно, а Шарлотте другое. Однако сейчас главарь находился под влиянием Креншинибона, который хотел лишь одного — безграничной власти. Вряд ли то, что сейчас наговорила ему Шарлотта Весперс, имеет отношение к правде.
И если она отправилась к Дадаклану от имени Джарлакса, тогда как на самом деле за ее спиной стоят Рай'ги с Киммуриэлем, значит, времени действительно в обрез.
Он задумался, стараясь решить, где и когда может произойти первое столкновение. Шарлотта наблюдала за ним во все глаза.
Внезапно с грацией и быстротой дикой кошки она соскользнула со стула, упала на колено, выхватила кинжал и метнула его прямо в сердце Энтрери, после чего ринулась к двери.
Убийца перехватил клинок в полете, в мгновение ока перевернул его и запустил в ту самую дверь. Кинжал вонзился в дерево, его дрожащее лезвие оказалось у самого лица Шарлотты, уставившейся на него широко открытыми от ужаса глазами.
Ухватив женщину за плечо, Энтрери грубо развернул ее и с размаху съездил кулаком по лицу.
Она попыталась ударить его другим кинжалом. Энтрери поймал ее руку у самых ножен, спрятанных под одеждой, и сдавил так сильно, что Шарлотта выронила оружие. Энтрери отпустил ее, чуть отстранился и, дважды хлестнув по лицу, встряхнул ее за плечи, затем протащил за собой и снова швырнул на стул.
— Неужели ты не понимаешь, с кем взялась в игры играть? — прорычал он ей прямо в лицо. — Они используют тебя по своему усмотрению, а потом просто уничтожат. Ты для них иблис, дерьмо, потому что не дроу. Среди приближенных Джарлакса нет таких, кто больше Рай’ги и Киммуриэля ненавидел бы другие расы. Тупая Шарлотта, никакая выгода тебе рядом с ними не светит, только смерть.
— А что, с Джарлаксом не так? — выкрикнула она.
Убийца как раз и рассчитывал на непроизвольное проявление чувств. Этот порыв как нельзя яснее показал, что она действовала заодно с двумя дроу, мечтавшими возглавить Бреган Д'эрт. Энтрери отошел на шаг, а она осталась сидеть, поникшая и подавленная.
— Даю тебе еще одну возможность, — предложил Энтрери. — Вовсе не потому, что испытываю к тебе добрые чувства, а потому, что у тебя есть кое-что нужное мне.
Шарлотта оправила одежду и попыталась придать себе более достойный вид.
— Выкладывай все, — потребовал убийца. — Все, что имеет отношение к перевороту, — где, когда и как. Мне известно больше, чем ты думаешь, так что не пытайся юлить.
Шарлотта насмешливо приподняла бровь:
— Ни черта ты не знаешь. А если б знал, понял бы, какого дурака свалял.
Едва она вымолвила это, убийца ухватил ее за волосы и дернул голову назад, а другой рукой приставил ей к горлу кинжал.
— Последняя возможность, — с ледяным :спокойствием произнес он. — И не забывай, что ты мне очень не нравишься, драгоценная моя Шарлотта.
Женщина с усилием сглотнула, не сводя с Энтрери глаз.
Его взгляд был красноречивее всяких слов, и она, решив, что терять нечего, а хранить верность темным эльфам нет смысла, выложила все, что знала о предстоящем перевороте. Даже то, как Рай'ги с Киммуриэлем намеревались обезвредить хрустальный осколок, — они предполагали воспользоваться псионической силой, особым образом трансформированной неким волшебным фонарем.
Ничего нового Энтрери не узнал, но все-таки странно было слышать, как кто-то проговаривает вслух все его подозрения. Он мысленно благословил свою предусмотрительность — ведь он тоже плел свою паутину — и еще раз напомнил себе, что он такой же паук, как и остальные.
Энтрери прошел мимо Шарлотты к внутренней двери, выдернул из нее кинжал и трижды постучал. Дверь вскоре распахнулась, и в комнату вкатилась удивленная Двайвел Тиггервиллис.
— Ты чего пришел? — обратилась она к Энтрери, но осеклась, увидев унылую Шарлотту. Снова обернувшись к убийце, она сердито закричала: — Что ты наделал? Я не намерена ввязываться в ваши внутренние дрязги!
— Ты сделаешь все, что тебе скажут, — холодно ответствовал Энтрери. — Шарлотта останется у тебя в качестве дорогого, но очень одинокого гостя, пока я не вернусь и не позволю ее выпустить.
— Ты не позволишь? — недоуменно спросила Двайвел. — Что это за блажь на тебя нашла?
— Еще раз оскорбишь меня — лишишься языка, — бесстрастно пообещал Энтрери, безупречно играя роль хладнокровного душегуба. — Сделаешь, как я велел. Не больше и не меньше. Когда все кончится, Шарлотта сама поблагодарит тебя за то, что ты предоставила ей надежный приют, когда все мы были в опасности.
Пока он говорил, Двайвел пристально смотрела на Шарлотту, словно желая что-то сказать взглядом, и та едва заметно кивнула.
Маленькая женщина повернулась к убийце и властно сказала:
— Уходи.
Энтрери двинулся к неприметной двери, выходившей в переулок.
— Не сюда, — недовольно бросила Двайвел. — Туда, — и показала на другой выход. Вытолкнув убийцу из комнаты, она вышла за ним и закрыла дверь на замок.
— Неужели все так далеко зашло? — спросила она, шагая рядом с ним по коридору. Энтрери хмуро кивнул.
— Но ты по-прежнему намерен сделать по-своему, несмотря на неожиданный поворот событий?
Энтрери улыбнулся, показывая, что для него тут нет ничего неожиданного.
— Продуманная импровизация, — кивнула Двайвел.
— У тебя есть своя роль, — напомнил убийца.
— И по-моему, я с ней неплохо справилась, — заметила она с улыбкой.
— Превосходно, — согласился он. — И я не шутил, когда сказал, что отрежу тебе язык.
Он вышел на улицу, а Двайвел, несколько опешив, осталась стоять на пороге. Однако через минуту она усмехнулась, решив, что Энтрери вряд ли приведет угрозу в исполнение, как бы она его ни оскорбила.
Правда, это было лишь ее предположение.
С Артемисом Энтрери ни в чем нельзя было быть уверенным.

* * *

Еще до рассвета Энтрери выехал за пределы города, скача во весь опор к оазису Даллабад на позаимствованном без ведома хозяина коне. Дорогу он знал хорошо. Здесь всегда было полно разбойников и нищих. Но убийцу это ничуть не тревожило. Когда солнце стало подниматься, он пришпорил коня, торопясь въехать в оазис вовремя.
Он сказал Двайвел, что Джарлакс снова заперся в хрустальной башне, куда теперь так торопился убийца. Он знал, что малютка-хафлинг разыграет свою партию, как по нотам. А когда она отпустит Шарлотту...
Энтрери склонился к конской гриве. Солнце взбиралось по небу, а скакать еще много миль, но уже виден острый шпиль башни... да нет, двух. Энтрери различил два одинаковых сооружения, ловивших лучи утреннего солнца.
Он совершенно не представлял, что бы это значило, но волноваться не стал. Все равно Джарлакс там.
Вскоре Артемис Энтрери почувствовал, что за ним следят. Но он только крепче сжал шенкеля и погнал краденого коня что было силы, надеясь выиграть время.

* * *

— Он как нахлестанный мчится к Джарлаксу, а куда подевалась Шарлотта Весперс, неизвестно, — сообщил Киммуриэль Рай’ги.
Вместе с Бергиньоном Бэнром они наблюдали за Энтрери, скакавшим прочь из Калимпорта.
— Шарлотта могла остаться у паши Дадаклана, — отозвался Рай'ги. — Этого мы знать не можем.
— Так надо узнать, — явно нервничая, предложил Киммуриэль.
— Полегче, друг мой, — поглядел на него Рай’ги. — Артемис Энтрери нам не страшен, он всего лишь досадная помеха, докучливая муха. Пускай все паразиты соберутся вместе.
— Тогда победа будет быстрой и полной, — согласился Бергиньон.
Киммуриэль подумал немного и достал маленький фонарик, у которого три стенки были затенены, а четвертая открыта. Яраскрик заверил его, что этот фонарь, если в него поместить свечку и осветить им Креншинибон, на время приглушит силу кристалла. Но лишь на время, подчеркнул он. Даже самоуверенный Яраскрик не рассчитывал надолго обезвредить могучий осколок.
Однако много времени и не потребуется, Киммуриэль и все остальные были в этом уверены. Пусть даже Артемис Энтрери будет на стороне Джарлакса. Если силу кристалла подавить, то падение Джарлакса, а вместе с ним и всех его сторонников, включая Энтрери, можно считать состоявшимся.
Этот день — точнее, ночь — станет прекрасной. Рай’ги и Киммуриэль решили нанести удар ночью, когда Креншинибон слабел.

* * *

— Он дурак, но страх его, боюсь, обоснован, — входя к Шарлотте, сказала Двайвел. — Прошу тебя, посочувствуй ему хоть капельку.
Пленная Шарлотта поглядела на нее, как на ненормальную.
— Что ж, он ушел, — сказала Двайвел, — и тебе пора.
— А я думала, что я твоя пленница.
— На веки вечные, что ли? — хихикнула женщина-хафлинг. — Артемис Энтрери чего-то боится, и тебе тоже следовало бы опасаться. Я немногое знаю о темных эльфах, что говорить, но...
— Темных эльфах? — переспросила Шарлотта, делая вид, что не понимает. — А при чем здесь темные эльфы?
Двайвел рассмеялась:
— Слухами земля полнится. Кое-что болтают о Даллабаде и Доме Басадони. На улицах знают, кто стоит за этим.
Шарлотта стало было мямлить что-то про Энтрери, но Двайвел оборвала се.
— Энтрери ничего мне не говорил,— заявила она. — Или ты думаешь, что мне нужна помощь этого человека в таком ерундовом деле? Про меня можно многое сказать, но дурой я никогда не была.
Шарлотта откинулась на стуле, сверля маленькую женщину взглядом.
— Ты уверена в том, чего на самом деле нет, — сказала она. — Опасно так заблуждаться.
— Зато я точно знаю, что не хочу во все это впутываться, — парировала Двайвел. — Ни в дела с Даллабадом и Басадони, ни в дрязги между Шарлоттой Весперс и Артемисом Энтрери.
— А мне показалось, уже впуталась, — ответила женщина, грозно сверкнув темными глазами.
— Я всегда делала и делаю только то, что должна, — покачала головой Двайвел.
— Значит, я свободна?
Двайвел кивнула и отошла в сторону, пропуская ее к двери.
— Я пришла, как только убедилась, что Энтрери уже далеко. Прости, Шарлотта, но я не стала бы оказывать тебе услугу, рискуя настроить против себя Энтрери.
Шарлотта вынуждена была признать, что это весьма трезвая позиция.
— Куда он делся? — спросила она.
— Его нет в Калимпорте, как мне донесли, — ответила Двайвел. — Может, он в Даллабаде? А может, и оазис он уже давно миновал и мчится прочь из Калимшана. Будь я Артемисом Энтрери, так бы и поступила.
Шарлотта не ответила, но мысленно согласилась. Она все еще не разобралась в случившемся, однако поняла, что ее «спасение» было обычным похищением, — Энтрери нужно было выдавить из нее нужные сведения. «И кажется, — мрачно подумала она, — убийца выдавил больше, чем было нужно». Вряд ли Рай'ги и Киммуриэлю это понравится.
Пытаясь во всем разобраться, она вышла из «Медного муравья». В том, что темные эльфы ее найдут, причем очень скоро, можно было не сомневаться. Она поняла, что ей остается одна дорога, и припустила ко дворцу Басадони. Она доложит Рай'ги и Киммуриэлю о выходке убийцы.

* * *

Энтрери поглядел на солнечный диск, поднимающийся на востоке, и глубоко вздохнул. Время пришло. Двайвел должна была уже отпустить Шарлотту, как они и условились, а та наверняка побежала прямиком к дроу и дала событиям ход. Если только она успела застать эту парочку в Калимпорте.
Кроме того, Шарлотта могла купиться на его блеф и попробовать затаиться.
Или темные эльфы обнаружили ее в «Медном муравье» и сровняли заведение с землей. Тогда Даллабад и кристалл сейчас уже в руках у Рай'ги. Или Рай'ги с Киммуриэлем вернулись в Мензоберранзан, поняв, что их раскрыли. Или Джарлакса уже нет в оазисе.
Последнее больше всего беспокоило убийцу. В длинном списке допущений Джарлакс был самым непредсказуемым пунктом. Если Джарлакс покинул Даллабад, то весь план насмарку. Ведь тогда Рай'ги и Киммуриэль могут застать его врасплох и запросто уничтожить.
Но убийца не привык сомневаться в себе, чувствовать свою неполноценность. Возможно, из-за этого он так ненавидел темных эльфов: непревзойденный Артемис Энтрери в Мензоберранзане был букашкой.
«Правда лишь то, что сделаешь ты сам»,— напомнил он себе. Это он плел паутину иллюзий, поэтому он здесь главный, а не Рай'ги, не Киммуриэль, не Шарлотта и даже не Джарлакс со своим кристаллом.
Он снова поглядел на солнце, потом на величественные хрустальные башни, сиявшие над кронами пальм Даллабада, и мысленно сказал себе, что на этот раз он, и никто другой, перевернул песочные часы.
Время утекает стремительно, поэтому Энтрери, нахлестывая коня по бокам, поскакал к оазису

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Глава 14 Когда высыпался весь песок

Энтрери думал лишь о кристалле. Похитить его любой ценой, чем бы это ни обернулось для Джарлакса, но постараться, чтобы было заметно некоторое сочувствие к главарю наемников. Эту единственную мысль убийца снова и снова намеренно прокручивал в голове, подозревая, что здесь, в эпицентре силы Креншинибона, кристалл ясно поймет, что у него на уме.
Джарлакс ожидал его на втором этаже башни в просторной круглой комнате, где стояли только два стула и небольшой рабочий стол. Наемник встал точно напротив двери, в которую вошел убийца. Энтрери отметил, что он отошел как можно дальше от него.
— Приветствую, — произнес Энтрери. Джарлакс. почему-то без обычной повязки, вежливо притронулся к полям шляпы и поинтересовался:
— Зачем пожаловал?
Энтрери сделал вид, будто удивлен вопросом, а мысленно нарочито усмехнулся: вот уж действительно, зачем это я пожаловал?
По тому, как Джарлакс посмотрел на него, убийца понял, что Креншинибон это слышал и передал владельцу. Несомненно, кристалл требует, чтобы дроу избавился от него, а наемник сопротивляется.
— Ты поступаешь глупо, — заметил Джарлакс с усилием. Сопротивление Креншинибону давалось ему нелегко. — Здесь ничего нет для тебя.
Энтрери сделал вид, что призадумался.
— Тогда, наверное, мне лучше уйти, — проговорил он.
Джарлакс и бровью не повел.
Энтрери, понимая, что Джарлакса вряд ли можно так легко застигнуть врасплох, тем не менее внезапно бросился вперед и. сделав кувырок, подкатился к наемнику.
Дроу мгновенно схватился за мешочек на поясе — он даже не стал вынимать кристалл,— а другую руку выбросил в сторону Энтрери. С пальцев ударила струя чистой белой энергии.
Энтрери перехватил ее перчаткой и вобрал в себя какую-то часть, поскольку мощь для него была слишком велика. Несмотря на то что цели достигла только небольшая часть энергии Креншинибона, боль была сокрушительной.
Убийца с некоторым страхом подумал: насколько же могуч пресловутый осколок?
Обратив посланный в него поток назад, он разрядил его в стену рядом с дроу, потому что не собирался убивать главаря. Раздался оглушительный взрыв, ослепительная вспышка, и обоих соперников отбросило в сторону.
Энтрери упорно не отступал. Джарлакс взмахивал рукой, посылая один кинжал за другим, убийца парировал мечом. Один клинок он отбил, другой его слегка поцарапал, еще от двух увернулся. Затем Энтрери ринулся вперед, надеясь сойтись с более субтильный дроу в рукопашной.
Но вместо этого с разбегу врезался в стену позади наемника.
У убийцы мелькнула мысль, что магия перемещения заключена в плаще или шляпе дроу, но тут же, сознавая свою уязвимость, он развернулся и широким взмахом Когтя Шарона отгородил себя от противника черной завесой.
Без малейшего промедления он ринулся сквозь нее, повергнув Джарлакса, ожидавшего, видно, хитрого трюка, в замешательство. Всего на долю мгновения, но этого хватило, чтобы приблизиться к нему и применить собственное волшебство.
С невероятной быстротой, невообразимой для любого другого человека, убийца сунул в ножны Коготь Шарона, рукой в перчатке выхватил кинжал с самоцветами, а другой — мешочек с копией Креншинибона. Он молнией обернулся вокруг Джарлакса, ловко срезал мешок с его ремня, подхватил его рукой в перчатке, а к ногам дроу бросил свой.
Джарлакс лупил его чем-то вроде кувалды. Энтрери отскочил в сторону, он успел заметить и отразить брошенный в него кинжал, но следующий вонзился ему в бок. Согнувшись от боли он со стоном отпрянул от своего противника, в руках у которого теперь оказался небольшой боевой топорик.
— Думаешь, я не смогу уничтожить тебя без помощи Креншинибона? — самоуверенно осведомился Джарлакс, притормозив, чтобы поднять мешочек. Топорик он поднес к лицу и что-то прошептал. Тот мгновенно сжался до крошечных размеров, и наемник заткнул его за ленту на шляпе.
Энтрери почти не различал слов и не видел, что делает его противник. Хотя кинжал вонзился неглубоко, боль была пронизывающей. Но что еще хуже, в голове зазвучал зов Креншинибона, призывавшего сдаться и подчиниться его силе.
— У меня сотня способов уничтожить тебя, мой бывший друг, — сказал Джарлакс. — Но Креншинибон справится с этим лучше, потому что, говоря откровенно, у меня нет желания мучить тебя.
Джарлакс сжал мешочек, и на лице его сразу же отразилось крайнее изумление.
Энтрери по-прежнему с трудом мог сосредоточиться на словах и действиях дроу. Кристалл упорно осаждал его, проникая в разум и вселяя в него ощущение такой беспросветной безнадежности и отчаяния, что несгибаемый убийца готов был упасть на колени, обливаясь слезами.
Джарлакс вытер влажную ладонь о плащ, достал еще один кинжал из своего бесконечного запаса и примерился для смертельного броска в беззащитного человека.
— А теперь объясни, почему мне приходится это делать? — поинтересовался он. — Это Креншинибон позвал тебя? Или твое собственное непомерное честолюбие?
Ощущение жуткой безнадежности, отчаяние, глубже которого Энтрери никогда в жизни не испытывал, совершенно обессилили его.
Но сквозь беспросветную тьму в его мозг вдруг пробилась одна мысль: почему кристалл не уничтожит его прямо на месте?
И воля Энтрери ответила: потому что не может! Потому что теперь я — его хозяин, хоть ему это и не нравится!
— Говори же!
Убийца собрал всю свою ментальную силу, призвал на помощь железную дисциплину, закаленную годами опасного ремесла, и приказал осколку молчать, оборвать с ним всякую связь. Креншинибон упирался, но недолго. Энтрери оградил себя железной выдержкой и необузданной яростью, и Креншинибон потерял доступ к его разуму, как когда-то к разуму Дзирта До'Урдена. Защитой Дзирту, дроу с чистой душой, служила нравственность, а Энтрери — несгибаемая сила воли, однако результат был один и тот же. Кристалл умолк.
Энтрери моргнул и сразу увидел поток летящих в его сторону кинжалов. Он уклонялся и отбивался собственным кинжалом, и не безуспешно, поскольку ни один не ранил его глубоко. Один попал в лицо, в скулу под самым глазом, но убийца успел его задеть, и кинжал угодил в него рукоятью. Второй вспорол плечо.
— Я мог бы убить тебя, пустив обратно ту силу! — сдавленно выкрикнул Энтрери.
Джарлакс метнул еще один кинжал, который царапнул лодыжку убийцы. Однако смысл слов до него дошел, и, задумавшись, он задержал следующий клинок, приготовленный для броска, и вопросительно поглядел на Энтрери.
— Я мог бы убить тебя твоим же ударом, — прохрипел тот.
— Но ты не хотел уничтожить кристалл, — догадался Джарлакс.
— Осколок нельзя уничтожить его же собственной энергией! — рявкнул убийца.
— Ты явился, чтобы убить меня! — заявил Джарлакс.
— Нет!
— И завладеть кристаллом во что бы то ни стало! — гнул свое наемник.
Ноги Энтрерн подкосились, он тяжело привалился к стене, собрал в кулак всю свою волю и поглядел прямо в глаза наемнику единственным здоровым глазом — второй заплыл и не открывался.
— Я пришел сюда, — медленно проговорил он, выделяя каждое слово, — и через Креншинибон заставил тебя поверить, что похищение — моя цель.
На лице Джарлакса появилось совершенно не свойственное ему выражение замешательства, и он немного опустил кинжал.
— Что это значит? — спросил он. От гнева не осталось и следа, его снедало любопытство.
— Им нужен ты, — туманно пояснил Энтрери.— Ты должен быть готов.
- Им?
— Рай'ги и Киммуриэлю. Они решили, что тебе уже хватит править Бреган Д'эрт. Из-за тебя у банды появилось слишком много могущественных врагов.
На лице Джарлакса отразились противоречивые чувства. Он поглядел на мешочек в своей руке.
— Осколок тебя обманул, — сказал Энтрери, с усилием распрямляясь. Он дотянулся до сидевшего в боку клинка, трясущимися пальцами выдернул и бросил его на пол. — Креншинибон заставляет тебя быть безрассудным. И в то же время его приводит в негодование твоя способность...
Убийца умолк, потому что наемник развязал мешочек и прикоснулся к фальшивке. И почти в тот же миг Энтрери заметил в воздухе мерцание, слабое голубоватое свечение в противоположном конце комнаты. Там внезапно как будто возникло окно, через которое был виден оазис Даллабад.
Из перехода выступили Рай'ги, Киммуриэль, Бергиньон Бэнр и еще пара солдат Бреган Д'эрт.
Энтрери заставил себя выпрямиться, упрямо не обращая внимания на боль, потому что сейчас ему надо было держаться достойно, иначе не жить. Рай'ги поднял какой-то странного вида фонарь, но убийца заметил, что Киммуриэль при этом не закрывает переход.
Наверное, они думают, что башня рухнет, и оставляют себе путь для бегства.
— Вас не звали, — бросил Джарлакс и вынул кристалл из мешочка. — Когда понадобитесь, я вызову. — Он глядел на Рай'ги, гордо выпрямившись, всем своим видом выражая власть и полнейшую уверенность в себе.
Чародей держал перед собой фонарь, и его мягкий свет лился на Джарлакса с кристаллом.
Энтрери понял, что это и есть тот самый предмет, способный обезвредить хрустальный осколок и сравнять шансы в бою. Но незваные гости совершили одну тактическую ошибку, на что убийца и рассчитывал изначально. Их внимание, как и следовало ожидать, было сосредоточено на Креншинибоне, поскольку они полагали, что он будет играть главную роль.
«Видишь, они собираются атаковать тебя,— мысленно обратился убийца к кристаллу, надежно спрятанному у него под ремнем. — И это их ты хочешь повести к немеркнущей славе?»
Он ощутил мимолетное смущение Креншинибона, который ответил, что Рай’ги обезвредит его лишь затем, чтобы завладеть им, что...
Но в то самое мгновение замешательства Энтрери и напал на него, и мысленно выкрикнул приказ обрушить башню. Одновременно он бросился к Джарлаксу и выхватил Коготь Шарона.
От неожиданности кристалл почти подчинился. Стены башни сотрясла сильнейшая дрожь, не причинившая никаких разрушений, но Бергиньон и два солдата, бросившиеся наперерез Энтрери, были сбиты с ног, а Рай’ги запнулся, произнося заклинание.
Убийца метнулся к ближайшему к нему дроу, выбил меч из рук растерявшегося солдата и всадил в него собственный клинок. Тот отшатнулся, Энтрери несколькими вертикальными взмахами расчертил воздух угольно-черными завесами, отчего все на миг опешили.
Энтрери тем временем кувыркнулся к Джарлаксу. Тот стоял, оцепенело глядя на стекляшкув руке.
— Забудь о нем! — гаркнул убийца и потянул наемника за собой, едва успев спасти от просвистевшей мимо стрелы арбалета — несомненно, отравленной.
— К двери, — шепнул он ему на ухо и подтолкнул вперед. — Дерись!
Главарь с разочарованным стоном сунул осколок в мешочек и бросился в бой бок о бок с убийцей, без устали размахивающим мечом.
Джарлакс обрушил на Рай’ги целый град кинжалов, но все они со звоном попадали на пол, отраженные «каменной кожей». Очередной залп клинков полетел в Киммуриэля, просто вобравшего силу ударов своим кинетическим заграждением.
— Да отдай ты его им! — неожиданно воскликнул Энтрери. Он налетел на Джарлакса, сорвал с его ремня мешочек и швырнул за спины Рай'ги и Киммуриэля, подальше от входа в открытый псиоником туннель. Рай’ги мгновенно развернулся, стараясь не выпустить кристалл из круга света, отбрасываемого фонарем, а Киммуриэль метнулся к мешочку. Другой возможности не будет, понял убийца.
Грубо ухватив Джарлакса, он потянул его за собой к межуровневому переходу.
Дорогу им преградил Бергиньон, неистово размахивающий парой мечей. Убийца хорошо знал стиль боя двумя одинаковыми клинками, поскольку соперничал с самим Дзиртом До'Ур-деном. Он безупречно парировал все удары.
Джарлакс пригнулся, уйдя из-под рубящего удара, сдернул перо со своей знаменитой шляпы, поднес к губам и сильно дунул. В воздухе появилась туча перьев.
Солдат вскрикнул и стал от них отмахиваться. Однако в почти непроницаемом облаке перьев он вдруг наткнулся на что-то более плотное и вдруг понял, что перед ним чудовищное существо десяти футов высоты, похожее на птицу. Диатрима.
Энтрери, разгородив все вокруг пеленами сажи, еще больше способствовал смятению. Он суматошно размахивал мечом, но при этом неуклонно двигался к цели, увертываясь от свистящих клинков, — к межуровневому переходу. Он, конечно, понимал, что без труда может скрыться в нем один, — ведь настоящий-то кристалл у него, — но почему-то, по какой-то неясной причине, о которой он даже размышлять не стал, обернулся, схватил Джарлакса и потянул за собой.
Промедление не прошло ему даром. Рай'ги удалось выпустить в него целый залп волшебных снарядов, чрезвычайно болезненно ранивших. Энтрери при этом неприязненно отметил, что те, что предназначались Джарлаксу, были поглощены большой пряжкой на ленте его шляпы. Да есть ли предел его трюкам?
— Убей их! — взревел Киммуриэль, и Бергиньон чуть-чуть не достал мечом спину Энтрери.
Убийца прыгнул и очутился на даллабадском песке по другую сторону псионического перехода. У него достало ума отползти в сторону и потащить за собой потерявшего ориентацию темного эльфа.
— Но у них же кристалл! — воспротивился наемник.
— Пусть подавятся!
Убийца слышал, как на другом конце туннеля Рай'ги захлебнулся хохотом. Он уверен, что Креншинибон теперь в его руках. Наверняка скоро он попробует его в деле и скорее всего попытается создать испепеляющий луч, вроде того, что Джарлакс послал вслед тому беглецу. Может, поэтому никто их и не преследует.
Энтрери побежал, прижав рукой мешочек с настоящим кристаллом. Он чувствовал, что тот в ярости, — осколок негодовал, что убийца подставил его под губительные лучи фонаря чародея, когда приблизился в башне к Джарлаксу.
— Закрой магический переход, — приказал Энтрери. — Пусть они останутся в ловушке, а потом обрушь башню.
Оглянувшись, он увидел, как коридор исчезает.
— И башню, — велел убийца. — Пусть рассыплется на куски, потом мы вместе настроим кучу башен по всему миру.
Креншинибон с готовностью ухватился за это обещание — еще бы, ему так уверенно предлагали то, чего он сам желал с такой страстью.
Джарлакс и Энтрери почувствовали, как земля задрожала у них под ногами.
Они бросились бежать через раскаленные пески, окружавшие крепость, к оазису. За спиной раздавались испуганные крики солдат, а впереди изумленно гомонили караванщики, прибывшие в Даллабад.
Но когда купцы увидели, что к ним приближается темный эльф, гомон превратился в вопли ужаса.
Однако у Энтрери и Джарлакса не было времени что-то объяснять перепуганным торговцам. Они кинулись к привязанным возле одной из повозок лошадям и через несколько мгновений уже мчались во весь опор прочь из Даллабада, хотя дроу в седле, да еще при свете дня, чувствовал себя не лучшим образом. Вслед им несся хор разгневанных голосов и проклятий.
Энтрери был превосходным наездником, но сейчас вынужден был сидеть, низко склонившись и немного свесившись в сторону, чтобы не слишком тревожить рану.
— Но у них же кристалл! — зло прокричал дроу. — Далеко нам не уйти!
— Они парализовали его своим колдовством, — солгал убийца. — Он им ничем не поможет.
Позади шумно рухнула первая башня, а затем обрушилась и вторая.
Энтрери не строил иллюзий насчет Рай'ги, Киммуриэля и их подчиненных — слишком уж они хитры и чересчур быстро соображают, так что вряд ли катастрофа застигла их в башне. Оставалось лишь надеяться, что крушение задержит их на некоторое время и они с Джарлаксом смогут уйти достаточно далеко. К тому же, не зная, правда, насколько серьезны его раны, убийца страдал от боли и сильно ослабел от потери крови, так что меньше всего ему хотелось снова столкнуться с чародеем, псиоником или таким великолепным бойцом, как Бергиньон Бэнр.
Прошел час, но никаких признаков погони не было, и всадники остановили лошадей, чувствуя себя совершенно измотанными. Энтрери все время слышал в голове вкрадчивый голос Креншинибона, убеждавший его выстроить еще одну башню прямо здесь и найти там убежище и отдых.
Он едва не послушался и даже раздумывал мгновение, почему он так упирается.
Однако с усмешкой, больше похожей на гримасу, тряхнул головой, поняв, что чуткий Креншинибон ищет лазейку и идет по пути наименьшего сопротивления.
Да Энтрери был готов к тому, что бежать придется в пустыню. Он почти сполз с лошади и обнаружил, что едва держится на ногах, но все-таки с усилием стянул с плеч мешок, сбросил его на песок, сам упал на колени и развязал тесемки.
Джарлакс уже был рядом и помог ему распаковать мешок.
— Достань зелье, — чувствуя сухость в горле и с трудом дыша, попросил Энтрери.
Наемник повозился немного и извлек маленький флакон с бледно-голубой жидкостью.
— Оно исцеляет?
Энтрери кивнул и протянул руку.
Однако Джарлакс отвел флакон назад.
— Сначала кое-что объясни, — потребовал он. — Сперва ты напал на меня, а потом позволил им забрать кристалл
Энтрери снова протянул к пузырьку дрожащую руку; он был весь в поту. Потом потрогал рану и поднял ладонь, испачканную кровью.
— Отличный бросок, — заметил он темному эльфу.
— Не буду делать вид, что мне все понятно, Артемис Энтрери, — сказал Джарлакс, протягивая убийце флакон. — Может, поэтому твое общество так нравится мне.
Энтрери выпил жидкость одним жадным глотком, откинулся назад и прикрыл глаза, ожидая, когда зелье начнет действовать. Следовало бы вылакать штук пять таких флаконов, но он надеялся, что и одного будет достаточно, чтобы выжить и слегка заживить рану.
Джарлакс наблюдал за ним некоторое время, а потом заговорил о том, что тревожило его ничуть не меньше, — солнце уже поднялось высоко и палило нестерпимо.
— Этот свет убьет нас, — заметил он. Вместо ответа Энтрери немного приподнялся и сунул руку в мешок. Оттуда он достал маленький, словно игрушечный, темный шатер. Поднеся вещицу к лицу, он что-то шепнул и отбросил ее в сторону. В считанные мгновения игрушка выросла до размеров нормальной походной палатки.
— Довольно! — скомандовал убийца, когда он вырос настолько, что внутри могли бы укрыться оба беглеца вместе с лошадьми.
— Посреди голой пустыни он слишком бросается в глаза, нас легко найдут, — сказал Джарлакс.
- Это труднее, чем тебе кажется, — все еще тяжело дыша, ответил убийца. — Едва мы войдем внутрь, он снова уменьшится до прежних размеров.
— Надо же, я и не подозревал, что у тебя есть такая полезная вещица, — улыбнулся темный эльф.
— Потому что она появилась у меня только вчера.
— Так, значит, ты знал, как все произойдет и что нам придется бежать в пустыню, — предположил наемник, довольный своей проницательностью.
Энтрери не стал спорить, а знаком попросил помочь ему подняться.
— Я надеялся, что все так произойдет, — поправил он.
Джарлакс удивленно поглядел на него, но с расспросами приставать не стал. Успеется. Бросив взгляд в направлении покинутого Даллабада. он гадал, что стало с его приближенными и как вообще все это могло случиться. Хитрому Джарлаксу нечасто доводилось бывать в столь неопределенной ситуации.

* * *

— Но теперь у нас есть то, что мы хотели,— обратился Киммуриэль к негодовавшему товарищу. — Бреган Д'эрт наша, и можно возвращаться в Подземье, в Мензоберранзан.
— Это не Креншинибон! — выкрикнул Рай'ги и в гневе швырнул фальшивку на пол.
— Но разве нашей целью был он? — удивленно спросил псионик.
— Он по-прежнему у Джарлакса! — рявкнул колдун. — Ты что же, рассчитываешь долго продержаться у власти при таком раскладе? Он должен умереть, а Креншипибон — стать моим.
Киммуриэль усмехнулся про себя: эта странная тирада означала, что Креншинибон успел что-то нашептать Райгн, стремясь подчинить его себе. Спасибо Яраскрику. что просветил псионика насчет хрустального осколка и рассказал, как уберечься от опасности. Однако в одном приятель прав: пока Джарлакс жив, их положение весьма ненадежно.
Киммуриэль никогда не хотел становиться врагом главаря — не по причине каких-то дружеских чувств, а потому что боялся. А вдруг Джарлакс уже направляется в Мензоберранзан, где соединится с оставшейся в Подземье частью банды — а это больше половины — и двинет ее против Рай'ги, Киммуриэля и тех, кто к ним
примкнул? Он может даже подбить Громфа Бэнра, самого Архимага Мензоберранзана, помериться силами с Рай'ги.
Такие мысли не добавляли уверенности, но при этом псионик понимал, что Рай'ги больше раздосадован именно тем, что хрустальный осколок, а вовсе не Джарлакс ускользнул от ' него.
— Надо их найти, — решительно заявил колдун. — Джарлакс должен умереть. Иначе я вздохнуть не смогу спокойно.
— Но ведь ты теперь — глава единственного мужского сообщества в Мензоберранзане, — возразил Киммуриэль.— Можешь забыть о спокой ных вздохах, у тебя не будет ни сна, ни отдыха среди постоянных опасностей и междуусобной возни Матерей Домов. Такова уж природа власти, приятель.
Рай'ги поглядел на него отнюдь не дружелюбно. Он был разъярен, ему страстно хотелось заполучить Креншинибон. Таким его Киммуриэль, пожалуй, еще не видел. Он решил, что, если им удастся как-то настичь Джарлакса с кристаллом, он сделает все, чтобы первым до Креншинибона добрался иллитид Яраскрик. Пусть проницатель разума и его соплеменники завладеют им, изучат и уничтожат. Это лучше, чем Креншинибон в руках Рай'ги, да еще в Мензоберранзане, — если -только колдун захочет вернуться в Подземье, ведь свою мощь осколок черпает в свете солнца. И разве не придется Киммуриэлю быть начеку, когда Креншинибон будет на их стороне? Ведь кристалл никогда не примирится с его присутствием, с тем, что не может добраться до его разума.
Был большой соблазн пойти против Рай'ги и насколько возможно помешать поискам бывшего главаря, но все же псионик понимал, что Джарлакс, с кристаллом или без, чрезвычайно сильный противник и его нельзя отпускать.
Стук в дверь прервал его размышления. Вошел Бергиньон Бэнр, а за ним несколько солдат, тащивших скованную и избитую Шарлотту Весперс. Следом шли другие солдаты-дроу, сопровождавшие дородного и надутого крысиного. оборотня.
Киммуриэль сделал знак стражникам, которые вели женщину, отойти в сторону и встал против оборотня.
— Горд Абрикс к твоим услугам, славный Киммуриэль Облодра, — изрек оборотень, отвесив глубокий поклон.
Киммуриэль глядел на него в упор.
— Теперь ты возглавляешь крысиных оборотней Калимпорта? — спросил он на языке поверхности, с трудом подбирая слова.
— Крысиные оборотни к услугам Дома Басадони, — подтвердил Горд. — К услугам...
— Больше тебе ничего не нужно знать, а уж тем более говорить, — рявкнул на него Рай'ги, и с оборотня разом слетела вся его надменность.
— Уведите его, — приказал Киммуриэль солдатам на родном языке. — Скажите, что его вызовут, как только мы решим, что делать с оборотнями.
Горда Абрикса вывели, но он успел отвесить еще один поклон.
— Что же делать с тобой? — обратился псионик к Шарлотте на языке дроу, и уже одно это служило подтверждением того, насколько она способна и умна, а следовательно, может быть полезна.
— Чем я заслужила такое обращение? — не теряя достоинства, осведомилась Шарлотта.
— А почему ты думаешь, что его надо как-то заслужить? — спокойно осведомился Киммуриэль.
Возразить Шарлотте было нечего.
— Мы поручили тебе встретиться с пашой Дадакланом, это было важное задание, но ты его провалила, — напомнил Рай'ги.
— Энтрери обманул меня, а потом взял в плен.
— Провал есть провал, — жестко сказал чародей. — И он влечет за собой наказание.
— Но ведь я сбежала и предупредила вас, что Энтрери переметнулся на сторону Джарлакса, — возразила Шарлотта.
— Сбежала? — переспросил Рай'ги. — Но ведь ты сама говорила, что хафлинг боялась оставить тебя у себя, потому и выпустила.
Киммуриэлю стало неуютно. Может, это тоже часть задуманного Энтрери? Иначе как случилось, что они с Рай'ги прибыли в даллабадскую башню в самый неподходящий для решительного удара момент? Почему кристалл был где-то запрятан, а вместо него готова подделка, помешавшая исполнению всех их планов? «Интересное наблюдение, — подумал псионик, — об этом стоит поговорить с Двайвел Тиггервиллис, только позже».
— Я сразу пришла к вам, — со значением промолвила Шарлотта, по ее тону было ясно, что терять ей нечего.
— Провал есть провал, — тоже с нажимом повторил Рай'ги.
— Но мы же не безжалостны,— поспешил добавить Киммуриэль. — Я даже верю в существование справедливости. Если верить тебе, Артемис Энтрери поставил тебя в неприятное положение. Так найди и убей его! Принеси мне его голову, или я сниму с плеч твою.
— Но с чего начать? — беспомощно всплеснула руками Шарлотта. — Без средств...
— В твоем распоряжении будут все средства и солдаты Дома Басадони и Даллабада, да еще эта крыса и ее подданные,— ответил Облодра.
Лицо Шарлотты по-прежнему выражало недоверие, но в глазах мелькнула искорка, и Киммуриэль это заметил. Женщина была взбешена выходкой Энтрери не меньше, чем дроу. Она хитрый и сильный противник. И если она будет искать Энтрери, то тем самым поможет им разыскать Джарлакса и обезвредить его и опасный кристалл.
— Когда приступать? — спросила женщина.
— А ты еще здесь? — отозвался Киммуриэль.
Повторять не пришлось, она сразу попыталась встать. Стражники бросились к ней, подняли и разомкнули цепи.

Предыдущая страница 17 Следующая страница


Служитель кристалла 18

Глава 15 Дорогая Двайвел

Ах, друг мой, как же ты меня обманул,— прошептал Джарлакс Энтрери. Раны убийцы так и не затянулись, он был очень слаб, почти беспомощен и время от времени впадал в полузабытье. Темный эльф мог исцелить его с помощью магии, однако предпочел не торопиться и как следует обдумать все произошедшее.
Он как раз размышлял, спас его убийца или наоборот, когда вдруг услышал слишком знакомый призыв.
Широкая улыбка появилась на темном лице дроу. Креншинибон! Креншинибон у Энтрери! Джарлакс восстановил в памяти все подробности и сообразил, что убийца, так неожиданно напав на него, не просто срезал мешочек с ремня. Этот сметливый человечишка — даже чересчур сметливый! — мгновенно подменил настоящий кристалл поддельным.
— Ну и проныра ты, приятель, — одобрительно промолвил наемник, не зная, слышит его убийца или нет. — Как приятно еще раз убедиться, что я не ошибся в тебе! — И Джарлакс с той же улыбкой потянулся к поясу Энтрери.
Рука убийцы мгновенно перехватила темную руку дроу.
Другой рукой в тот же миг наемник выхватил кинжал и готов был уже всадить его в сердце своего беспомощного спутника, но помедлил, потому что Энтрери не стал ничего больше предпринимать. Он как-то жалобно смотрел на дроу, но к оружию не притронулся. В мозгу Джарлакса раздавалось настойчивое требование Креншинибона прикончить этого человека и забрать принадлежащее Джарлаксу по праву.
Дроу почти готов был послушаться, несмотря на то, что голос кристалла очаровывал и манил гораздо меньше, чем в те времена, когда он им владел.
— Не надо, — прошептал Энтрери. — Ты не можешь им управлять.
— А ты можешь? — чуть отодвинувшись, холодно поглядел на него Джарлакс.
— Он поэтому и зовет тебя, — ответил убийца, тяжело дыша, — рана в боку опять раскрылась и кровоточила. — Надо мной он не властен.
— Это еще почему? Или Артемис Энтрери стал таким же правильным, как Дзирт До'Урден?
Вместо усмешки у Энтрери получилась гримаса — боль была почти невыносима.
— Кое в чем мы с Дзиртом похожи, — ответил он. — По крайней мере в том, что касается выдержки и дисциплины.
— И что же, только дисциплина не позволяет кристаллу подчинить тебя? — с ясно читавшимся в голосе сомнением спросил наемник. — Ты хочешь сказать, что я не обладаю такой выдержкой, как ты или...
— Нет! — простонал Энтрери и попытался сесть, скорчившись от пронзившей тело боли.
— Нет, — спокойнее повторил он, когда боль немного отпустила. — Нравственность здесь ни при чем. Просто Дзирт жил по тем же принципам, что и я, — он ни от кого не зависел.
Джарлакс поглядел на него с интересом.
— А почему ты забрал кристалл? Энтрери хотел ответить, но закашлялся и едва не потерял сознание. Джарлакс извлек из-под плаща небольшую сферу, приблизил ее к спутнику и начал заклинание.
Убийца почти сразу почувствовал облегчение, рана на глазах начала затягиваться, и он смог вздохнуть свободнее. Джарлакс еще несколько раз повторил заклинание, и с каждым разом Энтрери становилось все лучше, но дроу вдруг умолк, не доведя дело до конца.
— Ответь мне на вопрос, — потребовал он.
— Они пришли, чтобы убить тебя, — отозвался Энтрери.
— Это понятно. Но разве ты не мог просто предупредить меня?
— Это не помогло бы, — уверенно ответил убийца. — Их было слишком много, к тому же они знали, что твой козырь — кристалл, поэтому и нейтрализовали его на время.
Джарлакс загорелся идеей сейчас же забрать, Креншинибон, вернуться в Даллабад и полной мерой воздать Рай'ги и Киммуриэлю за предательство, однако сдержался и решил дослушать.
— Но они правы в том, что хотели отнять у тебя кристалл, — отважно закончил убийца. Джарлакс смерил его гневным взглядом.
— Забудь о нем, — предложил Энтрери.— Будь глух к его зову и трезво обдумай все, что ты сделал за последнее время. Если бы все узнали, что здесь появились темные эльфы, ты не смог бы больше оставаться на поверхности, и тем не менее ты выстроил эту хрустальную башню! Бреган Д'эрт все равно не может править всем миром — да хотя бы одним только Калимпортом — даже с помощью Креншинибона. Сам посмотри, куда ты гнул.
Несколько раз Джарлакс попытался возразить, но так ничего и не сказал. Убийца был прав. Он просчитался, здорово просчитался.
— Это Креншинибон подбил их напасть на тебя, — покачав головой, проговорил Энтрери, и наемник отпрянул, словно получил пощечину. — С тобой трудно справиться, и кристалл решил, что честолюбивого и заносчивого Рай'ги легче будет подчинить.
— Хочешь подсластить пилюлю? — спросил Джарлакс.
— Я говорю правду, только и всего, — отозвался Энтрери. Он помолчал и поморщился от боли. — Немного поразмыслив, ты сам поймешь, что это так. Креншинибон принуждал тебя двигаться в угодном ему направлении, и ты сам этому способствовал.
— Он либо управлял мною, либо нет. То и другое одновременно невозможно.
— Он тобой манипулировал. Неужели у тебя еще остались сомнения? Но на Рай'ги он влиял бы иначе.
— Я вернулся в Даллабад, чтобы разрушить хрустальную башню, хотя кристалл был против,— возразил наемник,— и тем не менее я мог бы это сделать! Я не стал его слушать.
Он хотел что-то добавить, но Энтрери перебил его:
— Ты мог бы?
— Само собой, — чуть запнувшись, ответил Джарлакс.
— А почему же не сделал?
— Я решил, что нет причин ломать ее, если можно... — Но тут он сам понял, что значили его слова, и умолк, пораженный. Его провели. Его, виртуоза интриганства, обвели вокруг пальца, убедив в том, что он хозяин положения.
— Оставь его у меня, — попросил Энтрери. — Креншинибон все время пытается соблазнить меня, но он не может предложить мне ничего, что мне хотелось бы иметь, а потому у него нет надо мной власти.
— Он тебя достанет, — предупредил Джарлакс. — Он изыщет малейшие твои слабости и сыграет на них.
— Но у него осталось мало времени. Джарлакс вопросительно поглядел на него.
— Если бы у меня не было определенного замысла, я не стал бы тратить столько сил и времени, чтобы спасти тебя от этих негодяев, — ответил убийца.
— Рассказывай.
— В свое время ты все узнаешь, — пообещал убийца. — Теперь же я только прошу тебя не забирать кристалл и еще, умоляю, дай мне отдохнуть.
Он снова лег и прикрыл глаза, прекрасно понимая, что его единственной защитой, если Джарлакс нападет на него, будет кристалл. При этом он сознавал, что, если применит его хоть однажды, Креншинибон наверняка нащупает множество тайных лазеек в его душу. И тогда можно сразу отказаться от задуманного предприятия, потому что вряд ли он сможет устоять, несмотря на то что знает: Креншинибон ведет к разрушению и в конце пути его владелец найдет гораздо худший конец, нежели просто смерть.
Однако, взглянув на Джарлакса, он немного успокоился, потому что вновь видел перед собой лицо умного и расчетливого темного эльфа, привыкшего взвешивать и обдумывать все, прежде чем перейти к действиям. Энтрери верил, что Джарлакс ничего не предпримет против него. Раз он еще не вполне разобрался в происходящем, то, скорее всего, выждет еще какое-то время, прежде чем как-то изменить ход вещей.
Размышляя так, Энтрери заснул.
Уже погружаясь в забытье, он ощутил целительное воздействие волшебной сферы Джарлакса.

* * *

Развертывая свиток, женщина-хафлинг с удивлением отметила, что у нее дрожат пальцы.
— Надо же, Артемис, я даже не знала, что ты умеешь писать, — со смешком пробормотала она, пробегая глазами красивые ровные строки. На вкус Двайвел, любившей замысловатую вязь, почерк был довольно безликим.
— «Моя дорогая Двайвел»,— прочла она вслух и умолкла, не зная, как отнестись к этим словам. То ли это формальное общепринятое приветствие, то ли проявление дружественных чувств?
И тут она подумала, что даже не представляет себе, что на самом деле за человек Артемис Энтрери. Он всегда утверждал, что его единственное желание — быть лучшим. Если это так, почему же он не воспользовался кристаллом, едва заполучил его? А Двайвел точно знала, что не воспользовался. Связные в Даллабаде во всех подробностях донесли ей о крушении хрустальных башен, побеге Энтрери и темного эльфа — как предположила Двайвел, Джарлакса.
Судя по всему — замысел убийцы удался. Но маленькая женщина и так никогда не сомневалась в способностях Энтрери, даже невзирая на грозную славу его противников.
Она подошла к двери и удостоверилась, что та заперта. Потом уселась у маленького ночного столика, расправила на нем пергамент, прижав края пресс-папье, выточенные из громадных драгоценных камней, и продолжила чтение, решив оставить все размышления на потом, когда будет перечитывать послание.
Моя дорогая Двайвел!
Вот и настало время, когда наши пути разошлись, к моему большому сожалению. Мне будет недоставать наших бесед, моя маленькая подруга. Мало кто из тех, кого я знал, заслуживал такого доверия, чтобы с ним можно было поговорить о том, что действительно волнует. В последний раз я поговорю с тобой по душам, но не затем, чтобы услышать от тебя какой-то совет, а чтобы самому лучше разобраться в своих чувствах... но ведь в этом и была всегда прелесть наших разговоров, не так ли?
Вспоминая наши встречи, я нахожу, что ты почти никогда и не пыталась советовать мне. Да и вообще ты мало говорила, а больше слушала. Я же, излагая тебе свои соображения и проговаривая их, начинал их лучше понимать сам. Может, это ты простым наклоном головы или вздернутой бровью направляла мои мысли по другому пути?
Я не знаю.
«Я не знаю» — это стало почти что рефреном моей жизни, Двайвел. Основа, на которой я построил свое существование, на которой зиждились мои принципы и действия, теперь кажется непрочной, зыбкой, как пески пустыни. Когда я был моложе, я знал ответы на все вопросы. Мой мир был ясен и надежен. Став старше и проводив уже сороковую весну, я знаю наверняка лишь одно — что я ничего не знаю наверняка.
Насколько же легче было быть молодым и в двадцать лет идти по жизни напролом!
Мне необходимо было стать первым в моем темном ремесле. Мне хотелось быть лучшим воином мира, вписать свое имя в скрижали его истории.
Многие люди думают, что мной руководила лишь гордость и я из пустого тщеславия хотел, чтобы все дрожали при одном звуке моего имени.
Видимо, отчасти они правы. Все мы не лишены тщеславия, как бы нам ни хотелось поспорить против этого утверждения. Но мое желание создать себе имя было не так важно, как желание — даже скорее одержимость — и в самом деле стать лучшим в своем ремесле. Слава моя росла, и я всячески этому способствовал, потому что понимал — если мое имя внушает противнику страх, это дает мне еще одно преимущество перед ним.
Дрожащей рукой не направишь клинок в цель. И я все еще стремлюсь к вершине, но лишь потому, что это придает хоть какой-то смысл жизни, которая стала мне совсем не в радость.
Довольно странно, но то, насколько пуст и безрадостен мой мир, я усвоил, лишь победив человека, пытавшегося и так и этак открыть мне на это глаза. Дзирт До'Урден — как же я его все еще ненавижу! — считал мою жизнь бесполезной и бесцельной, не приносящей ни достижений, ни счастья. Я в общем-то и не спорил с ним, просто никогда не придавал этому значения. Смысл его жизни был в друзьях, других людях, а я всегда был сам по себе. Жизнь всегда казалась мне бессмысленной игрой, забавой вечных богов. Нам кажется, будто мы взбираемся на крутые горы и преодолеваем глубокие пропасти, а на деле это всего лишь небольшие холмы и едва заметные овражки. Наверное, меня раздражала сама мелочность и суетность жизни.
А может, вовсе и не Дзирт показал мне, на каком зыбком песке я стою. Может, это произошло благодаря Двайвел, подарившей мне нечто, чего я почти никогда не встречал и поэтому так плохо знал.
Дружба? Боюсь, значение этого слова мне до сих пор неясно, но если я когда-либо захочу понять, что это такое, то вспомню наши беседы.
Так что это, наверное, письмо-извинение. Мне не стоило навязывать тебе Шарлотту Весперс, хотя я надеюсь, что ты замучила ее до смерти, как я и велел, и закопала в пустыне.
Ты часто спрашивала меня, что я задумал, и всякий раз я смеялся, но знай, дорогая Двайвел, что моя цель — похитить могущественный кристалл, пока до него не добрались другие. Я знаю, что это отчаянная выходка, но бороться с собой не могу, потому что Креншинибон зовет меня и просит, чтобы я забрал его у нынешнего незавидного владельца.
Поэтому он станет моим, ведь я — лучший в своем деле, а потом я исчезну, и, быть может, не вернусь никогда.
Прощай, Двайвел Тиггервиллис, пусть тебе сопутствует удача. Будь спокойна, ты мне ничем не обязана, а я почему-то чувствую себя в долгу перед тобой. Путь мой долог и полон опасностей, но я вижу цель. Если я достигну ее, то уже ничто в мире не сможет повредить мне.
Прощай!
А.Э.
Двайвел Тиггервиллис отложила пергамент и смахнула слезинку, а потом рассмеялась над собой — так это было нелепо. Если бы несколько месяцев назад кто-нибудь сказал ей, что она будет сожалеть о разлуке с Артемисом Энтрери, она бы рассмеялась этому человеку в лицо и назвала его недоумком.
И тем не менее вот перед ней лежит очень личное послание Энтрери, и она уже скучает по их разговорам, и жалеет, что их уже не будет. Во всяком случае, в ближайшем будущем.
По словам убийцы, ему тоже будет недоставать этих бесед. Двайвел была глубоко тронута. Подумать только, она сумела привязать к себе наемного убийцу, бывшего грозой и тайным властителем Калимпорта на протяжении двух десятков лет. Разве кому-нибудь удавалось настолько сблизиться с ним? Из ныне живущих — никому, и Двайвел это знала.
Она перечитала последние строки, где он лгал о своих намерениях. Энтрери специально не упомянул ничего такого, что навело бы темных эльфов на мысль, что Двайвел как-то способствовала замыслам убийцы. Приказом в отношении Шарлотты он хотел обеспечить маленькой женщине снисхождение со стороны ее бывшей пленницы и ее покровителей, если понадобится.
У Двайвел по спине пробежал холодок. Не слишком-то ей хотелось, чтобы ее жизнь зависела от снисхождения темных эльфов!
Но до этого вряд ли дойдет. Если дроу выйдут на нее и ее заведение, она с удовольствием продемонстрирует Шарлотте это письмо, и та решит, что Двайвел оказала ей большую услугу.
Да, Артемис Энтрери очень постарался, чтобы никто не заподозрил ее в соучастии в заговоре, а это говорило о глубине его дружеских чувств убедительней любых теплых слов.
— Беги как можно дальше, друг мой, и прячься получше, — прошептала Двайвел, потом аккуратно свернула свиток и спрятала в ящик резного бюро. Звук закрывшегося ящика отозвался тоской в сердце.
Она будет очень скучать по Артемису Энтрери.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Часть 3 Что теперь?

Демоны беспредельно омерзительны, но в этом даже есть своя прелесть, потому что не возникает ни малейших колебаний, сомнений или заблуждений относительно того, как вести себя с ними.
Никто не ведет переговоров с демонами. Никто не прислушивается к их вранью. Их гонят, уничтожают, очищают от них мир — даже если вдруг возникает соблазн использовать их силу во имя блага.
Есть такие, кто не может этого понять, и немало чародеев и жрецов пало жертвой своих ошибок. Иногда они вызывали демонов, и вместо своей первоначальной цели — например, узнать ответ на какой-то вопрос, — давали им возможность проявиться в материальном мире, не устояв перед соблазном использовать их колоссальную силу. Многие из этих горе-заклинателей думали, что, заставив чудовищ работать на себя и используя их мощь, поступают во благо.
Что с того, думали они, что пришлось прибегнуть ко злу, если конечный результат — добро? Почему бы справедливому владыке не воспользоваться силами «ручных» демонов, когда его стране угрожает орда гоблинов?
Я думаю, что, если противостоять злу, прибегая к помощи его порождений, которые никогда не почувствуют раскаяния и не искупят сотворенные ими черные дела, стоит ли игра свеч?
Демонов можно использовать лишь тогда, когда их можно направить на борьбу с их же злом, да и то в таких условиях и окружении, когда не существует ни малейшей возможности освобождения. Как многие другие жрецы и чародеи, Кэддерли не раз проделывал это в надежно защищенном зале для вызывания низших сущностей в храме Парящего Духа. Но такие вещи небезопасны даже при наличии заградительного круга, поскольку всегда велик соблазн получить в свои руки силу могучего существа вроде бейлора или налфешни.
Но при этом необходимо все время помнить, что существует зло, которое никогда не будет искуплено. Именно это понятие — искупление — должно определять все отношения с инфернальными существами. Не будьте чересчур суровы, когда искупление возможно, отложите меч, когда оно готово свершиться, но если для вашего противника искупление невозможно, тогда бейте безо всякого сожаления.
Интересно, как отнестись к Артемису Энт-рери? Может, ему тоже нельзя помочь и надежды никакой?
Помочь, думаю, нельзя. Этот человек никогда и ни от кого не примет никакой помощи. Его самый большой порок — гордость, но это не та гордость, что раздувает посредственных бойцов. Его изъян в другом — он не хочет зависеть ни от кого и во всем полагается исключительно на себя. Как и любой другой, я мог бы открыть глаза Энтрери на его ошибки, но он просто не станет меня слушать.
И все же надежда на искупление остается. Я не знаю, откуда столько зла в его душе, но наверняка это неспроста. Но как бы. ни страшна была причина, она не может оправдать того, что содеял этот человек. Кровь на мече и кинжале Энтрери навсегда останется на его совести.
И мне кажется, его это гнетет. Кровь его жертв жжет ему кожу и язвит его душу, как дыхание черного дракона. Когда мы виделись в последний раз, в его темных глазах ясно читалась ставшая уже привычной тупая боль. Я одержал верх над ним и мог бы убить, и мне кажется, он даже надеялся на то, что все будет кончено, что я положу конец страданиям, которые он сам на себя навлек.
Именно эта боль удержала мой клинок. У меня родилась надежда, что в глубине души Артемис Энтрери осознал, что должен сойти с неверного пути, ведущего к пустоте и безграничному отчаянию. Пока я стоял перед ним, беззащитным, с оружием в руках, то успел о многом подумать. Я не мог нанести удар, видя страдание в его глазах и понимая, что оно может быть провозвестником искупления. Но я сознавал, что, выйдя из хрустальной башни, Артемис Энтрери сотворит еще много зла. Имел ли я право отказаться от удара?
Передо мной стоял вопрос без ответа, неразрешимый для совести и здравого смысла. Но решение я нашел, вспомнив об отце, Закнафейне. Энтрери мог бы сказать, что они с моим отцом похожи, и отчасти был бы прав. Оба жили в окружении существ, которых считали враждебными и злонамеренными. И ни один, по их представлениям, не убил никого, кто этого не заслуживал бы. Разве прислужники, головорезы и убийцы порочных пашей Калимпорта чем-то лучше головорезов-дроу в Мензоберранзане? В этом смысле поступки Закнафейна и Артемиса Энтрери похожи. Обоим приходилось выживать в мире обмана, опасностей, зла и интриг. Обоим приходилось быть безжалостными, чтобы выжить. Если Энтрери воспринимает свой мир как плен, как средоточие зла и ничтожества, каким Закнафейн считал Мензоберранзан, то не дает ли это ему право заниматься избранным ремеслом, как и Закнафейну, который в бытность свою Мастером Оружия Дома До'Урден убил множество темных эльфов?
Я неожиданно осознал это, когда впервые попал в Калимпорт, преследуя Энтрери, захватившего Реджиса (должен признать, даже этому его поступку можно найти оправдание), и был не на шутку взволнован. Как далеко простирается сходство между этим убийцей и моим отцом, учитывая, как мастерски оба владели оружием и с какой легкостью убивали? Может, в тот момент, когда я мог нанести Энтрери смертельный удар, меня удержали чувства к Закнафейну?
Но все-таки мне хочется верить, что Закнафейн был более разборчив в том, кого следует убить, а кого нет. Я знаю, какое у него было сердце. Он был способен любить, так что Артемис Энтрери не выдерживает сравнения с ним.
По крайней мере тот Энтрери, которого я знаю. Но может, есть надежда, что глубоко-глубоко под маской убийцы скрывается некая добрая искра?
Я был бы этому искренне рад, хотя и сомневаюсь, что кто-то или что-то может раздуть эту искру настолько, чтобы возникший огонь растопил ледяную броню бесстрастия и безжалостности, что носит Артемис Энтрери.
Дзирт До'Урден

Предыдущая страница 19 Следующая страница


Служитель кристалла 20

Глава 16 Тень в солнечный день

Даника сидела на уступе возвышавшейся над долиной горы, на которой располагался храм Парящего Духа с множеством шпилей, изящных легких контрфорсов, больших окон с красочными витражами. Храм был окружен лабиринтом из живых изгородей, некоторые растения были подстрижены в форме различных животных.
Сам собор был творением мужа Даники, Кэддерли, могущественного жреца бога знания Денейра. Храм был, конечно, самым заметным следом, который оставил бы Кэддерли, но Даника считала более важным наследием его детей — двойняшек, весело игравших в лабиринте неподалеку от входа в собор, и их сестренку, мирно спавшую в храме. Близнецы сейчас носились в лабиринте, к неудовольствию дворфа Пайкела Валуноплечего, исповедовавшего веру друидов, до сих пор не признанную его язвительным. братом Айвэном; Пайкел создал лабиринт и удивительные сады.
Пайкел с криком «Иик!» и другими воплями собственного изобретения ринулся в лабиринт вслед за детьми, вцепившись в собственную бороду, которую красил в зеленоватый цвет. В лабиринт пока нельзя было ходить, потому что не все растения принялись как следует.
Само собой, едва Пайкел кинулся в погоню, ребята потихоньку выскользнули из лабиринта и теперь чинно играли перед входом в храм. Даника не видела, как далеко углубился зеленобородый дворф в путаницу коридоров из кустов, но судя по тому, что его голос звучал все глуше, он опять заблудится, уже третий раз за день.
С гор налетел ветер, и длинные густые волосы упали на лицо Даники. Женщина отвела пряди, и в этот момент увидела идущего к ней мужа.
В свободной белоснежной тунике и штанах, бледно-голубом плаще и широкополой голубой шляпе с пером он был необычайно красив и представителен. Сооружая храм Парящего Духа и отдавая ему свою силу, Кэддерли стремительно состарился, так что и Даника, и он сам готовились к скорому концу жреца. Женщина была в отчаянии, но муж считал свою смерть оправданной жертвой для возведения собора и громадной библиотеки. Однако вскоре после завершения строительства основного здания, когда еще не была закончена отделка, процесс старения остановился и даже обратился вспять, и жрец стал молодеть почти так же стремительно, как и старился. Теперь ему на вид было около тридцати, поступь его вновь приобрела юношескую легкость и упругость, а всякий раз, как он взглядывал на Данику, в его глазах загорались искорки. Женщина даже начала опасаться, как бы омоложение не зашло слишком далеко и не пришлось бы ей растить четырех детей вместо трех.
Но омоложение замерло, и сейчас Кэддерли выглядел таким же цветущим и здоровым, каким был до начала всех несчастий с Библиотекой Эдификант, здание которой стояло здесь до явления Проклятия Хаоса и гибели старого ордена Денейра. Бог знаний счел достаточной жертвой готовность отдать все ради строительства храма и восстановления ордена, а потому подарил Кэддерли жизнь, ставшую еще прекраснее благодаря жене и детям.
— Ко мне утром приходил один человек, — подойдя ближе, сообщил жрец жене. Он глянул на близнецов и усмехнулся, когда до него донесся остервенелый вопль Пайкела.
— Ах тот, из Каррадуна, — кивнула она. — Я видела, как он входил.
— Он принес весточку от Дзирта До'Урдена, — сказал Кэддерли ей, и Даника повернулась к нему с живым интересом.
В прошлом году они виделись с этим поразительным темным эльфом, тогда Кэддерли отправил его по воздуху в северные земли при помощи заклинания.
Даника некоторое время внимательно изучала обычно безмятежное лицо мужа. Сейчас оно было напряженным.
— Он вернул себе кристалл, — предположила она, потому что в их последнюю встречу Дзирт и Кэтти-бри говорили, что намерены это сделать. Дроу пообещал снова заполучить Креншинибон и доставить его Кэддерли, чтобы уничтожить порождение зла.
— Да, — ответил жрец и протянул Данике несколько свернутых листов пергамента. Она расправила их и принялась читать.
Улыбка тронула ее губы, когда она узнала, что друг Дзирта, Вульфгар, которого он считал потерянным навсегда, спасся из лап Эррту. Однако вторую страницу Даника читала с открытым от изумления ртом, поскольку там описывались последующие события и кража кристалла темным эльфом по имени Джарлакс, подославшим к Дзирту одного из своих приближенных под видом Кэддерли.
Она некоторое время сидела неподвижно, а потом взглянула на мужа и протянула ему листки.
— Дзирт считает, что кристалл теперь под землей, в Мензоберранзане, где живет Джарлакс, — пояснил он.
— Ну что ж, Мензоберранзану не позавидуешь, — серьезно промолвила Даника.
Они с мужем много говорили о необычайной мощи Креншинибона, и ей стало совершенно ясно, что этот кристалл — орудие уничтожения: сначала врагов хозяина, потом друзей хозяина, а потом и самого хозяина.
Когда бы он ни проявлял себя, результатом было только разрушение, и Кэддерли предполагал, что так будет всегда. Владение Креншинибоном подобно смертельной болезни, и горе тому, кто оказывается рядом. Едва Даника об этом подумала, как Кэддерли покачал головой:
— Самая большая насмешка над природой в том, что Креншинибон — дитя солнечного света.
— А дроу — презренные порождения темных нор. Вот пусть и забирают его себе, — предложила Даника. — Может, там, в Подземье, сила кристалла иссякнет, и его можно будет уничтожить.
Кэддерли вновь покачал головой:
— А кто сильнее — кристалл или его владелец?
— Похоже, что этот темный эльф весьма хитроумен, — промолвила Даника. — Одурачить Дзирта До'Урдена — дело непростое.
Кэддерли с усмешкой сказал:
— Сомневаюсь, что Креншинибон позволит унести себя под землю, если найдет тропинку к сердцу нового владельца. Ему это, несомненно, удастся, если только этот Джарлакс не похож на Дзирта До'Урдена. Дело даже не в том, кто окажется сильнее. Кристалл умеет так незаметно склонить владельца к тому, чего он хочет, что тот даже не почувствует, что им управляют.
— А с темным эльфом это проделать нетрудно, — предположила Даника.
— С обычным темным эльфом — да. Они некоторое время помолчали.
— Что же нам тогда делать? — спросила наконец Даника. — Раз ты считаешь, что кристалл не попал в Подземье, неужели мы позволим ему опустошать верхний мир? Где его искать, известно?
Кэддерли глубоко задумался, а потому ответил не сразу. Вопрос был простым только на первый взгляд, а по сути — философским. Должен ли он, пользуясь своей жреческой властью, выследить этого дроу, нового владельца Креншинибона, и отобрать кристалл силой, чтобы затем уничтожить? Но тогда что делать со всеми другими бедами мира? Как поступить с пиратами, бороздящими Море Падающих Звезд? Может, нанять корабль и отправиться преследовать их? И как быть с печально известной бандой Красных Колдунов Тэя? Должен ли Кэддерли выслеживать их всех и с каждым сражаться? А ведь еще есть Центарим, Железный Трон,Ночные Маски...
— Помнишь нашу встречу с Дзиртом и Кэтти-бри? — прервала его размышления Даника, и Кэддерли показалось, что жена читает его мысли.— Тогда мы поняли, что, вызвав демона Эррту, мы освободили его от вековой ссылки, на которую Дзирт когда-то обрек его, и Дзирт был подавлен. Что ты тогда сказал ему, чтобы успокоить?
— Главная беда не в том, что Эррту освобожден, — припомнил Кэддерли. — Всегда найдется чародей с черными замыслами и демон, которого можно вызвать. Не Эррту, так другой.
— Эррту всего лишь одно из орудий тьмы и раздора, — продолжала Даника, — как и кристалл. Если Креншинибон станет причиной опустошения, то лишь заменит многие более мелкие орудия хаоса, ведь так?
Кэддерли улыбнулся, внимательно вглядевшись в темную глубину ее бездонных миндалевидных глаз. Как же он любит эту женщину! Что бы ни случилось, она делит с ним любые тяготы. Никого нет умнее и проницательней Даники, она помогает ему решать самые трудные вопросы и делать непростой выбор, просто выслушав внимательно и одним словом подсказав нужную мысль.
— Да, зло рождается в человеческих сердцах, все остальное — лишь его орудия, — закончил Кэддерли ее мысль.
— Креншинибон подобен орудию или сердцу?
— Но ведь в том и вопрос, верно? — отозвался Кэддерли. — Подобен ли он чудищу, вызванному из глубин и жаждущему разрушения, потому что все его нутро заражено злом? Или же он искусный манипулятор, порождающий зло в тех, кто сам никогда не сотворил бы его? — И жрец развел руками, давая понять, что не в силах ответить на этот вопрос. — Во всяком случае мне придется снестись с низшими существами и узнать, где искать этого Джарлакса и кристалл. Я бы хотел знать, как он использовал хрустальный осколок. Или, скорее, как Креншинибон воспользовался им.
Даника хотела уточнить, что он имеет в виду, но все поняла сама и поджала губы. Может, Креншинибон не только не позволит унести себя в Подземье. но еще и станет подстрекать Джарлакса к организации нашествия темных эльфов на мир поверхности? Быть может, кристалл воспользуется тем, что его новый владелец — жестокий дроу, и учинит на земле погромы, какие даже вообразить страшно? Для них лично было плохо то, что ради похищения кристалла Джарлакс принял обличие Кэддерли, значит, ему было известно о жреце и о том, что он в силах уничтожить осколок. Даника озабоченно нахмурилась и, испугавшись, что муж это заметит, поспешно отвернулась к детям.
— Я попытаюсь узнать, где сейчас кристалл и какие беды нам могут грозить, — сказал Кэддерли, не успев как следует разглядеть выражение ее лица и потому неверно его расценив,— может, жена в нем сомневается?
— Займись этим,—озабоченно ответила она,— прямо сейчас.
Тут из гущи кустов донесся пронзительный крик, и они оба обернулись на звук.
— Пайкел, — пояснила Даника.
— Опять заблудился? — со смешком спросил жрец.
— Еще не выбрался, — ответила она. Ворча, к ним приближался брат Пайкела, менее экстравагантный дворф — с желтой бородой, Айвэн Валуноплечий. Он направлялся к лабиринту.
— Ду-ид, — едко проворчал Айвэн, подражая произношению брата. — Вот те и ду-ид. Даже из кустов выбраться не может.
— Ты поможешь ему? — осведомился Кэддерли.
Айвэн изумленно обернулся, только сейчас, видимо, заметив супругов.
— Да я ему всю жизнь помогаю,— фыркнул он. Кэддерли и Даника согласно кивнули, сочтя за лучшее не разубеждать дворфа. Помогал он обычно так, что обоим братьям были обеспечены лишние хлопоты. Так что никто не удивился, когда через несколько минут крики о помощи заблудившегося Айвэна были ничуть не тише, чем Пайкеловы. Жрец, его жена и дети сидели снаружи и держали пари на то, кто из дворфов выберется первым.

* * *

Спустя несколько часов Кэддерли составил нужную последовательность заклинаний и еще раз убедился, что магический круг, необходимый для вызова существ с нижних уровней, надежно защищает. Затем он уселся, скрестив ноги, на полу зала для вызова низших сущностей и начал нараспев произносить заклятия, призывая бесенка.
Вскоре внутри круга проявилось крошечное существо с рожками козленка и крыльями летучей мыши. Смятенный и сердитый, бесенок стал скакать внутри круга, пока наконец не разглядел Кэддерли. Некоторое время он изучал жреца, пытаясь, видно, определить, что от него можно ждать. Бесенят довольно часто вызывали на материальный план — как правило, ради ответов на вопросы, а иногда и для того, чтобы сделать их помощниками каких-нибудь черных магов.
— Денейр? — отрывисто и хрипло спросил чертенок. — На тебе облачение жреца Денейра.
Бесенок внимательно разглядывал красную ленту на шляпе Кэддерли, на которой была прикреплена оправленная в золото фарфоровая пряжка с изображением горящей свечи над глазом — символ Денейра.
Жрец кивнул.
— Агрх! — с отвращением крякнул бесенок и сплюнул.
— А ты надеялся, что какой-то колдун ищет себе помощника? — лукаво поинтересовался Кэддерли.
— Кто угодно, только не жрец Денейра,— огрызнулся бесенок.
— Смирись с тем, что есть, — ответил жрец. — И скажи спасибо, что тебе позволено на мгновение высунуться на материальный уровень и передохнуть от своего гнусного мира.
— Что тебе надо, жрец Денейра?
— Сведения, — ответил Кэддерли и тут понял, что скорее всего его вопросы окажутся слишком сложны для мелкого беса. — Все, что мне нужно от тебя, имя демона поважнее, которого я мог бы вызвать.
Бес смотрел на жреца с любопытством, склонив голову, как собачонка, и облизывая губы длинным острым языком.
— Но не мощнее налфешни, — поспешил добавить Кэддерли. видя, как губы беса растягиваются в коварной ухмылке. Налфешни тоже был сильным демоном, но его, по крайней мере на какое-то время, Кэддерли был в силах подчинить.
— Что ж, я назову тебе имя, жрец Денейра...— начал бес, но сразу судорожно задергался, потому что жрец прочел заклинание, вызывавшее физическую боль. Бес свалился на пол, корчась и изрыгая проклятия.
— Какое имя? — уточнил Кэддерли спокойно. — И предупреждаю тебя, если ты попытаешься обманом заставить меня вызвать более могучую тварь, я тут же отправлю ее обратно, а тебя разыщу снова. И эти муки покажутся ерундой по сравнению с теми, на которые тебя обреку!
Кэддерли был добрым человеком, и ему тяжело было причинять страдания даже такому презренному существу, но он проговорил эти слова уверенно и властно. То, что он хотел узнать, было очень важно, и это придало ему решимости.
— Мизферак! — взвизгнул бес. — Это глабрезу, к тому же тупой, как пробка!
Кэддерли прекратил мучения твари, бес хлопнул крыльями и распрямился, смерив жреца ледяным взглядом:
— Я сделал то, что ты хотел, злобный жрец Денейра. Теперь отпусти меня!
— Скройся, — приказал Кэддерли, и маленький бес стал растворяться, сопровождая свое исчезновение неприличными жестами. Жрец крикнул вдогонку:
— Я передам Мизфераку, какого ты мнения о его умственных способностях!
И с удовольствием отметил, какой панический страх отразился на морде беса.
Спустя некоторое время Кэддерли вызвал Мизферака. Громадный демон с клешнями вместо рук воплощал собой все, что в этих тварях было ненавистно доброму жрецу. Он был мерзок, гадок, злобен, коварен и самовлюблен. Кэддерли постарался говорить исключительно о деле и удерживать тварь как можно меньше. Глабрезу получил задание разведать у других потусторонних существ что-нибудь о темном эльфе по имени Джарлакс. Кэддерли наложил на демона мощное заклятье, которое оставляло ему дорогу только назад в Бездну и не пускало в материальный мир.
— Понадобится время, — буркнул Мизферак.
— Я буду вызывать тебя каждый день,— грозно предупредил Кэддерли. — И с каждым днем мое терпение будет таять, а твои мучения становиться все сильнее.
— Ты наживешь себе опасного врага, Кэддерли Бонадьюс, жрец Денейра, — огрызнулся глабрезу, думая, что жреца испугает то, что демону известно его имя.
В душе Кэддерли звучали прекрасные переливы гимна Денейру, поэтому он лишь усмехнулся:
— Если тебе когда-нибудь удастся освободиться от своих уз и ты вырвешься на поверхность, приходи ко мне, тупой Мизферак. Я с большим удовольствием превращу твое физическое тело в прах, а дух изгоню из этого мира на сотню лет.
Демон взревел, и Кэддерли отослал его взмахом руки, произнеся одно только слово. Никакие угрозы демона не испугали бы его — слишком много испытаний вынес за свою жизнь юный жрец. Он противостоял красному дракону, бился с собственным отцом, боролся с проклятием хаоса, даже свою жизнь принес в жертву любимому богу. Так что никто, будь то демон или человек, не мог бы запугать его.
В последующие дни Кэддерли ежедневно вызывал глабрезу, пока тот не принес ему новости о кристалле и Джарлаксе, а также неожиданное известие о том, что Креншинибон больше не принадлежит ему, а находится в руках человека по имени Артемис Энтрери, путешествующего вместе с дроу.
Кэддерли слышал это имя от Дзирта и Кэтти-бри во время их недолгого пребывания в Парящем Духе. Этот человек был наемным убийцей , холодным и жестоким. По словам демона, Энтрери с кристаллом и Джарлакс направляются в горы Снежные Хлопья.
Слушая глабрезу, Кэддерли в задумчивости потирал подбородок. Он знал, что чудовище не врет, поскольку наложил на него заклятие правды.
— Я исполнил твое требование, — прорычал глабрезу, нетерпеливо щелкая клешнями.— Я больше не в твоей власти, Кэддерли Бонадьюс.
— Тогда убирайся, мне надоело видеть твою мерзкую морду, — отозвался молодой священнослужитель.
Демон угрожающе прищурился и щелкнул клешнями.
— Этого я не забуду, — пообещал он.
— Было бы странно, если б забыл, — невозмутимо ответил Кэддерли.
— Мне сказали, у тебя есть маленькие дети, недоумок,— заметил Мизферак, пропадая из виду.
— Мизферак, эюджу-вайнэнс! — выкрикнул Кэддерли, не дав демону раствориться в дыму Бездны. Силой заклинания он заставил его замереть на месте, так что глабрезу даже скрутило.
— Я чую твой страх, человечишка, — прошипел Мизферак.
Кэддерли криво усмехнулся:
— Вряд ли, потому что сто лет пройдет прежде, чем ты сможешь снова появиться в плотном мире.
Столь недвусмысленная угроза освобождала Мизферака от подчинения вызвавшему, но Кэддерли воспользовался другими чарами — принудительного пребывания.
Мизферак заполнил зал магической тьмой. Кэддерли стал нараспев произносить заклинание, притворяясь, что его голос дрожит от страха.
— Я чую тебя, глупый смертный, — заявил глабрезу, и голос его шел к Кэддерли откуда-то со стороны. Жрец знал, что демон совершенно в другом месте, просто пытается сбить его с толку. Молодой жрец полностью сосредоточился на гимне своему богу, он ясно слышал каждую ноту и легко пользовался волшебными силами. Сначала он без труда определил местонахождение глабрезу, а рядом с ним еще один сгусток негативной энергии — Мизферак вызвал своего приятеля.
Сохраняя спокойствие, Кэддерли продолжал ворожить.
— Сначала я убью твоих детей, глупец — пообещал глабрезу и обратился к своему товарищу на утробном языке Бездны, который Кэддерли прекрасно понимал благодаря чарам, которыми воспользовался еще до вызова Мизферака. Демон приказывал другому задержать жреца, пока он сам будет разыскивать детей.
— Я принесу их тебе сюда для жертвоприношения, — пообещал было он, но тут же пронзительно заорал, потому что своим волшебством Кэддерли создал множество лезвий, которые закружились вокруг тварей, нанося удары. Тогда жрец создал светящуюся сферу, разогнавшую мрак, и стало видно, как лезвия отсекают куски от Мизферака и второго монстра, похожего на громадного комара.
Мизферак взревел и что-то буркнул — видно, хотел убраться восвояси. Но это ему не удалось, потому что Кэддерли, послав молитву Денейру, уничтожил магию глабрезу и тот не смог скрыться.
Сразу за этим он произнес связующее заклинание, и глабрезу замер на месте, а сверкающие клинки продолжали свою страшную работу.
— Я этого не забуду! — проревел Мизферак, озверев от боли и бессильной ярости.
— Отлично, тогда тебе неповадно будет возвращаться! — рявкнул Кэддерли.
Он создал еще несколько лезвий, и вскоре тела обоих демонов были искромсаны на кучу кровавых ошметков, а это значило, что ни один из них не сможет появиться в плотном мире еще сто лет. Кэддерли вышел из комнаты, покрытый кровью демонов и удовлетворенный.
Он узнал о кристалле то, что хотел, — похоже, он не зря все это затеял, поскольку теперь ему было известно, что наемный убийца и не менее опасный темный эльф направляются к нему, а главное — с ними Креншинибон.
Надо переговорить с Даникой и приготовить храм Парящего Духа и орден Денейра к возможной битве.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Глава 17 Зов о помощи

Все же надо признать, присутствие этих тварей будоражит, — сказал Джарлакс Энтрери.
Убийца быстро спешился и подбежал к краю обрыва убедиться, что их по-прежнему преследует шайка орков. Путешественники долго ехали по пустыне, и вот наконец попали в холмистую область, изрезанную каменистыми тропками.
— Был бы у меня один из подземных ящеров, можно было бы легко подняться на вершину холма и перемахнуть на ту сторону, — продолжал дроу. Сняв широченную шляпу, он провел ладонью по лысой макушке. Солнце палило немилосердно, но Джарлакс стойко переносил жару и яркий свет — Энтрери не ожидал такого от дроу. Убийца уже не в первый раз подумал, что Джарлакс пользуется волшебством, чтобы защитить чувствительные глаза от палящих лучей. — Хорошие твари эти ящеры. Надо было прихватить с собой парочку на поверхность.
— В города небезопасно входить бок о бок с темным эльфом, — ухмыльнулся Энтрери. — Интересно, отнеслись бы ко мне дружелюбней, если бы я въехал в город на ящере?
Он снова взглянул вниз — орки упорно шли по следу, хотя и видно было, что они уже выбились из сил. Тем не менее они продолжали путь, словно помимо воли.
Артемису Энтрери было несложно догадаться, что их толкает вперед.
— Почему ты просто не вытащишь свой шатер? — уже в третий раз спросил Джарлакс. — Мы бы исчезли, и все.
— Его чары ограничены, — ответил Энтрери. Он бросил на темного эльфа косой взгляд, удивляясь, почему этот хитрец спрашивает об одном и том же. Может, он просто пытался выведать секрет волшебного шатра? Или это Креншинибон вкрадчиво подстрекает его склонять Энтрери на свою сторону? Если они воспользуются шатром и исчезнут, то потом им придется появиться на том же самом месте. А вдруг Креншинибон умеет посылать телепатические сигналы через другие измерения? В этом случае, когда Энтрери и Джарлакс снова появятся на этом месте, их будет поджидать целая орава орков, привлеченных кристаллом.
— Лошади устали, — заметил Джарлакс.
— Все равно они обгонят орков, — ответил Энтрери.
— Только если пустить их без седоков.
— Это же просто орки,— буркнул убийца, хотя его тревожило упорство тварей.
Он обернулся к Джарлаксу, понимая, что тот прав. Лошади действительно устали — они скакали на них весь день еще до того, как орки устроили погоню. Беглецы гнали животных нещадно, стремясь как можно быстрее покинуть открытое место.
Пора передохнуть.
— Их всего-то пара десятков, — прикинул убийца, следя, как орки карабкаются по склону холма.
— По десятку на брата, — заметил Джарлакс. — Давай лучше спрячемся в шатре и дадим лошадям отдохнуть, а потом выйдем и снова поскачем.
— Можно их разгромить и отвадить навсегда, — не уступал Энтрери, — если только мы сами выберем и подготовим место сражения.
Джарлакс, к его удивлению, не выказал ни малейшего энтузиазма.
— Это же просто орки, — повторил убийца.
— Да ну? — отозвался Джарлакс. Энтрери собрался что-то ответить, но осекся. Это преследование не случайно, и шайка уродов какая-то слишком упрямая.
— Ты считаешь, что их послали Рай'ги и Киммуриэль? — полуутвердительно произнес Энтрери.
— Они всегда любили посылать в авангарде всякий сброд, — пожал плечами дроу. — Орки, кобольды и прочая дрянь, что под руку подвернется, нападают первыми и изматывают противника, а эти дроу тем временем готовят решающий удар. Старый прием. Во время захвата Дома Басадони мы воспользовались той же уловкой, заставив кобольдов начинать заварушку и принимать первый удар на себя.
— Возможно, — кивнул Энтрери. — А может, это другой заговор. Среди нас.
Дроу помолчал, соображая, потом уточнил:
— Ты думаешь, это я приманиваю орков? Вместо ответа Энтрери похлопал мешочек на ремне.
— Может, Креншинибон считает, что от нас надо избавиться, — предположил он.
— Да неужели он предпочтет тебе или мне орка? — недоверчиво спросил дроу.
— Я им не владею, и ты, думаю, тоже не будешь, раз не отобрал его у меня в ту ночь, когда мы бежали из Даллабада и я был слишком слаб, чтобы тебе помешать, — резко ответил убийца. — Я это знаю, и ты знаешь, и Креншинибон тоже. Он понимает, что мы вне его влияния, и боится нас. Во всяком случае меня, поскольку мои намерения для него не тайна.
Убийца говорил невозмутимо и без сожаления, и Джарлакс легко догадался, что он имеет в виду.
— Ты хочешь его уничтожить, — бросил он таким тоном, будто в чем-то обвинял Энтрери.
— И я знаю, как это осуществить. Точнее, знаю человека, который может это сделать, — прямо признал убийца.
На красивом лице Джарлакса отражались противоречивые чувства — недоумение, злость, ярость и что-то еще, непонятное, глубоко спрятанное. Убийца понимал, что играет с огнем, так открыто посвящая в свои замыслы темного эльфа, недавно бывшего фактически рабом кристалла. Энтрери не переставал убеждать Джарлакса в том, что отказ от Креншинибона был верным шагом, но дроу до сих пор не вполне утвердился в этой мысли. Может, неясные переживания Джарлакса говорят о том, что хрустальный осколок снова нашел лазейку в душу главаря Брэган Д'эрт и пытается с его помощью избавиться от несносного присутствия Энтрери?
— У тебя не хватит духу его уничтожить, — проговорил Джарлакс.
Энтрери искренне изумился.
— Даже если ты знаешь, как это можно сделать, в чем я сомневаюсь, — лукаво пояснил наемник, — то вряд ли у Артемиса Энтрери достанет сил отказаться от такого средоточия мощи и благополучия, как Креншинибон. — Он довольно ухмыльнулся. — Я же тебя знаю, Артемис Энтрери, ты не сможешь отмахнуться от всего, что сулит кристалл!
— Сделаю это без малейшего колебания, — холодно ответил убийца, сверля спутника взглядом. — И ты бы тоже так поступил, не подпади ты под его чары. У меня нет иллюзий на его счет. Он обещает выгоду от безрассудных поступков и предприятий, ведущих лишь к полной и несомненной гибели. Ты меня разочаровал,
Джарлакс. Я думал, ты умнее.
Лицо наемника окаменело, а в темных глазах вспыхнула ярость. На какой-то миг Энтрери решил, что сейчас тот бросится на него и придется драться. Но Джарлакс прикрыл глаза и с усилием взял себя в руки.
— Борись с ним, — едва слышно прошептал Энтрери и сам себе удивился: он, привыкший всю жизнь рассчитывать только на себя и ни от кого никогда не зависеть, теперь переживает за другого.
— Так что же, бежим или будем драться? — спросил Джарлакс мгновение спустя. — Если этих тварей направляют Рай'ги и Киммуриэль, мы об этом вскорости узнаем — и скорее всего в самый разгар битвы. Соотношение один к десяти против орков в гористой местности, на площадке, которую мы сами выберем, меня ни в малейшей степени не пугает, но встретиться с моими бывшими заместителями, даже двое на двое, я бы не хотел. Рай'ги владеет и магией, и жреческой силой, что могло бы устрашить даже Громфа Бэнра, действия же Облодры вообще нельзя ни понять, ни предсказать. Он служил у меня много лет, но я так и не разобрался, что он за штучка. Я лишь знаю, что он всегда добивается своего.
— Давай, давай, продолжай, — пробормотал Энтрери, наблюдая за приближающимися орками и подыскивая место для битвы. — Я уже начинаю жалеть, что не оставил тебя с кристаллом на произвол судьбы.
Он заметил, что Джарлакс на миг переменился в лице, как будто всю дорогу не уставал думать, зачем же все-таки Энтрери затеял это похищение и затем спас его. Если его цель и впрямь в том, чтобы уничтожить кристалл, то почему он тащит наемника с собой, вместо того чтобы сбежать, а Джарлаксу предоставить самому разбираться с предателями?
— Мы должны поговорить об этом, — сказал Дроу.
— В другой раз, — ответил Энтрери, отходя от края обрыва. — Надо многое успеть, а наши друзья-орки времени даром не теряют.
— Мчатся очертя голову к своей погибели, — негромко заметил Джарлакс. Он спешился и пошел к своему спутнику.
Они обосновались на северо-восточном склоне, на самой круче. Джарлакс беспокоился, что некоторые орки могут вскарабкаться по другим тропкам. Например, там, где шли они сами, и тогда они потеряют преимущества более высокого расположения. Но Энтрери был убежден, что Креншинибон зовет орков неумолчно и те будут стремиться добраться к нему по кратчайшему пути. А это значит, твари будут карабкаться по крутым уступам и идти по узким тропинкам, на которых легко обороняться.
Неудивительно, что спустя несколько минут после того, как беглецы утвердились на этой высокой точке, они увидели первых орков из шайки, карабкавшихся по камням послушно, как овцы.
Темный эльф, по обыкновению, начал что-то
болтать, но Энтрери не слушал. Он сосредоточился, пытаясь расслышать голос Креншипибона, без сомнения взывавшего к оркам. За то время, что кристалл у него в руках, Энтрери научился различать даже слабейшие вибрации, кристалл неутомимо пытался соблазнить его, несмотря на то что убийца ясно дал ему понять, что не намерен с ним общаться.
Сейчас Энтрери слышал зов Креншинибона, обращенный к оркам. Кристалл молил их прийти поскорее и забрать несметное сокровище.
«Замолчи, — велел убийца. — Они недостойны даже быть рабами ни тебе, ни мне».
Он почувствовал мгновенное замешательство кристалла, потом мимолетную надежду — все-таки Креншинибон жаждал, чтобы Энтрери стал его хозяином! — а потом... вопросы. Убийца вклинился в телепатический обмен между осколком и орками. Не словами, поскольку языка орков он не знал и сомневался, что уроды поймут какое-то из наречий, на которых говорил он, Энтрери стал живописать образы рабства орков под гнетом темного эльфа. Он понимал, что вид Джарлакса поразит тварей больше, чем его собственный. Убийца мысленно представил и передал картину, как дроу съедает одного орка живьем, а потом с наслаждением истязает до смерти другого.
— Что ты делаешь, дружище? — донесся до его слуха громкий оклик Джарлакса, видимо уже не первый.
— Вношу некоторое смятение в умы этих гаденышей, — ответил Энтрери. — Я присоединился к зову Креншинибона. Думаю, им трудно будет отделить одну ложь от другой.
Джарлакс призадумался, и Энтрери понял, что в голове дроу роится множество вопросов, он полон сомнений. Убийца сказал «одну ложь от другой». Но так ли уж лживы обещания Креншинибона? Энтрери сознавал, что Джарлакс опасается и должен опасаться его побуждений. Вдруг убийца специально так говорит, чтобы принудить наемника согласиться с тем, что хозяином осколка должен быть он, а не дроу?
— Не поддавайся сомнениям, которые внушает тебе Креншинибон, — будничным тоном посоветовал Артемис, правильно расценив происходящее с темным эльфом.
— Боюсь, ты затеял опасную игру с артефактом, всех возможностей которого ты даже представить не можешь, — после недолгого задумчивого молчания возразил Джарлакс.
— Я знаю, что он собой представляет, — ответил убийца, — а он знает, в каких мы отношениях. Поэтому он так настойчиво пытается избавиться от меня — и взывает к тебе.
Джарлакс пристально глядел на него, и Энтрери почувствовал, что он готов наброситься на него, поэтому просто сказал:
— Не разочаровывай меня.
Джарлакс моргнул, снял шляпу и вытер потную лысину.
— Гляди-ка! — воскликнул убийца, указывая вниз.
Орки дрались между собой. Урезонить сородичей пыталась всего парочка уродов. У орков такое случалось — грызня внутри племени могла разгореться по совершенно ничтожному поводу, и тогда твари дрались до полного уничтожения одной из воюющих сторон. Видимо, своим вмешательством Энтрери посеял среди них сильные сомнения.
— Похоже, многим мое послание показалось более убедительным, чем зов кристалла.
— А я-то думал, мы сегодня слегка развлечемся, — заметил Джарлакс. — Может, пособить им, пока они еще не полностью перебили друг друга? Только, чур, помогать тем, кто проигрывает.
— Но тогда они победят!
— Само собой, — не замедлил прийти ответ, — и тогда делом чести будет присоединиться к тем, кто в проигрыше. Трудненький будет денек.
Улыбнувшись, Энтрери стал высматривать, как бы побыстрее спуститься вниз. к оркам.
Подойдя ближе, спутники поняли, что сильно ошиблись насчет численности тварей. Их было по меньшей мере полсотни, все они дико метались на небольшом пятачке и наскакивали друг на друга, размахивая дубинами, толстыми ветками и заостренными палками. Настоящего оружия у них почти не было.
Джарлакс чуть поклонился Энтрери, прикоснувшись к полям шляпы, и сделал ему знак идти налево, а сам двинулся направо, безупречно слившись с тенью, так что убийце пришлось несколько раз сморгнуть, убеждаясь, что с глазами у него все в порядке. Все дроу умели становиться незаметными. А еще убийца знал, что плащ наемника — это не обычный пивафви, у него много волшебных способностей. И все же странно, что, не применяя заклинание невидимости, можно так хорошо скрыть от глаз шляпу с громадным плюмажем.
Энтрери отмахнулся от несвоевременных мыслей и помчался налево, прячась за деревьями, валунами и каменными выступами. Он приблизился к первой группке враждующих орков — трое бились против одного. Передвигаясь, как тень, убийца обогнул их, решив внезапным ударом уравнять соотношение. В искусстве нападать неожиданно он достиг высочайшего мастерства — а ведь перед ним были обычные, тупые орки.
Велико же было его удивление, когда двое из уродов вдруг с воплем развернулись в его сторону и яростно атаковали. Их противник тоже ринулся на убийцу, но на его пути стал один из его соплеменников.
Энтрери размахивал мечом направо и налево,
защищаясь от самодельных копий. Приходилось обороняться. Будь противники умелы, он был бы уже мертв, но, по счастью, это были всего лишь орки. Оружие у них было самое примитивное, все действия легко предсказуемы. Их единственная надежда была на первый внезапный бросок, но его Энтрери отразил. И тем не менее они продолжали упрямо наступать.
Убийца взмахнул Когтем Шарона, и в воздухе повисла черная пелена. Орки ломанулись насквозь, как и следовало ожидать, но Энтрери уже отскочил влево и развернулся за спиной ближайшего к нему орка, всадив кинжал ему в бок. Сразу выдергивать лезвие он не стал, хотя надо было заняться вторым уродом. Убить того было делом нехитрым. Энтрери подождал, пока жизненная сила жертвы перельется через оружие в его тело, чтобы поскорее оправиться от недавнего ранения.
Когда несчастный орк наконец безвольно осел на землю, второй уже подступал к убийце, остервенело тыча в него копьем. Энтрери подцепил грубое орудие гардой кинжала и вывернул его высоко над своим плечом. А сам, чуть пригнувшись, сделал шаг вперед и ударил мечом. Орк машинально заслонился рукой, но клинок единым махом рассек руку, ребра, легкое и достал до сердца.
Энтрери глазам не поверил, когда третий урод, несмотря на то что видел участь своих товарищей, все равно бросился на него. Не вынимая меча, убийца непринужденно наступил на грудь своей второй жертвы и ждал подходящего момента. Когда он настал, Энтрери пнул тело орка прямо под ноги несшегося сломя голову его сородича.
Тот споткнулся и полетел наземь. Убийца достал его еще в полете, всадив кинжал под подбородок. Орк упал, дернулся и умер.
Энтрери выдернул кинжал, вытер оба клинка о спину орка и помчался в поисках новых жертв.
Однако теперь он был осмотрительнее, потому что первое неудачное нападение его не на шутку встревожило. Вроде ясно, что произошло: кристалл предостерег орков, однако неприятно было узнать, что наличие кристалла не дает ему возможности сражаться так, как он привык.
Энтрери побежал к скалистому выступу, стараясь держаться в тени, но все же не слишком заботясь об укрытии, — понятно, что с Креншинибоном на поясе он в любом месте будет заметен, как на открытой полянке ночью у костра. Прячась за кустами, он спустился ниже по холму, на голый каменистый склон, где спрятаться было негде.
Краем глаза Энтрерн заметил несущегося на него с копьем в руке орка.
Не добежав пяти шагов, тот метнул свое орудие, но убийце даже уклоняться не пришлось — вероятно, орк страдал косоглазием. Однако Артемис сделал вид, что перепугался, и это еще больше подхлестнуло нападавшего.
Орк прыгнул на Энтрери, целясь головой в живот. Убийца быстро отскочил и, рубанув мечом орка по спине, когда тот пролетал мимо, с треском проломил ему позвоночник. Орк рухнул ничком, дико размахивая руками, тогда как ноги оставались совершенно неподвижны.
Энтрери не стал его добивать, а побежал дальше. Теперь он бежал с определенной целью, потому что услыхал хохот дроу, который ни с чем нельзя было спутать. Судя по всему, Джарлакс веселился от души.
Темный эльф стоял на большом валуне, возвышаясь над целой оравой уродов, которых осыпал обидными словечками и кинжалами. Энтрери остановился в тени дерева и наблюдал за представлением.
Орков становилось все меньше, и в конце концов даже самые тупые из них поняли, кто заправляет весельем. Все как один они повернулись к Джарлаксу.
Когда в него полетело сразу несколько копий, наемник рассмеялся еще громче — так далеко от цели эти полки пролетали. Орки были плохими метателями, к тому же плащ наемника обладал способностью отражать удары. Джарлакс продолжал сыпать кинжалами. Он крутился на своем пьедестале, метя в ближайшего урода, и всегда попадал в намеченную жертву.
Тут из тени ринулся Энтрери, неистово орудуя кинжалом и со свистом рубя мечом. Для удобства он разгородил все поле боя черными завесами. Он добивался того, чтобы оставаться с каждым орком один на один, и тогда протиник неизбежно падал и умирал от одного-двух ударов.
Вскоре Энтрери и Джарлакс уже медленно брели обратно к склону, и наемник жаловался, что у орков оказалось все лишь несколько серебряных монет. Убийца слушал вполуха, обеспокоенный тем, что Креншинибон так упорно ищет спасителей. На этот раз им противостояла всего лишь шайка тупоумных орков, но кого кристалл призовет следующим?
— Зову осколка трудно сопротивляться,— признал он, обращаясь к Джарлаксу.
— Он существует уже много веков, — ответил дроу. — И прекрасно знает, как позаботиться о себе.
— Этому существованию скоро придет конец, — угрюмо заметил убийца.
— Это еще почему? — невинно осведомился Джарлакс.
Убийца застыл на месте и обернулся к своему непредсказуемому спутнику:
— На который раз до тебя доходит?
— Друг мой, я знаю, почему ты уверен, что ни одному из нас нельзя владеть Креншинибоном, но разве это означает, что его необходимо уничтожать? — Джарлакс огляделся и, сделав убийце знак следовать за ним, подошел к краю обрыва, под которым было глубокое ущелье. — Почему бы просто не выбросить его? Сбрось его со. скалы, где упадет, там и упадет, и все дела.
Энтрери посмотрел вниз и уже почти был готов согласиться с Джарлаксом. Но одна мысль удержала его.
— Потому что он вскоре будет в руках наших врагов, — ответил он. — Рай'ги казался кристаллу очень подходящим владельцем.
— Разумно, — кивнул Джарлакс. — Он всегда рвался к власти. Но тебе-то что? Да пусть Рай'ги получит кристалл и весь Калимпорт в придачу, если Креншинибону удастся ему помочь, конечно. Какое дело до этого Артемису Энтрери, ведь ты сбежал и вряд ли скоро вернешься туда? К тому же у наших противников будут совсем другие заботы, когда они завладеют кристаллом. У них не останется времени на наши поиски. Может, избавившись от Креншинибона, мы сможем не бояться преследования и не опасаться удара в спину.
Энтрери надолго задумался, однако одна вещь не давала ему покоя.
— Кристалл знает, что я хочу его уничтожить, — ответил он. — Он знает, что я его ненавижу и найду способ от него избавиться. А для Рай'ги угроза — Джарлакс. Пока ты жив, его положение во главе Бреган Д'эрт будет шатким. Что произойдет, если ты появишься в Мензоберраизане и объединишься со своими старыми товарищами, чтобы сбросить тех, кто захватил твое место?
Джарлакс промолчал, но по блеску его глаз Энтрери понял, что именно это наемник и собирался сделать.
— Он хочет тебя убить, — прямо сказал он. — Ему нужно тебя убить, а если кристалл окажется у него, то сделать это будет не так уж трудно.
Джарлакс подумал немного и сказал:
— Поехали.
Они сели на лошадей и снова поскакали на северо-восток, к горам Снежные Хлопья, где находился храм Парящего Духа. Энтрери был доволен, что убедил Джарлакса и доказал ему необходимость уничтожить кристалл.
Хотя все это чушь, конечно, главное оправдание своим действиям было у него в душе. Да, он решил уничтожить кристалл, но не из боязни мести или преследования. Просто все существо Энтрери восставало против того, что вещь может подчинять себе человека. Именно поэтому он хотел уничтожить Креншинибон. Осколок смертельно оскорбил убийцу, пытаясь подчинить себе. Энтрери не задавался вопросом, станет ли мир лучше без коварного кристалла, это его не волновало вовсе, но знал, что будет радоваться жизни гораздо больше, когда в нем одной зловредной и надменной вещью станет меньше.
Само собой, эти размышления были известны Креншинибону. Кристаллу оставалось только изнывать от ярости и надеяться, что ему попадется кто-нибудь не столь стойкий, но зато более сильный, чем Энтрери, и верным ударом освободит его от убийцы.

Предыдущая страница 21 Следующая страница


Служитель кристалла 22

Глава 18 Достойные противники

Это был Энтрери, — рассмотрев труп орка на склоне, заявила Шарлотта Весперс. Ее отряд был на месте битвы два дня спустя. — Удары очень точные... А потом, смотри: одна рана от кинжала, другая от меча.
— Ну и что, многие дерутся мечом и кинжалом, — отозвался Горд Абрикс, принявший сейчас свое человеческое обличье. Распахнув полы плаща, он показал висевшие у него на поясе клинки.
— Но мало кто так же точно бьет, — возразила Шарлотта.
— А эти другие, — заметил Бергиньон Бэнр на ломаном языке поверхности. Он обвел широким жестом гору орочьих трупов у большого валуна. — Кинжальные раны, причем многочисленные. Я знаю только одного воина с таким запасом метательных клинков.
— Но ты ведь считал раны, а не кинжалы! — заспорил Горд Абрикс.
— В таком ожесточенном сражении это одно и то же, — ответил Бергиньон. — Это не удары, а именно броски, потому что края пореза не рваные, и сама рана точечная. По-моему, трудно вообразить, чтобы кто-то мог закидать противника кинжалами, потом подбежать, все повыдергивать и начать все заново.
— Ну и где же тогда эти кинжалы, а, дроу? — саркастически осведомился оборотень.
— Клинки Джарлакса волшебные, они исчезают, — ледяным голосом осадил его темный эльф. — А запас их почти безграничен. Я уверен, это работа Джарлакса, причем это далеко не все, на что он способен, так что берегитесь оба.
Шарлотта и Горд Абрикс беспокойно переглянулись, хотя упрямое недоверие с лица оборотня не исчезло.
— Ты что же, так и не научился уважать дроу? — угрожающе спросил его Бергиньон.
Оборотень помахал ладошками перед собой и чуть отодвинулся назад.
Шарлотта наблюдала за ним очень внимательно. Видно было, что Горду не терпится ввязаться в драку, пусть даже с этим самым темным эльфом. Шарлотта почти не видела Бергиньона Бэнра в деле, но его подчиненные отзывались о нем с большим уважением. Любому из них убить надменного Горда Абрикса было как раз плюнуть. И тут Шарлотта поняла, что ради самосохранения ей надо держаться от Горда и его сородичей как можно дальше. Крысиные оборотни ни к кому не питали уважения, ими руководила лишь безусловная ненависть к Артемису Энтрери и природная антипатия к темным эльфам. Так что не приходится сомневаться, что Горд Абрикс сам найдет свою гибель и увлечет за собой соплеменников и союзников.
Но Шарлотта Весперс хотела остаться в стороне.
— Кровь уже засохла, трупы остыли, но их еще не обчистили, — заметил Бергиньон.
— Дня два прошло, не больше, — вставила Шарлотта и одновременно с дроу взглянула на оборотня.
Тот злорадно ухмыльнулся:
— Я их достану.
Абрикс отошел, чтобы переговорить со своими помощниками, стоявшими в сторонке.
— Он отправится прямиком в ад, — тихонько сказал Бергиньон Шарлотте, оставшись с ней вдвоем.
Она поглядела на него с изумлением. Это она и сама понимала, но почему, если темные эльфы тоже так считают, они доверили Горду такую важную роль в погоне?
— Горд Абрикс думает, что достанет их,— отозвалась она. — Обоих. А ты, похоже, не слишком-то в этом уверен.
Бергиньон хихикнул — настолько нелепым казалось ему такое предположение.
— Энтрери — опасный противник, вне всякого сомнения, — сказал он.
— Ты даже не представляешь насколько, — подтвердила Шарлотта, прекрасно осведомленная о «подвигах» убийцы.
— И при всем том справиться с ним проще,— заверил ее Бергиньон. — Благодаря своему острому рому уму и мастерству Джарлакс живет уже много сотен лет. Он великолепно чувствует себя в городе, с которым Калимпорт не идет ни в какое сравнение по жестокости. Более того, он поднялся на самую вершину власти в мире, где мужчинам возвышение заказано. Наш несчастный спутник, Горд Абрикс, не представляет даже малой толики того, каков Джарлакс на самом деле, да и я тоже. Говорю из уважения, которое родилось у меня к тебе за последние недели, — остерегайся его.
Шарлотта молчала и пристально глядела на дроу. С чего это он заговорил об уважении? Ей одновременно было приятно и боязно, потому что женщина уже успела усвоить: дроу ни слова не скажут в простоте и надо уметь улавливать скрытый смысл. Возможно, Бергиньон только что наградил ее бесценным комплиментом. А может, ей могилу роет.
Закусив губу, она задумалась, уставясь в землю. Может, Бергиньон пытается купить ее, как Рай'ги и Киммуриэль купили Горда. Подумав о Джарлаксе и могущественном кристалле, она, конечно, поняла, что Рай'ги ни секунды не полагал, будто оборотню и его отвратительным подчиненным удастся одолеть великолепных Энтрери и Джарлакса. Если бы такое, паче чаяния, произошло, Креншинибон оказался бы в лапах Горда, и кто знает, к чему бы это привело? Нет, нынешние руководители Бреган Д'эрт даже не предполагали, что оборотень доберется до хрустального осколка, более того, меньше всего хотели подпустить его к нему.
Когда Шарлотта снова поглядела на Бергиньона, он хитро усмехался, будто прочитал ее мысли.
— Дроу всегда посылают более низкие народы вперед, — признал он. — Мы ведь никогда не знаем, какие фокусы могут быть у врагов в запасе.
— Значит, они всего лишь пушечное мясо, — бросила Шарлотта.
Лицо Бергиньона осталось абсолютно непроницаемым, ни тени сочувствия не отразилось на нем, и Шарлотта поняла, что права.
От ледяного этого взгляда, бесстрастного, нечеловеческого, у женщины по спине пробежал холодок. Она как-то сразу вспомнила, что темные эльфы отнюдь не люди и несравненно более опасны. Пожалуй, из всех известных ей людей лишь Артемис Энтрери был ближе всех к ним по темпераменту, но даже он не шел в сравнение с тем злом, что воплощали собой дроу. Долгие века этот народ пестовал в себе бессердечие, которого ни один человек даже представить не мог, не говоря уж о том, чтобы подражать ему. Шарлотта поглядела на Горда Абрикса и его нетерпеливых помощников и мысленно поклялась себе, что будет держаться от них как можно дальше.

* * *

От боли демон метался и корчился на полу, кровь кипела в его жилах, а кожа начала дымиться.
Кэддерли не испытывал к нему жалости, но ему было неприятно прибегать к пыткам, пусть даже это касалось существа, в высшей степени достойного наказания. Ему вообще не нравилось иметь дело с созданиями нижнего уровня, но ради Парящего Духа, жены и детей это было необходимо.
Кристалл скоро окажется здесь, и жрец понимал, что битва неизбежна. Она может оказаться не менее серьезной, чем борьба против Проклятия Хаоса, и обойтись дороже возведения Парящего Духа. Ведь Креншинибон в состоянии обратить величественный собор в груду щебня.
— Ты знаешь ответ, — как можно более невозмутимо сказал Кэддерли. — Скажи, и я тебя отпущу.
— Ты придурок, жрец Денейра! — отрывисто, потому что спазмы мешали говорить, взревел демон на своем утробном наречии. — Ты хоть понимаешь, что тебе грозит?
Кэддерли вздохнул.
— Что ж, продолжим, — промолвил он, будто обращаясь к самому себе, хотя отлично знал, что Мизферак его слышит и представляет, что его ждет.
— Отпусти меня! — проревел глабрезу.
— Йокк ту Мизферак бе-энк до-то, - прочитал Кэддерли. Демон взвыл и дико дернулся внутри непробиваемого защитного круга.
— Будем продолжать, сколько ты захочешь, — холодно промолвил жрец. — Я не признаю пощады к таким, как ты.
— Не нужно... нам... твое... снисхождение, — прохрипел Мизферак, его тело скрутила судорога, и демон стал кататься по полу, изрыгая проклятия на своем языке. Кэддерли негромко закончил заклинание, не позволяя себе забыть, что его дети могут вскоре оказаться в смертельной опасности, и это укрепило его дух.

* * *

— Ты не потерялся! Ты просто дурачился! — орал на зеленобородого брата Айвэн Валунно-плечий.
— Лабиринт ду-ида! — с горячностью возражал обычно покладистый Пайкел.
— Ты что ж, разговорился, как стал ду-идом?
— Уу-уй! — взвизгнул Пайкел, потрясая кулаком в воздухе.
— Нечего развлекаться в кустах, когда Кэддерли занят таким опасным делом! — упрекнул Айвэн.
— Лабиринт ду-ида, — едва слышно шепнул Пайкел и потупился.
— Да называй как хочешь, — буркнул Айвэн, которому увлечение брата растениеводством никогда не нравилось — дворфы работали с камнем и металлом. — Дурак ты, может, мы ему нужны.— И он поднял короткую, но очень сильную руку и потряс большим топором.
Пайкел улыбнулся своей особенной улыбкой и показал деревянную дубинку.
— Да уж, с такой на демонов только и ходить, — пробормотал Айвэн.
— Ша-ла... — начал Пайкел.
— Да знаю я, как ты ее называешь, — отрезал старший брат. — Ша-ла-ла. Думаю только, для демона это тростинка-нка-нка.
Пайкел нахмурился.
Дверь зала для вызывания низших сущностей распахнулась и из нее вышел измученный Кэддерли — точнее, попытался выйти. Он сразу за что-то запнулся и во весь рост растянулся на полу.
— Ого,— проговорил Пайкел.
— Это братец поставил там одну из своих магических «запинок»,— пояснил Айвэн, помогая жрецу подняться. — Мы боялись, что демон может выскочить.
— Ну конечно, он бы споткнулся, а наш друг Пайкел хорошенько огрел бы его дубиной, — недовольно сказал Кэддерли, вставая.
— Ша-ла-ла! — восторженно заверещал Пайкел, вовсе не заметив издевки.
— А никто оттуда не выскочит? — осторожно спросил Айвэн, заглядывая Кэддерли за спину.
— Глабрезу Мизферак отправлен в свой презренный мир, — успокоил его жрец. — Я снова вызвал его, чтобы задать кое-какие вопросы, отменив тем самым столетнее изгнание, к которому я его приговорил, но теперь дело сделано, и он мне больше не нужен. И не понадобится впредь, я надеюсь.
— Надо было немного задержать его, чтобы мы с братом могли его как следует поколотить, — заметил дворф с желтой бородой.
— Ша-ла-ла! — согласно закивал Пайкел.— Поберегите силы, боюсь, они нам понадобятся, — сказал Кэддерли.
— Я знаю тайну уничтожения кристалла, по крайней мере, узнал, что есть существо, которое поможет мне это сделать.
- Демон? — уточнил Айвэн.
— Ду-ид? — с надеждой спросил Пайкел. Помотав головой, жрец хотел ответить Айвэ-ну, но тут заметил, какое недоуменное выражение появилось на лице «друида». Пайкел сник и только протянул:
— У-у-у.
—- Это не демон, — продолжал жрец. — Существо из нашего мира.
— Гигант?
— Забирай выше.
Айвэн внимательно вглядывался в недовольное лицо Кэддерли, вспоминая совместно пережитые невзгоды. Кто мог вызвать у него такое безрадостное настроение.
— Дай-ка попробую угадать еще разок,— сказал дворф.
Кэддерли молчал.
— Дракон! — выпалил Айвэн.
— У-у-у,— протянул Пайкел. Жрец молчал.
— Красный дракон, — уточнил Айвэн.
— У-у-у, — поддержал его брат. Кэддерли не отвечал.
— Большой красный дракон, — продолжал дворф. — Громадный красный дракон! Древний, как горы!
— У-у-у, — протяжно подвывал Пайкел. Кэддерли только вздохнул.
— Старого Файрена больше нет, — сказал Айвэн, при этом голос крепыша дворфа слегка дрогнул, потому что та давняя битва с красным драконом чуть было не закончилась гибелью их всех.
— Файрентеннимар был не последним и не самым могучим, можешь мне поверить, — спокойно ответил Кэддерли.
— Нам что же, придется отнести эту штуковину одному из этих чудовищ? — не веря своим ушам, спросил Айвэн. — К такому, что побольше старика Файрена?
— Это все, что мне удалось узнать, — ответил жрец. — Красный дракон, огромный и древний.
Айвэн покачал головой и бросил неодобрительный взгляд на брата, который снова начал подвывать.
Дворф помимо воли захихикал. Они повстречались с могучим Файрентеннимаром на пути к горной крепости, где скрывались прислужники коварного Аббалистера Бонадьюса, отца Кэддерли. Силой своего волшебства юный жрец «приручил» дракона и заставил его перенести их всех над горами Снежные Хлопья. В горах и состоялась битва, а потом чары развеялись, и старый Файрен набросился на своих временных хозяев, стремясь отомстить. Но каким-то непостижимым образом Кэддерли удалось сохранить достаточно магической силы и ослабить дракона настолько, что их друг гигант Вандер снес ему голову. Однако Айвэн, как и остальные, прекрасно понимал, что их победа во многом — счастливый случай.
— Дзирт До'Урден рассказал тебе еще об одном красном, да? — спросил Айвэн.
— Я знаю, где его можно найти, — угрюмо ответил Кэддерли.
Улыбаясь, вошла Даника, но ее улыбка сразу же померкла, едва она увидела мрачные лица всей троицы. -Пуф! — выдохнул Пайкел и вышел из зала, бормоча что-то под нос.
Даника озадаченно глядела ему вслед, потом повернулась к его брату.
— Он же ду-ид, и существ нашего мира не боится, — пояснил Айвэн. — Но, наверное, ему трудно вообразить что-то более сверхъестественное, чем красный дракон, потому он и скис.— Он фыркнул и вышел вслед за братом.
— Красный дракон? — переспросила Даника, глядя на мужа.
— Пуф,— выдохнул Кэддерли.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Глава19 И снова драться

Завидев деревню, Энтрери окинул недовольным взглядом своего экзотического спутника. Да одна эта широкополая шляпа с пером диатримы, всякий раз выраставшим вновь, после того как Джарлакс вызывал громадную птицу, вызовет подозрение и открытую неприязнь селян. А когда они увидят под шляпой темного эльфа...
— Тебе стоит что-нибудь сделать со своей внешностью, — сухо промолвил Энтрери, пожалев, что у него нет волшебной маски, с помощью которой можно было изменять обличье. Когда-то, во время путешествия с севера в Калимпорт, Дзирт До'Урден воспользовался ею, чтобы выдать себя за эльфа поверхности.
— Я уже подумал об этом, — сказал Джарлакс, сняв шляпу к радости Энтрери, правда недолгой.
Дроу просто стряхнул с нее пыль и снова водрузил на макушку.
— Но у тебя же тоже шляпа есть, — заявил он в ответ на недовольный взгляд спутника, указывая на его черную шляпу с маленькими полями. Ее, вместе с несколькими другим такими же, создал один чародей и придал ей некоторые волшебные свойства.
— Так ведь не в шляпе ж дело! — досадливо поморщился убийца. — Здесь живут простые деревенские люди, которые наверняка испытывают к темным эльфам вполне определенные чувства — и отнюдь не дружественные, знаешь ли.
— Целиком и полностью с ними согласен, ' большинство темных эльфов этого заслуживают, — невозмутимо подтвердил Джарлакс.
— Тогда надо изменить внешность! — воскликнул убийца.
— Точно, — согласился наемник не останавливаясь.
Энтрери ударил пятками по бокам лошади, пустив ее галопом, и быстро поравнялся с дроу.
— Говорю, тебе надо изменить внешность, — упрямо повторил он.
— Я уже изменил, — отозвался темный эльф. — И кому, как не тебе, Артемис Энтрери, следовало бы узнать меня раньше всех! Я же Дзирт До'Урден, твой заклятый враг!
— Что?!
— Лучше всего притвориться Дзиртом До'Урденом, — небрежно бросил Джарлакс. — Разве он не путешествует из города в город, не пряча лица и не скрывая своего происхождения?
— Путешествует? — насторожился Энтрери.
— Точнее, путешествовал, — мигом исправился Джарлакс, ведь Артемис Энтрери считал Дзирта погибшим.
Убийца пристально глядел на него.
— Ну так что, разве не так? И надо сказать, Дзирт вел себя так, что у людей не возникало желания его убить. Поскольку он не прятался, а путешествовал открыто, они понимали, что ему нечего скрывать. Вот и я буду вести себя так же и воспользуюсь его именем. Я — Дзирт До'Урден, герой из Долины Ледяного Ветра, друг короля Мифрил Холла Бренора Боевого Топора, и вовсе не враг этим простым людям. Наоборот, если им угрожает какая-то опасность, я даже могу оказаться полезен.
— Ну-ну, конечно, если только кто-нибудь из них не разозлит тебя. Тогда ты сровняешь все поселение с землей.
— Что ж поделаешь, — согласился Джарлакс, не сбавляя хода, и вскоре они с Энтрери оказались у самой деревни.
Никакой стражи у границ поселения не было, они въехали внутрь без помех, и копыта лошадей звонко зацокали по мощенной булыжником улице. Спутники остановились у двухэтажного строения, на вывеске которого была намалевана кружка с шапкой пены и надпись со старыми полустертыми буквами, гласившая:
ЗАВЕДЕНИЕ ГОС ОДИНА БРИАРА ГУД И ДЕСЬ П ИЯТНО ДЫХАТЬ
— Дыхать, — прочитал Джарлакс, почесывая в затылке, и преувеличенно вздохнул. — Это что, место для сборищ меланхоликов?
— Да не вздыхать, — пояснил Энтрери. Он фыркнул и спрыгнул с лошади. — Отдыхать, наверное.
— Ах, так, значит, отдыхать, — оживленно подхватил наемник, перекинул правую ногу через холку лошади и спрыгнул с седла. — А может, и то и другое! Ха-ха!
Энтрери только покачал головой, уже не в первый раз подумав, что надо было, наверное, оставить наемника на съедение Рай'ги и Киммуриэлю.
В заведении было не больше дюжины посетителей — две женщины и человек десять мужчин, да еще старый седой хозяин, на лице которого, покрытом глубокими морщинами и оспинами, казалось, навечно отпечаталось брюзгливое выражение. Люди уставились на вошедших, особенно на темного эльфа, и их руки потянулись к оружию. Один мужчина даже вскочил со стула, опрокинув его.
Вежливо притронувшись к шляпам, Энтрери и Джарлакс прошли прямиком к стойке, не делая никаких резких движений и дружелюбно взирая на посетителей.
— В чем дело? — рявкнул хозяин. — Кто вы такие и что вам здесь нужно?
— Мы путешественники, — ответил Энтрери. — Устали с дороги и хотели бы немного передохнуть.
— Что ж, только здесь вам передохнуть не удастся! — взревел хозяин. — Нахлобучьте поглубже ваши дурацкие шляпы и вон из моего заведения!
Энтрери переглянулся с Джарлаксом, сохранявшим вполне невозмутимый вид.
— Думаю, мы ненадолго останемся, — спокойно сказал дроу. — Я понимаю, почему вы колеблетесь, уважаемый Один Бриар, — добавил он, припоминая надпись на вывеске.
— Один? — растерялся хозяин.
— Один Бриар, так гласит ваша вывеска, — невинно ответил Джарлакс.
— Да? — неуверенно переспросил хозяин, но почти сразу понял в чем дело: — Господин Бриар, — поправил он. — Просто «п» стерлась. Господин Бриар.
— Простите меня, уважаемый, — с обезоруживающей улыбкой и изящным поклоном промолвил дроу. Глубоко вздохнув, он подмигнул Энтрери, наблюдавшему за ним без особой радости. — Мы пришли, чтобы вздыхать и отдыхать, все вместе. Мы никому не желаем ничего плохого и не причиним вам неудобств, поверьте. А вы не слыхали обо мне? Я Дзирт До'Урден из Долины Ледяного Ветра, отвоевал трон предков для Бренора Боевого Топора, короля Миф-рил Холла. Не слышали?
— Не слышал я ни про какого Дризта Дурдена, — буркнул Бриар. — А теперь убирайтесь отсюда, покуда мы с приятелями не вытолкали вас взашей! — Говоря это, он возвысил голос, и несколько человек из числа собравшихся подошли ближе с оружием наготове.
Джарлакс, улыбаясь, обвел их глазами — похоже, его все происходящее забавляло. Энтрери тоже было интересно, но озираться он не стал, а уселся поудобнее на табурет и глядел на приятеля, решив посмотреть, как тот выпутается. Естественно, горстка селян-неумех ничуть не пугала блестящего бойца, к тому же он был не один. Что ж, раз уж им суждено разгромить эту деревню, значит, так тому и быть.
Убийца даже не стал прислушиваться, посылает ли сигналы Креншинибон. Если кристалл и хочет, чтобы эти косорукие селяне забрали его у Энтрери, пусть попробуют!
— Я упомянул, что отвоевал целое дворфское королевство? — уточнил Джарлакс. — Причем почти без всякой помощи. Послушай-ка меня, Гос Один Бриар. Если ты и твои приятели попробуете выгнать меня отсюда, то в этом году у вас в земле окажутся не только посевы.
Не столько слова, сколько тон, каким они были произнесены, остудили пыл селян. Темный эльф произнес их так невозмутимо и уверенно, что стало ясно — он их ни капельки не боится.
— Я в самом деле не хочу неприятностей, — спокойно продолжал Джарлакс. — Всю жизнь мне приходится бороться с предрассудками — не все из них беспочвенны — по отношению к моему народу. Я не просто усталый странник, я еще и борец за благо простых людей. Если гоблины нападут на ваши дома, я буду сражаться за вас до последнего вздоха, гоблинов, разумеется. — Его голос взволнованно зазвенел. — Если громадный дракон налетит на ваш поселок, я не испугаюсь его огнедышащей пасти, выхвачу клинки и прыгну...
— Я думаю, им и так уже все понятно, — оборвал его Энтрери и снова усадил на место, дернув за руку. — У тебя даже оружия с собой нет, дроу, — фыркнул господин Бриар.
— Тысячи тех, кто тоже так говорил, теперь покойники, — серьезно вмешался убийца. Обернувшись к нему, Джарлакс коснулся полей шляпы в знак признательности. — Но хватит трепаться, — добавил Энтрери, поднялся и распахнул плащ, демонстрируя великолепные клинки: усыпанный самоцветами кинжал и чудесный Коготь Шарона с костяным навершием. — Если хотите сразиться с нами, тогда за дело, поскорее покончим с этим, а то я все же надеюсь получить хороший ужин, добрую выпивку и теплую постель до наступления темноты. А если не хотите, тогда прошу вас вернуться за свои столы и оставить нас в покое, а не то я не посмотрю, что мой добрый друг мечтал стать героем этих мест.
С недовольным, но едва слышным бурчанием посетители переглянулись.
— Господин Бриар, они ждут, что ты скажешь, — заметил Энтрери. — Так что подумай как следует, что ты действительно хочешь сказать, а то может статься, твое вино смешается с кровью, потому что мы утопим в ней все заведение.
Бриар взмахом руки отослал товарищей.
— Вот и отлично! — воскликнул Джарлакс,. хлопнув себя по бедру. — Моя репутация не пострадает от опрометчивых поступков моего горячего товарища. А теперь будьте так добры, господин Бриар, налейте-ка мне выпить что-нибудь эдакое, — попросил он и вытащил туго набитый кошелек.
— В моей таверне не обслуживают мерзких дроу, — уперся Бриар, скрестив на груди сухие мускулистые руки.
— Ну тогда я сам себя обслужу, — миролюбиво согласился Джарлакс, снова прикоснувшись к шляпе. — Но только вы тогда, конечно, потеряете деньги.
. Бриар стоял не шелохнувшись, вперив в него тяжелый взгляд.
Наемника это нисколько не трогало — он внимательно рассматривал многочисленные бутылки, выставленные на полках за стойкой. Задумчиво водя пальцем по губам, он изучал этикетки и цвет жидкостей.
— Какие будут предложения? — обратился он к спутнику.
— Выпить что-нибудь, — ответил тот.
Темный эльф показал на одну из бутылок, произнес какое-то слово, щелкнул пальцами, и бутылка слетела с полки прямо к нему в руку. Еще несколько коротких жестов и слов, и на стойке перед приятелями оказались два стакана.
Джарлакс потянулся к бутылке, а разъяренный Бриар выбросил вперед растопыренную пятерню, чтобы схватить его за руку.
Но Энтрери с молниеносной быстротой хлопнул ладонью по его руке, крепко прижав ее к стойке. В тот же миг он выхватил драгоценный кинжал и вонзил его между пальцев хозяина. С багровой физиономии Бриара вся кровь разом отхлынула.
— Если ты будешь продолжать в том же духе, от твоей таверны камня на камне не останется, — пообещал Энтрери ледяным голосом. — Разве что пара досок тебе на гроб.
— Это вряд ли, — встрял Джарлакс.
Дроу чувствовал себя совершенно непринужденно, не обратив ни малейшего внимания на выходку Энтрери, как будто ожидал чего-то подобного. Он разлил выпивку по стаканам, откинулся на своем стуле, втянул ноздрями аромат и стал неспешно потягивать напиток.
Убийца отпустил хозяина, огляделся, убеждаясь, что все сидят на своих местах, и вложил кинжал в ножны.
— Уважаемый, говорю вам еще раз — нам нечего с вами делить, — снова вступил дроу. — Мы прошли долгий путь по пустыне, и предстоящая дорога вряд ли окажется легче. Поэтому мы и решили остановиться в вашем добром поселении и в вашем добром заведении. Почему же вы так хотите нас выдворить?
— А лучше спросить, почему вы так торопитесь на тот свет? — подхватил Энтрери.
Господин Бриар перевел взгляд с одного на другого и махнул руками.
— Да шли бы вы оба в Девять Проклятых Кругов, — буркнул он, поворачиваясь спиной.
— Я там уже был, — пожав плечами ответил Джарлакс, — и думаю, что второй раз там делать нечего. — Взяв бутылку и стакан, он отошел от стойки, и Энтрери со своим стаканом последовал за ним к свободному столику.
Само собой, соседние столики разом опустели.
— Так всегда и будет, — заметил Энтрери спутнику.
— Мои шпионы доносили, что к Дзирту До'Урдену относились иначе, — возразил наемник. — В тех землях, где о нем слышали, его слава заставляла закрывать глаза на цвет кожи. Даже таких вот ограниченных людишек. Со мной будет также.
— Слава подвигов? — недоверчиво усмехнувшись, поинтересовался Энтрери.
— Или слава того, кто оставляет за собой пепелища, — ответил Джарлакс. — Так или эдак, мне все равно.
Энтрери улыбнулся, решив, что в таком случае они быстро прославятся.

* * *

Киммуриэль и Рай'ги вглядывались в магическое зеркало, наблюдая, как двадцать оборотней в человеческом обличье входят в деревню.
— Там уже жарко, — заметил Киммуриэль. — Если Горд Абрикс поведет себя правильно, то местные станут на его сторону. Тридцать против двоих. Уже неплохо.
Рай'ги презрительно фыркнул:
— Да уж, неплохо. Энтрери с Джарлаксом разве что немного устанут к тому времени, как подоспеем мы.
Киммуриэль взглянул на него, но только передернул плечами и усмехнулся. Скорбеть о гибели Горда и горстки блохастых крыс он не собирался.
— Если они проникнут туда и у них все получится, нам надо будет поторопиться, — сказал он. — Кристалл у Энтрери.
— К Горду Абриксу и его недоумкам Креншинибон не обращается, — неприязненно добавил Рай'ги.— Но он зовет меня, даже сейчас. Он чувствует, что мы рядом, и понимает, что с таким хозяином, как я, он станет гораздо более могуществен.
Киммуриэль промолчал, пристально глядя на приятеля. Он подозревал, что, как только Креншинибон попадет в руки к чародею, между ним и псиоником начнется суровое противостояние.

* * *

— Интересно, сколько народу живет в этом крошечном селении? — осведомился Джарлакс, когда дверь распахнулась и в таверну вошло несколько мужчин.
Энтрери повнимательнее вгляделся в новых посетителей.
— Не много, — ответил он, покачав головой.
Джарлакс проследил за его взглядом и оценил оружие незнакомцев, слишком богатое, чтобы его могли себе позволить местные крестьяне.
Энтрери чуть откинулся назад и заметил, что в двух маленьких окошках маячат и другие фигуры. Он понял, что это значит.
«Это не местные», — на языке жестов сообщил Джарлакс.
- Крысиные оборотни, — шепнул убийца.
— Ты чувствуешь, как кристалл зовет их? — спросил наемник.
— Я чувствую, как от них несет. Энтрери хотел было прислушаться, не направляет ли их действительно Креншинибон, но передумал — какое, в сущности, это имеет значение?
— Да, помои из отстойников, — согласился Джарлакс.
— И кровь у них тухлая, — сплюнул убийца и поднялся с места. — Давай-ка убираться отсюда, — довольно громко обратился он к Джарлаксу, чтобы ближайшие к нему оборотни хорошо его расслышали.
Энтрери сделал шаг к двери, понимая, что глаза всех присутствующих неотступно наблюдают за ним. Его спутник поднялся с места, а потом метнулся в сторону, с размаху всадив кинжал в сердце ближайшего оборотня, и схватился за меч.
— Убийцы! — завопил кто-то, но Энтрери почти не слышал. Он выхватил Коготь Шарона и был готов драться.
Он с резким лязгом и такой силой парировал удар крысы, что меч оборотня отлетел далеко назад: Затем Энтрери полоснул мечом по лицу противника, и тот отшатнулся, схватившись за глаза.
Но убийца уже отвернулся от него, а в таверне тем временем все пришло в движение. Размахивая мечами, к нему приближались трое оборотней. Взмахом Когтя Шарона он создал черную завесу, и. отскочив в сторону, бросился под стол. Пока крысы сориентировались, убийца вскочил вместе со столом и обрушил его прямо им на головы. Новый взмах Когтя Шарона пришелся низко — одному из оборотней начисто отсекло ногу.
Крысиные оборотни ринулись на убийцу, но их осыпал целый дождь кинжалов, и они отпрянули.
Энтрери неистово полосовал мечом, всякий раз оставляя длинные колеблющиеся покрывала из сажи. Бросив на Джарлакса быстрый взгляд, он увидел, что тот беспрерывно подергивает запястьем, выпуская во врагов один кинжал за другим. Несколько оборотней перевернули стол, используя его как прикрытие. Часть клинков застряла в нем, и оборотни, ободренные успехом, двинулись на дроу.
Но Энтрери самого теснили многочисленные враги, включая нескольких местных, поэтому он занялся своим положением. Взмахнув Когтем параллельно полу, он отбил меч одного селянина, отчего у того рука с клинком взлетела вверх. Убийца тоже взметнул свой меч, чтобы защититься от удара и отвести клинок противника, но потом обманул его и развернул Коготь Шарона гардой вверх и вниз лезвием, вынудив селянина опустить оружие и загородиться им, а потом быстро ударил его в лицо черепом на головке эфеса. Парень упал.
Коготь Шарона вновь взлетел, отражая удар оборотня, и одновременно отсек зубья вил крестьянина, стоявшего рядом с ним. Убийца стал теснить противников. Мечом он бил по клинку оборотня и заставлял его отводить оружие все дальше и в сторону.
Сверкающий кинжал тоже мелькал как молния, описывая круги вокруг сломанного черенка вил, вынуждая не приученного к рукопашной селянина отклоняться то туда, то сюда, спотыкаясь и едва не падая. Убить его было проще простого, но Энтрери пришла в голову идея получше
— Ты что, не соображаешь, на чьей стороне сражаешься? — гаркнул он деревенскому парню, неистово колотя мечом по клинку оборотня, и наконец улучил момент и приложил его лезвием плашмя по башке. Он хотел не убить его, а хорошенько разозлить, поэтому стал колоть и царапать.
Наконец Энтрери увидел, как оборотень задергался и лицо его исказилось.
Резким выпадом убийца заставил его отскочить и, полностью переключившись на крестьянина, заставил его опустить черенок вил, а потом шагнул к нему и дернул палку к полу, так что парень навалился на него. Сам же Энтрери мгновенно отскочил.
Парень шлепнулся, как мешок, а убийца крепко обхватил его рукой с мечом, заставил повернуться и посмотреть на менявшего обличье и судорожно трясшегося оборотня.
Решив, что пришла его смерть, парень вздохнул едва слышно, но поняв, что кинжал всего лишь приставлен к его спине и глубже не входит, чуть успокоился и стал смотреть.
Лицо оборотня, кривясь и дергаясь, стало превращаться в морду огромного грызуна. Парень в ужасе заорал, и все в заведении обернулись в его сторону.
Энтрери пихнул селянина к оборотню. К его удовольствию, парень вонзил свою палку твари в брюхо.
Убийца развернулся к оставшимся врагам. Местные все стояли в замешательстве, не зная, за кого теперь драться. Энтрери же достаточно хорошо знал оборотней — теперь они начнут меняться один за другим, пойдет цепная реакция, и все они примут более естественный для них вид.
Бросив взгляд на Джарлакса, он увидел, что тот парит в воздухе и медленно вращается, осыпая всех вокруг кинжалами. Проследив за их полетом, Энтрери заметил, что оборотни валятся один за другим, а какой-то селянин держится за ногу, в икру которой глубоко вонзился кинжал.
Убийца понял, что Джарлакс намеренно не убивает людей, хотя вполне мог бы.
В Джарлакса полетел ответный град клинков, и Энтрери невольно вздрогнул, но дроу был готов, он вышел из левитации и легко и красиво приземлился на пол. На него сразу ринулась толпа крыс, и наемник выхватил два кинжала из скрытых на боках ножен. Повернув их в руках, он что шепнул, и короткие клинки превратились в длинные сверкающие мечи.
Широко расставив ноги, Джарлакс начал бешено работать клинками, которые описывали круги и рассекали воздух со звуком, подобным стону. Он сначала размахивал клинками перед собой, потом поднял один меч над головой и стал вращать параллельно полу.
Энтрери скривился. Он ожидал большего от дроу. Такой стиль он не раз видел у пиратов, бороздивших моря севернее Калимпорта, он назывался «хулиганский» и был скорее эффектным, чем результативным. Козырем такого «хулигана» становились нерешительность и страх, которые он вселял в противников, благодаря чему мог сам выбирать, как бить. Против слабых бойцов эта техника действительно имела успех, но Энтрери казалось, что у настоящего воина она просто нелепа. Когда-то он убил не одного «хулигана» — однажды даже двух зараз, потому что в ходе боя они нечаянно сцепились клинками, — и никогда не считал, что с ними трудно сражаться.
Похоже, так же считали и оборотни, наступавшие на Джарлакса. Они быстро окружили его и поочередно делали выпады, вынуждая его крутиться в разные стороны.
Однако наемник неплохо справлялся, работая мечами необычайно согласованно и отражая каждый удар и выпад.
— Они измотают его, — шепнул себе под нос Энтрери, сам бившийся с очередным врагом. Он стал намечать маршрут, чтобы пробраться к Джарлаксу и помочь приятелю. Энтрери надеялся, что еще успеет к нему на помощь, но не был уверен, стоит ли рисковать ради такого слабого, как оказалось, воина...
И даже рот открыл, сначала недоуменно, потом в восхищении.
Джарлакс внезапно сделал сальто и приземлился за спиной противника, который только собирался атаковать. Оборотень, получив два коротких удара, упал.
Дроу стремительно развернулся, пригнулся и сделал резкий двойной выпад в следующего оборотня. Тот отпрыгнул и с размаху ударил своим мечом.
На Джарлакса набросились со всех сторон, так что отступать ему было некуда, и Энтрери невольно вскрикнул, решив, что дроу обречен.

* * *

— Они себя выдали, — рассмеялся Киммуриэль. Вместе с Рай'ги и Бергиньоном он наблюдал за происходящим из межуровнего перехода, через который можно было попасть в самую гущу битвы.
Бергиньон тоже от души веселился, наблюдая, как оборотни превращаются в крыс. Потом он метнулся вперед, ухватил за плечо и потянул внутрь одного деревенского, нечаянно наткнувшегося на вход в туннель, всадил ему нож под ребро и выпихнул обратно.
Люди и оборотни метались перед их глазами, все кричали. Киммуриэль с Бергиньоном внимательно наблюдали за происходящим, Рай'ги же у них за спиной готовил заклинания. У него это занимало больше времени, чем обычно, потому что неумолчный зов Креншинибона не давал сосредоточиться.
Мимо проскочил Горд Абрикс.
— Лови его! — воскликнул Киммуриэль, и Бергиньон проворно выпрыгнул, мертвой хваткой вцепился в крысу и втащил внутрь. Горд Абрикс громко и возмущенно кричал что-то Киммуриэлю, но псионик не слушал, потому что внимательно следил за приятелем-колдуном. Он должен закрыть проход точно вовремя.

* * *

Джарлакс даже и не пытался выбраться, и Энтрери понял, что он не только ждал такого нападения, но сам вынудил к нему противников.
Из положения с выдвинутой далеко вперед левой ногой и вытянутыми вперед руками с клинками ему удалось, уверенно удерживая равновесие, легко вскочить, распрямиться во весь рост и перехватить эфесы. Мечом в левой руке он ударил влево, а правым, который теперь был зажат в кулаке так, что смотрел острием назад, провел слепой удар за спину. Два оборотня с обеих сторон внезапно замерли с пробитыми грудными клетками.
Джарлакс выдернул мечи, развернул их как положено, сделал оборот вокруг себя, прочертив кровавые линии по телам раненых оборотней, и полоснул того, что стоял за спиной, после чего ударил наотмашь и снес ему голову с плеч.
Так что мнение Энтрери о неэффективности «хулиганской» техники оказалось опровергнуто.
Дроу бросился на следующего оборотня и, звонко стукнув своими мечами с обеих сторон, увлек его клинок за своим оружием. Он вырвал меч из рук оборотня, и все три клинка описали в воздухе круг.
Мало того, дроу умудрился подцепить рукоять чужого меча острием своего, повернуть его и всадить в грудь нового противника. Тот сразу упал.
Потом Джарлакс яростно и грубо бросился вперед. Мечи бешено замелькали, и сначала он отрубил обезоруженному оборотню одну руку, потом обездвижил другую, ударив точно в ключицу, полоснул по лицу, а потом по горлу.
Дроу пнул противника ногой в грудь, опрокинул и пробежал дальше прямо по его телу.
Энтрери собирался помогать Джарлаксу, но получилось, что это дроу пришел к нему на помощь. Наемник тихо отдал приказ, и один из его мечей вновь уменьшился до размеров кинжала, который он быстро сунул в ножны, а свободной рукой схватил убийцу за плечо и потянул за собой.
Энтрери удивился. Правда, крысы-оборотни продолжали лезть в дверь и окна таверны, но зато местные, кто остался в живых, теперь только оборонялись. Оборотней было не больше дюжины, так что можно было не сомневаться, что два блестящих воина запросто изрубят их в клочки.
Еще более непонятным было, что дроу тянул его не к двери, а к стене. Правда, с некоторыми противниками лучше драться, прижавшись к чему-нибудь спиной, однако с буйной манерой боя, как у Джарлакса, это было бы совершенно неуместно.
Но тут наемник отпустил его плечо, откуда-то из-за ленты шляпы достал черный кружок, как будто из ткани, и бросил его в стену. В полете лоскуток растянулся, перевернулся и прилип к деревянной обшивке.
И превратился в самую что ни на есть настоящую дыру.
Джарлакс толкнул в нее Энтрери и сам нырнул следом, задержавшись лишь затем, чтобы забрать тряпочку. Стена осталась нетронутой.
— Бежим! — крикнул темный эльф и припустил прочь, а Энтрери следом за ним.
Убийца не успел даже спросить, что дроу известно такого, чего не знает он, как раздался страшный грохот, и таверну целиком поглотил громадный огненный шар, убив и оборотней, и посетителей, и даже лошадей у коновязи, в том числе принадлежавших беглецам.
Они оба бухнулись на землю, но почти сразу вскочили и что есть духу помчались прочь от деревни, в спасительные дебри лесистых холмов.
Довольно долго они бежали молча, но наконец Джарлакс остановился у какого-то бугорка и рухнул на травянистый склон, пыхтя и отдуваясь.
— А я уже привык к своей лошади, — проговорил он. — Жалко.
— Я не видел заклинателя,— сказал Энтрери.
— Его там не было, — пояснил дроу, — во всяком случае, материально.
— Тогда как ты его почувствовал? — начал убийца, но сам тут же понял, что это чистая логика. — Потому что Киммуриэль и Рай'ги никогда не допустили бы, чтобы эти крысы заполучили Креншинибон, — рассудил он. — Полагаю, они даже не надеялись, что этим мерзавцам удастся нас победить.
— Я же тебе говорил, они всегда так делают,— лениво ответил Джарлакс. — Посылают всякий сброд, чтобы отвлечь врага, потом Киммуриэль открывает портал, и Рай'ги пускает в ход свою магию.
Энтрери поглядел в сторону деревни: в воздухе висел столб черного дыма.
— А ты голова. Спас нас обоих.
— Ну тебя-то уж точно, — усмехнулся Джарлакс, поглаживая щеку. И Энтрери, удивленно обернувшись к нему, увидел на пальце дроу кольцо красного золота, которого прежде не замечал.
— Это был всего-навсего огненный шар,— осклабясь, пояснил наемник.
Энтрери с усмешкой подумал про себя, есть ли вообще на свете что-нибудь такое, к чему Джарлакс не был бы готов.

Предыдущая страница 23 Следующая страница


Служитель кристалла 24

Глава 20 Между благоразумием и страстью

Горд Абрикс, затаив дыхание, пригнулся, и маленькая шаровая молния пролетела мимо него прямиком в таверну. Киммуриэль сразу же закрыл проход. Главарь оборотней раньше видел, как действуют огненные шары, и легко мог себе представить, что сейчас творится в заведении. Почти двадцать бойцов он потерял.
Крысиный оборотень неуверенно распрямился, беспокойно обводя взглядом трех темных эльфов, от которых никогда не знал, что ожидать.
— Ты с твоими солдатами был великолепен, — похвалил Рай'ги.
— Вы их убили, — осмелился заметить Горд, хотя и побоялся придать тону хотя бы тень упрека.
— Эта была необходимая жертва, — ответил чародей. — Ты же не думал всерьез, что им удастся победить Артемиса Энтрери и Джарлакса?
— Тогда зачем было их посылать? — спросил раздосадованный оборотень, но сразу замолчал, боясь разозлить страшных и непонятных существ.
Его с солдатами заслали лишь затем, чтобы занять Джарлакса и Энтрери на то время, что Рай'ги и Киммуриэль готовили удар.
Псионик снова открыл межуровневый переход, и их взору открылась разгромленная таверна. Повсюду валялись обгорелые тела, никто уже не шевелился. Обозревая страшную картину, дроу жутко улыбнулся, а по хребту Горда Абрикса, только сейчас понявшего, какой судьбы он избежал, пробежал холодок.
Бергиньон прошел в зал, точнее, в то, что от него осталось, потому что стен почти не было, и очень скоро вернулся.
— Пара оборотней еще шевелится, но еле-еле,— доложил он.
— А что наши друзья? — осведомился Рай'ги.
— Ни Джарлакса, ни Энтрери я не видел, — пожал плечами Бэнр. — Может, они под завалами, а может, так обожжены, что их невозможно опознать.
Рай'ги немного подумал и сделал знак Бергиньону и Горду отправляться в таверну и как следует все обыскать.
— А что же с моими солдатами? — спросил оборотень.
— Если есть живые, тащи их сюда. Паучья Королева даст мне силу их исцелить... если я захочу.
Горд Абрикс сделал шаг вперед, остановился и оглянулся на страшного дроу, не зная, как отнестись к его словам.
— Ты думаешь, те, кто нам нужен, там? — спросил Киммуриэль Рай'ги на родном языке, чтобы оборотень не понял.
Вместо него от входа уверенно ответил Бергиньон:
— Нет, — хотя осмотреть помещение он еще не успел. — Чтобы уничтожить эту парочку, потребуется нечто большее, чем внезапное нападение и простое заклинание.
На пренебрежительный отзыв о своем колдовстве Рай'ги зло сузил глаза, хотя на самом деле был согласен с Бэнром. Он надеялся, что пташек удастся поймать быстро, без шума и пыли, но в глубине души понимал, что Джарлакс — не та дичь, что легко пойдет в руки.
— Смотрите скорей, — велел Киммуриэль. Бергиньон и Горд Абрикс торопливо пробежались по дымящимся развалинам.
— Их здесь нет, — сказал Рай'ги товарищу.
— Согласен с Бергиньоном?
— Я слышу зов Креншинибона, — ответил колдун. Зов кристалла, тяготившегося Артемисом Энтрери, опять возобновился. — И он исходит не из таверны.
— А откуда?
Рай'ги лишь беспомощно развел руками. Он хорошо слышал мольбы Креншинибона, но понять, где он, не мог.
— Верни наших,— приказал колдун, и Киммуриэль вышел и вернулся с Бергиньоном и Гордом, тащившими двух страшно обожженных, но живых оборотней.
— Помоги им, — умоляющим голосом попросил Абрикс, поднося обгоревшего солдата к Рай'ги. — Это вот Пувино, он близкий друг и советник.
Рай'ги прикрыл глаза и начал нараспев читать заклинание, потом простер руку к лежащему на полу и стонущему Пувино. Пошевелив пальцами, он договорил заклинание, произнес еще какую-то непонятную фразу, и из его пальцев с треском вырвался разряд и поразил несчастного оборотня. Тот взвыл и неистово дернулся: из-под его сожженной кожи стала сочиться дымящаяся кровь.
Вскоре он затих.
— Что... что ты с ним сделал? — вскричал Горд Абрикс и сделал шаг к чародею, который уже произносил новое заклинание.
Оборотень вдруг почувствовал, что ноги его прилипли к полу. Он нервно обернулся к Киммуриэлю, и по довольному лицу псионика понял, что это он приковал его к месту.
— Ты меня разочаровал, - произнес Рай’ги, открыв глаза и протягивая руку ко второму обгоревшему солдату.
— Но ты только что сказал, что мы отлично справились! — возмутился главарь.
— Это было до того, как я узнал, что Джарлаксу и Энтрери удалось сбежать.
Он закончил заклинание, и в несчастного солдата полетел чудовищный разряд молнии. Он судорожно распрямился, потом скрючился и умер.
Горд Абрикс взревел и выхватил меч, но подскочил Бергиньон и выбил его из рук одним из своих превосходных клинков. Темный эльф поглядел на своих товарищей, Рай'ги кивнул, и молодой Бэнр перерезал оборотню горло.
Оборотень, так и не сдвинувшись с места, рухнул к стопам Рай'ги, глядя на него застывшим молящим взором.
— Я не терплю поражения, — ледяным тоном заявил колдун-дроу.

* * *

— Король Эльберет повелел передать это всем нашим разведчикам, — сообщила эльфийка Шейлех Айвэну и Пайкелу, прибывшим в лес Шилмиста к западу от гор Снежные Хлопья. Кэддерли отправил дворфов к их друзьям-эльфам, поскольку не сомневался, что многочисленные разведчики короля Эльберета не пропустят никого, кто приблизится к этим местам.
Шейлех сказала им именно то, ради чего они и пришли, но Пайкел издал звук, означавший скорее тревогу, чем надежду.
Айвэн Валуноплечий внимательно разглядывал девушку, стараясь понять, что встревожило брата. У элъфийки были сиреневые глаза и густые золотистые волосы, свисавшие ниже плеч. Даже на вкус дворфов, предпочитавших более приземистых, упитанных и бородатых женщин, ее можно было считать красивой. Но тут дело было не только в красоте, но и какой-то неуловимой интонации и в том, как отстранение она держалась.
— Только убивать их не надо,— брякнул Айвэн.
— Но вы же сами сказали, что они чрезвычайно опасны, — невозмутимо отозвалась Шейлех, — это дроу и наемный убийца.
— Кэддерли надо с ними поговорить, — пробурчал дворф.
— Разве он не умеет разговаривать с мертвецами?
~ У-У-У» — заскулил Пайкел и, внезапно отпрыгнув, исчез в подлеске, откуда вскоре появился вновь, держа руку за спиной. Обворожительно улыбаясь, он подскочил к Шейлех.
— Дзиррит, — напомнил он и преподнес ей только что сорванный цветок.
Шейлех не смогла сохранить неприступный вид. Она улыбнулась, приняла цветочек и поднесла его к носу.
— Да, среди сорняков иногда встречаются цветы, — согласилась она, поняв, что имел в виду Пайкел, — а среди дворфов изредка можно встретить друида. Но это не значит, что другие — такие же.
— Надежда, — добавил зеленобородый дворф. Шейлех только усмехнулась.
— Кэддерли говорит, что сердце должно быть справедливо, — предупредил Айвэн, — иначе им завладеет кристалл и заставит подчиняться себе. Жрец очень надеется на тебя.
Шейлех светло улыбнулась, и братья успокоились.

* * *

— Брат Чонтиклиер придумал, чем занять детей, — сказала мужу Даника. — Так что я могу отправляться, как только кристалл появится здесь.
Судя по лицу Кэддерли, он вовсе не приветствовал ее желание.
— Ты что, думал, я позволю тебе в одиночку отправиться к старому дракону? — чувствуя себя уязвленной до глубины души, спросила Даника.
Жрец вздохнул.
— Но мы же уже сталкивались с одним, и у нас вообще не было бы никаких сложностей, не возьми мы его с собой в горы, — напомнила ему жена.
— На сей раз дела обстоят намного хуже,— ответил Кэддерли. — Мне придется тратить много энергии, чтобы не выпускать из узды кристалл, и попутно еще иметь дело с драконом. Все усложняется и тем, что Креншинибон наверняка будет взывать к дракону. О лучшем хозяине это орудие хаоса и разрушения и мечтать не может.
— Насколько сильна твоя магия?
— Боюсь, для такого дела недостаточно.
— Тогда тем более я, Айвэн и Пайкел должны идти с тобой, — настаивала Даника.
— Неужели ты думаешь, что даже все вместе мы сможем справиться с этим ящером без помощи Денейра?
— Но если Денейр тебе не поможет, тогда понадобимся мы, чтобы вытащить из этого пекла, — с улыбкой ответила женщина. — Разве не для того нужны друзья?
Кэддерли не нашел что возразить — такая решительность и даже какая-то божественная безмятежность отпечатались на лице Даники. Спорить бессмысленно, она отправляется с ним, и помешать этому он может, только отбыв тайком, да еще при помощи какого-нибудь волшебства. Само собой, и Айвэн с Пайкелом тоже пойдут с ними. Кэддерли даже вздрогнул, представив, как их друид встретится с красным драконом.
От громадного ящера им нужен был всего лишь один пламенный выдох. Но Пайкела, столь приверженного изучению явлений природы, вряд ли удастся легко увести от такого исключительного экземпляра.
Подойдя совсем близко к мужу, Даника взяла в ладони его лицо и чуть отклонила назад его голову, заставив посмотреть ей прямо в глаза.
— Мы сделаем это, и все будет хорошо, — сказала она и нежно поцеловала его в губы.— Нам приходилось попадать и в худшие передряги, любовь моя.
Кэддерли больше не стал отговаривать ее отправиться в опасное и трудное путешествие. Он привлек жену к себе и стал покрывать поцелуями.

* * *

— Но у нас столько забот в других местах, — попыталась оправдываться Шарлотта Весперс перед Киммуриэлем и Рай’ги. Дроу до сих пор были недовольны, что в Даллабад как-то просочились шпионы великих вождей Мемнона.
Темные эльфы озабоченно переглянулись. Шарлотта не раз утверждала, что все лазутчики пойманы и казнены, а вдруг она ошибается? Если хоть одному удалось сбежать и он расскажет вождям Мемнона о том, что на самом деле происходит в оазисе? А если другие лазутчики узнают, что произошло с Домом Басадони?
— Все, что посеял Джарлакс, вскоре даст урожай, — сказал приятелю Киммуриэль на языке Дроу.
Шарлотта хорошо понимала его, но полный смысл поговорки был ей недоступен: в ней подразумевалась месть одного семейства другому за совершенные преступления. Киммуриэль хотел сказать, что Джарлакс. находясь под властью кристалла, столько успел напортачить, что вряд ли многое удастся исправить, из-за него они все оказались в незавидном положении.
Рай'ги задумчиво погладил подбородок и кивнул, а потом прошептал что-то так тихо, что никто не расслышал. Внезапно он подошел к Шарлотте и вытянул вперед руки с соединенными большими пальцами. Еще одно слово, и из его пальцев вырвался язык пламени, мгновенно объявший огнем голову не ожидавшей ничего подобного женщины. Она закричала и стала прибивать пламя руками, забегала по комнате, а потом упала на пол, катаясь и вопя.
— Проследи, чтобы те, кто слишком много знают, никому не проболтались бы, — бесстрастно приказал Рай’ги, в то время как Шарлотта умирала у его ног.
Киммуриэль со скорбным видом кивнул, хотя сдержаться все же не смог, и тень плотоядной ухмылки тронула его тонкие губы.
— Я открою туннель в Мензоберранзан, — сказал чародей. — Никакой привязанности к этому злосчастному Калимпорту я не испытываю, и оба мы понимаем, что возможные выгоды не оправдывают риска, которому подвергается здесь Бреган Д'эрт. Может, оно даже к лучшему, что Джарлакс так опрометчиво преступил пределы разумного.
— Да, пожалуй, — согласился Киммуриэль. — Теперь мы можем уйти в свои родные пещеры
— Он бросил быстрый взгляд на труп Шарлотты с обуглившейся и еще дымящейся головой, усмехнулся, поклонился приятелю и вышел из комнаты. Ему не терпелось покончить с остальными.
Рай'ги тоже вышел, но через другую дверь, и по лестнице спустился в подвал дворца Басадони. Он хотел спокойно посидеть и подумать в своих личных покоях. Собственные слова об отступлении всю дорогу звучали у него в ушах.
Очень разумные слова. Это место становится для них слишком опасным.
И тем не менее... Зов в его голове не ослабевал, Креншинибон настойчиво молил о помощи.
Он обещал величие, превосходящее всякое воображение.
Рай'ги угнездился в удобном кресле, убеждая себя, что возвращение в Мензоберранзан — самый разумный таг для Бреган Д'эрт, оставаться на поверхности не стоило даже ради возможности заполучить Креншинибон.
Чувствуя себя усталым, он скоро погрузился в полудрему.
И в этом полусне зов Креншинибона проник к нему снова. Он усилился в сотни раз, он сулил необычайные власть и богатство, вместо сверкающих башен в пустыне Калимшана он соблазнял видом матовой черной башни, светящейся изнутри теплотой и силой, воздвигнутой в самом центре Мензоберранзана.
Несмотря на то что чародей увещевал себя быть благоразумным, он не мог устоять перед этой картиной — зрелище Матерей Домов, и среди них ненавистной Триль Бэнр, шествующих к башне, чтобы воздать ему славу, было чересчур пленительным. Он внезапно широко раскрыл глаза. Собравшись с мыслями, Рай'ги вскочил и бросился разыскивать Киммуриэля, чтобы изменить приказ. Нет, проход в Мензоберранзан он, конечно, откроет, и большая часть банды вернется домой.
Но у них с псиоником еще остались дела здесь. Они задержатся с небольшой ударной группой, пока кристалл наконец не обретет достойного владельца, жреца и чародея с темной кожей, который приведет его к высшей власти и могуществу, и сам получит то же самое.

* * *

Глубоко под оазисом Даллабад, в очень темной комнате, иллитид поздравил себя с тем, что ему удалось настолько видоизменить призыв Креншинибона, что Рай’ги на него клюнул. Киммуриэль сообщил ему об изменениях планов Бреган Д'эрт, и проницатсль разума сделал вид, что полностью с ними согласен, хотя на самом деле ему вовсе не хотелось упускать кристалл из виду. Улавливая зов хрустального осколка, Яраскрик не мог определить его местонахождение.
Нужно задержать Бреган Д'эрт еще на некоторое время, хотя потом, когда дроу обнаружит, где находится кристалл, придется, конечно, сразиться с Рай'ги.
Но будь что будет. Киммуриэль Облодра тоже псионик и лучше колдуна понимает, насколько опасен Креншинибон, так что он наверняка будет в этой битве заодно с ним, Яраскриком.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Глава 21 Лживая маска бога

К чему жить в пустыне, когда рядом такая красотища? — обратился Джарлакс к Энтрери.
После погрома в таверне господина Бриара они за несколько дней проделали большой путь. Один раз Энтрери даже упросил одного чародея, жившего в башне на отшибе, перебросить их значительно ближе к цели их путешествия — Парящему Духу и жрецу Кэддерли.
А то, что у Джарлакса, похоже, никогда не иссякал запас золотых монет, значительно облегчало тяготы дальней дороги.
Снежные Хлопья уже ясно вырисовывались на горизонте. Лето шло на убыль, дул бодрящий ветерок, и Энтрери готов был согласиться с наемником, любовавшимся красотами окружающего ландшафта. Правда, его удивило, что дроу может находить пейзажи поверхности привлекательными. Они глядели вниз, на сплошной ковер из крон старых могучих деревьев, росших в широкой долине у самых западных отрогов гор. Даже Энтрери, всю жизнь закрывавшего глаза на красоту, впечатлило величие высокой горной гряды, увенчанных снежными шапками вершин, сиявших в свете дня.
— Но я живу в Калимпорте,— помолчав, отозвался убийца.
Джарлакс фыркнул:
— С твоим мастерством можно жить где угодно. Хоть в Глубоководье, хоть в Лускане, хоть в Долине Ледяного Ветра, а то и еще где-нибудь. Первоклассного воина оценят и в большом городе, и в маленькой деревне. Все бы тебя приняли — если бы, конечно, не знали тебя также хорошо, как я.
Убийца в шутку бросил на него грозный взгляд. Но даже если Джарлакс и не совсем шутил, обижаться не имело смысла.
— Чтобы попасть в Каррадун, а потом в храм Парящего Духа, нам надо обогнуть горы с юга,— сказал Энтрери. — Если поторопимся, через несколько дней увидим Кэддерли.
— Тогда поторопимся, — согласился Джарлакс. — Избавимся от кристалла и... — Он вопросительно поглядел на спутника.
Что же потом? Вопрос повис в воздухе. С той минуты, как за их спинами рухнули хрустальные башни Даллабада, у них была цель и ясное направление — попасть в храм и уничтожить кристалл. А что потом? Вернется ли Джарлакс в Калимпорт, чтобы вновь обрести главенство над Бреган Д'эрт? Этого не знал ни тот ни другой. Однако Энтрери был твердо уверен, что в этом случае их пути с темным эльфом разойдутся. Даже если Джарлаксу удастся исправить все, что натворили Рай'ги с Киммуриэлем, убийце не хотелось снова иметь дело с бандой дроу. Ему ничуть не улыбалось вновь ходить но лезвию ножа. живя в окружении «друзей», большинство которых откровенно желают его смерти.
Куда они двинутся? Вместе или по одиночке? Оба задумались, но вдруг до них донесся певучий, но громкий и властный голос:— Стойте и сдавайтесь!
Спутники одновременно посмотрели в ту сторону, и за поляной увидели красивую и грациозную женщину-эльфа. Она смело шла прямо к ним, на бедре у нее висел отменного качества меч.
— Сдаваться? — пробормотал Джарлакс.— С какой стати все хотят, чтобы мы сдались? И почему стоять? Мы же и так никуда не двигались!
Энтрери его не слушал, он внимательно изучал росшие вокруг деревья. Слишком уж уверенно шагает девушка. Вскоре он увидел то, что ожидал: среди ветвей прятались лучники, целившиеся в него и дроу.
— Она не одна, — шепнул он спутнику, при этом стараясь как можно более дружелюбно улыбаться девушке.
— Эльфы почти никогда не ходят по одиночке, — так же тихо ответил Джарлакс. — И уж тем более когда сталкиваются с дроу.
Энтрери усмехнулся — что правда, то правда. В любой миг их мог осыпать град стрел.
— Приветствую тебя! — выкрикнул Джарлакс и сдернул шляпу, подчеркнуто не скрывая, к какому народу принадлежит.
От внимания убийцы не ускользнуло, что девушка едва заметно вздрогнула и даже чуть приостановилась, поскольку без этой невозможной шляпы даже с расстояния шагов в тридцать, разделявшего их, было отчетливо видно, что Джарлакс — дроу.
Все же она подошла ближе, и лицо ее было совершенно непроницаемым. Энтрери вдруг пришло в голову, что их встреча не случайна, и он прислушался к Креншинибону — может, это он привлек очередных спасителей?
Однако даже намека на связь между девушкой и Креншинибоном он не ощутил.
— Вы окружены сотней воинов, — предупредила девушка, остановившись шагах в двадцати от них. — И поверь, дроу, все они страстно желают пронзить твое черное сердце стрелами, но мы здесь не за этим — если только вы сами их не вынудите.
— Что за нелепость! — живо воскликнул
Джарлакс. — С чего бы мне проявлять враждебность, светлый эльф? Ведь я Дзирт До'Урден, благородный воин из Долины Ледяного Ветра, в душе мы наверняка очень похожи!
Девушка поджала губы.
— Она о тебе не слыхала, дружище, — предположил Энтрери.
— Шейлех из леса Шилмиста хорошо знает Дзирта До'Урдена, — сказала девушка. — А вы — Джарлакс, глава Бреган Д'эрт, и Артемис Энтрери, самый коварный из наемных убийц
Оба ошалело уставились на нее.
— Может, это Креншинибон ей все рассказывает,— шепотом предположил дроу.
Энтрери спорить не стал, хотя сам так не считал. Но все же он прикрыл глаза и снова сосредоточился, но так и не почувствовал никакой связи между кристаллом и девушкой-эльфом.
Тогда откуда ей все известно?
— А Шейлех из Шилмисты — это ты? — вежливо осведомился Джарлакс. — Или, быть может, ты говорила о ком-то другом?
— Шейлех — это я, — подтвердила девушка. - Меня и моих друзей, которые прячутся в ветвях, послали найти тебя, Джарлакс из Бреган Д'эрт. У тебя вещь, представляющая для нас большую ценность.
— У меня ничего нет, — прикидываясь смущенным, но говоря при этом правду, ответил дроу.
— Креншинибон находится у Джарлакса и Артемиса Энтрери, — уверенно заявила Шейлех.— Мне все равно, кто из вас им владеет, мне важно лишь то, что он у вас.
— Они нападут внезапно, — шепнул Джарлакс спутнику. — Это кристалл их подстрекает. Боюсь, никакие переговоры невозможны.
Но Энтрери совсем не разделял его опасений. Креншинибон не общался ни с девушкой, ни с другими эльфами. А если бы и попробовал, никто из них все равно не стал бы его слушать.
Тут он заметил, что Джарлакс начинает произносить заклинание, и положил руку ему на рукав, прося повременить.
— Вещь, о которой вы говорите, действительно у нас, — согласился он, выходя вперед. — Мы несем ее к Кэддерли, в храм Парящего Духа.
— С какой целью?
— Чтобы освободить мир от нее, — прямо ответил убийца. — Ты сказала, что знаешь Дзирта До'Урдена. Если ты к тому же знаешь Кэддерли — а это, похоже, так, — то тебе должно быть известно, что Дзирт сам хотел отнести кристалл жрецу.
— Да, только один темный эльф, прикинувшись Кэддерли, украл кристалл у него, — не раздумывая, добавила девушка, делая вид, что ей все известно, хотя на самом деле это было почти все, что жрец поведал ей о Креншинибоне.
— Бывают особые причины, которых случайному свидетелю не понять, — вмешался Джарлакс. — Так что удовольствуйся тем, что Креншинибон у нас и мы несем его Кэддерли, чтобы избавить мир от частицы зла.
Шейлех сделала знак, и ее товарищи вышли из зарослей. Их было около дюжины, все вооружены отличными луками и клинками, в сверкающих крепких доспехах.
— Мне ведено доставить вас в Парящий Дух, — сказала она. — Правда, живыми или нет, не уточнялось. Так что идите быстро и молча и не делайте движений, которые могут быть неверно истолкованы, и тогда доживете до момента, когда увидите величественные двери храма, хотя я надеюсь, что этого не случится.
Она развернулась и пошла прочь. Другие эльфы, не опуская оружия, подошли ближе.
— Ну что ж, все лучше, чем я ожидал, — без особой радости обронил Джарлакс.
— Ты неисправимый оптимист, — тем же тоном отозвался Энтрери. Он огляделся, пытаясь обнаружить хоть какую-то лазейку в кольце стражей, но на лицах эльфов было написано обещание верной смерти, и больше ничего. Джарлакс тоже это видел.
— Нас поймали, — бросил он.
— А если бы они узнали все подробности нашей встречи с Дзиртом До'Урденом... — зловеще произнес Энтрери.
Джарлакс криво улыбнулся, надеясь, что ему не придется поведать своему спутнику всю правду о той встрече. Ему не хотелось говорить Энтрери, что Дзирт жив. Хоть он и надеялся, что Энтрери преодолел свою болезненную манию, кто знает, может, узнай он правду, его опять поглотит жажда сражаться с воином-дроу.
Оглядев хмурые лица вокруг, Джарлакс решил, что для этого сейчас самое неподходящее время.

* * *

Встреча в Парящем Духе шла уже долго. Когда Джарлакс намекнул, что вряд ли следует ожидать от них доверия к человеку, приказавшему доставить их под конвоем целого отряда эльфов, готовых стрелять в любой момент, Кэддерли бросил нечто резкое о чувствах дроу к дневным эльфам.
— Но ты сам уже говорил, что к нам это не относится, — возразил Джарлакс. Он глянул на Энтрери, который даже не пытался ему помочь.
Вообще с самого прибытия в храм убийца не проронил ни слова. Молчала и пришедшая с Кэддерли женщина по имени Даника, в которой чувствовалась огромная внутренняя сила. Они с Энтрери казались сделанными из одного теста — и ни одному из них это не нравилось. С самого начала встречи они только и делали, что испепеляли друг друга гневными взорами, словно у них были какие-то личные счеты.
— Что ж, это правда, — помолчав, вынужден был признать жрец. — В другое время я предъявил бы тебе множество претензий за твои поступки, Джарлакс из Мензоберранзана.
— Судить меня будешь? — фыркнул дроу. — Разве это твое дело или ты теперь судья Кэддерли?
За спиной жреца стояли два дворфа, и тот, что был с желтой бородой, более серьезный, что-то проворчал и сердито завозился. Зато его зеленобородый братец сиял лучезарной простоватой улыбкой. Джарлаксу, привыкшему подозревать всех, именно он показался более опасным.
Кэддерли не мигая смотрел на наемника:
— Все мы должны отвечать за свои поступки.
— Только перед кем? — живо огрызнулся дроу. — Ты же даже представить себе не можешь, как я живу. Интересно, что бы ты стал делать во мраке Подземья?
Он начал заводиться, но внезапно Энтрери и Даника в один голос оборвали его:
— Хватит уже!
— У-у-у, — негромко прогудел дворф с зеленой бородой, тогда как все остальные замолчали, словно воды в рот набрав. Энтрери и Данику не меньше остальных поразило, как согласованно вырвался у них этот возглас. Они поглядели друг на друга так, словно готовы были прямо сейчас ринуться в бой.
— Давайте договоримся так, — сказал Кэддерли. — Передайте нам хрустальный осколок и идите своей дорогой. Пусть ваше прошлое остается на вашей совести, и меня будет заботить только то, что вы натворите в будущем. Но если вы останетесь вблизи Парящего Духа, тогда все, что бы вы ни сделали, будет касаться меня напрямую, и я глаз с вас не спущу.
— Трепещу при одной мысли, — выпалил Энтрери, опередив Джарлакса, который, правда, собирался сказать то же самое, только в менее резкой форме. — Но к несчастью для нас всех, нам еще долго предстоит быть вместе. Ты мне нужен, чтобы уничтожить проклятый кристалл, а я тебе нужен, потому что я — его хозяин.
— Отдай его, — холодно проговорила Даника.
— Не-а, — усмехнулся убийца.
— Но я присягнул, что уничтожу его, — возразил жрец.
— Я уже не раз такое слышал, — ответил Энтрери. — Но пока оказался единственным, кто смог противостоять соблазнам кристалла, а потому он останется со мной до тех пор, пока не исчезнет. — Он ощутил исходящую от Креншинибона дрожь, в которой были одновременно мольба, угроза и самая необузданная ярость.
Даника скривилась, так оскорбительно прозвучали его слова, но Кэддерли жестом попросил ее сдержаться.
— Нет никакой надобности в подобном подвиге, — обратился он к Энтрери. — Ты не обязан это делать.
— Обязан, — твердо ответил Энтрери, хотя при взгляде на Джарлакса ему показалось, что тот заодно со жрецом.
Убийца мог его понять. Избавиться от кристалла, не выдержав чудовищной битвы, невозможно, а их к тому же преследуют сильные враги. Но Энтрери нутром чувствовал, что должен идти до конца. Он ненавидел этот кусок хрусталя лютой ненавистью, а потому испытывал потребность увидеть, как проклятый кристалл будет уничтожен. Откуда взялись эти чувства, он не понимал, но сопротивляться им не мог, а потому не собирался отдавать Креншинибон ни Кэддерли, ни Данике, ни Рай'ги и Киммуриэлю, ни кому бы то ни было еще, пока бьется его сердце.
— Я доведу дело до конца, — пообещал Кэддерли.
— Это ты так говоришь, — язвительно ответил убийца.
— Я — жрец Денейр...
— А на мой взгляд, так называемые добрые священники меньше всех достойны доверия, — холодно прервал убийца. — Для меня они хуже троглодитов и зеленой слизи. Это самые закоренелые лицемеры и лжецы в мире.
— Прошу тебя, друг, не надо распаляться, — довольно сухо обратился к нему Джарлакс.
— А я полагала, что так в первую очередь надо называть наемных убийц, душегубов и воров, — жарко вмешалась Даника, выплескивая наконец свою ненависть.
— Милая девушка, Артемис Энтрери — не вор, — с ухмылкой ответил Джарлакс, надеясь слегка разрядить напряжение. Стоит перегнуть палку, и они, два не самых желанных гостя, окажутся в довольно плачевном положении.
Кэддерли положил руку на плечо жены, вздохнул и попытался еще раз договориться.
Но Энтрери грубо оборвал его:
— Не надо тратить слов. Кристалл у меня, и я на деле доказал, что лучше кого бы то ни было могу сопротивляться его зову. Если хотите отобрать его у меня — попробуйте, но знайте, что просто так я его не отдам, к тому же я обращу силу Креншинибона против вас. Я хочу его уничтожить, вы, как говорите, тоже. Тогда давайте сделаем это вместе.
Кэддерли молчал довольно долго, несколько раз поглядел на жену, на Джарлакса, словно надеясь на подсказку, но так ее и не дождался. Пожав плечами, он посмотрел на Энтрери.
— Ну, как знаешь, — уступил он. — Кристалл должна накрыть магическая тьма, а потом на него должен дохнуть гигантский древний красный дракон.
Джарлакс начал было согласно кивать, но вдруг замер и испуганно выпучил глаза.
— Отдай ему кристалл, — немедленно потребовал он у Энтрери.
У Артемиса Энтрери, конечно, не было ни малейшего желания встречаться с красным драконом любого размера и возраста, но еще больше он боялся, что сила Креншинибона может снова вырваться из-под контроля. Теперь им всем известно, как уничтожить кристалл, и если Креншинибону удастся избегнуть разрушения, он ни за что не оставит их в живых, если только они не превратятся в его послушных слуг.
А такая вероятность внушала убийце ни с чем не сравнимое отвращение.

* * *

Джарлакса так и подмывало заметить, что Дзирт До'Урден не менее твердо держал кристалл в руках, но он удержался, посчитав за лучшее не упоминать о нем вообще. Судя по поведению Кэддерли, можно было предположить, что ему известен исход поединка в башне, а дроу не хотел, чтобы Энтрери узнал о том, что его неотступный кошмар жив. По крайней мере, сейчас этого нельзя было допустить — слишком много...
Все же некоторое время он всерьез подумывал выложить все как есть, и тогда Энтрери возжаждет побыстрее избавиться от кристалла, чтобы вместе с Джарлаксом заняться более важным делом — отправиться на поиски ненавистного дроу.
Но он удержался, и тут же понял, усмехнувшись, что это Креншинибон пытается ненавязчиво завладеть его волей.
— Н-да, умно, — шепнул он, и когда все обернулись к нему, только непонимающе улыбнулся.

* * *

Спустя какое-то время Кэддерли и его друзья начали готовиться к походу в логово некоего дракона, а Энтрери и Джарлакс отправились гулять в окрестностях великолепного храма, чувствуя, что за ними настороженно наблюдают.
— Необыкновенная красота, ты не находишь? — обратился к спутнику наемник, разглядывая
собор, высоко вознесший свои шпили и сверкавший разноцветной мозаикой витражей.
— Лживая маска бога, — кисло отозвался Энтрери.
— Может, его лик? — уточнил дроу. Энтрери пристально поглядел на него и снова перевел взгляд на строение.
— Маска, — повторил он, — или обман, созданный теми, кто хочет подняться выше остальных, но не имеет для этого ни сил, ни способностей.
Джарлакс смотрел на него с любопытством.
— Человек, не умеющий обращаться с оружием или думать, — коротко пояснил убийца, — может вознестись над толпой, если внушит себе, что бог действует или говорит через него. Нет в мире обмана страшнее, и он почему-то дозволен королям и владыкам, хотя мелкие жулики на улицах всех городов за то, что таким же образом выманивают кошельки у доверчивых людей, прощаются с языками.
Джарлакс вдруг осознал, что ничего откровеннее этого неожиданного признания от Энтрери не слышал. Странная тирада бросала некоторый свет на то, что же за человек на самом деле этот убийца.
До сих пор Джарлакс обдумывал, как бы остаться в стороне, пока Энтрери, Кэддерли и все, кому приспичило, пойдут к дракону, чтобы уничтожить кристалл. Но сейчас, когда Артемис Энтрери так внезапно открыл уголок своего сердца, дроу решил, что тоже должен идти с ними.

Предыдущая страница 25 Следующая страница


Служитель кристалла 26

Глава 22 Взгляд со стороны

Жуткая тварь отдыхала, но даже дремлющий дракон был страшен и излучал злобу. Свернувшись, как кот, он обернул длинный хвост вокруг головы, а его необозримая чешуйчатая спина вздымалась, как морской вал, опадая и возносясь с каждым выдохом, при этом из его ноздрей вырывался серый дым и глухая дрожь прокатывалась по полу пещеры. Света в пещере не было, но сам дракон красновато светился, как будто жар его тела стремился вырваться наружу.
С другой стороны магического зеркала собралась очень разношерстная компания: Кэддерли, Даника, Айвэн, Пайкел, Энтрери и Джарлакс. Все наблюдали за тварью с ужасом и трепетом.
— Можно было бы привлечь Шейлех и ее лучников, — предложила Даника без особой надежды в голосе, потому что эльфы наотрез отказались участвовать в чем бы то ни было вместе с дроу и вернулись домой, в лес Шилмиста.
— Можно воспользоваться всем войском короля Эльберета, — добавил Кэддерли.
— У-у-у, — встрял Пайксл, которого вид дракона, не менее громадного и пугающего, чем старый Файрентеннимар, просто заворожил.
— Вот он, дракон, — проговорил жрец, поворачиваясь к Энтрери.— Ты по-прежнему хочешь идти туда?
Ответом был стальной блеск в глазах убийцы. Он вытащил Креншинибон из мешочка.
— Гляди, вот она, твоя судьба, — шепнул он. Кристалл отчаянно взывал к кому только мог — Кэддерли тоже ощущал его силу. Первым его услышал Джарлакс и даже протянул к нему руку, однако переборол себя.
— Убери его, — резким шепотом велела Даника, переводя взгляд с зеленоватого кристалла на сонного дракона. — Он его разбудит!
— Душенька, как же ты думаешь заставить дракона дохнуть пламенем, если он спит? — поинтересовался Джарлакс, и Даника смерила его гневным взором.
Однако женщина была права. Раз уж требуется разбудить чудовище, пусть лучше оно не знает, зачем это нужно. Энтрери с самоуверенной ухмылкой поглядел на кристалл, бросил его в мешочек и кивнул Кэддерли, показывая, что волшебное зеркало можно убирать.
— Когда мы отправляемся? — спросил он жреца, и по его голосу было ясно, что вид громадной твари нисколько не поколебал его решимости, он по-прежнему жаждет покончить со страшным камнем.
— Нужно подготовить необходимые заклинания, — ответил Кэддерли. — Но много времени это не займет.
Он сделал знак Данике и друзьям проводить обоих нежеланных спутников. Оставшись один, он наложил на себя чары, позволявшие видеть в темноте, и, снова вызвав вид драконовой пещеры, стал в подробностях осматривать громадное запутанное логово.
Жрец сразу заметил, что в полу множество больших трещин и разломов. В один из них он «спустился» и обнаружил, что под логовом чудовища находится множество переплетенных туннелей и пустот. Похоже, пещера дракона не так прочна, как кажется.
Кэддерли решил, что это следует учесть, когда он будет подбирать чары для использования в логове великого чудища, известного под именем Гефестус.

* * *

Рай'ги, прикрыв глаза, предельно сосредоточился, наполнив все мысли зовом Креншинибона, но ощущал но преимуществу только вспышки ярости и отчаяния, мольбы о помощи и обещания несбыточного величия.
Однако проскальзывали и какие-то обрывки образов, особенно частым было изображение свернувшегося красного дракона и несколько раз повторилось имя: Гефестус.
Рай'ги понял, что действовать нужно немедля. Он заперся в своих личных покоях в подвалах дворца Басадони и стал жарко молиться
Ллос, рассказывая о Креншинибоне и том божественном разгуле хаоса, который он может принести в мир.
Чародей несколько часов провел в одиночестве и молился, зло огрызаясь, когда кто-нибудь стучался в его дверь, и отсылая всех, включая Бергиньона и Киммуриэля.
Ему показалось, что он обратил наконец на себя внимание Ллос или одной из ее приближенных, и Рай'ги начал колдовать, чтобы открыть межуровневые врата.
В таких случаях всегда надо было пристально следить, чтобы в них не проникли могущественные или просто нежелательные существа других планов. Однако догадка колдуна оказалась верна, и к нему снизошла йоклол, одна из прислужниц Ллос, чей облик напоминал гигантскую полуоплывшую свечу с длинными щупальцами.
Рай'ги затаил дыхание, внезапно подумав, что зря рассказал о кристалле. Может, Ллос сама захочет заполучить его и велит чародею доставить осколок ей?
— Ты просил Владычицу Ллос о помощи, — сказала йоклол. Голос у нее был жуткий, какой-то утробный и клокочущий.
— Я хочу вернуться в Мензоберранзан, — сознался Рай'ги, — но сейчас не могу. Великое орудие хаоса может быть уничтожено...
—- Владычице Ллос известно о Креншинибоне, Рай'ги из Дома Тейачуме, - прервала его йоклол, поразив колдуна таким обращением.
Он действительно происходил из Дома Тейачуме, но это знатное семейство Чед Насада было уничтожено больше ста лет назад.
Прозрачный намек, что память Ллос и ее приближенных намного длиннее, а также предостережение ему, чтобы подумал как следует, прежде чем использовать кристалл в городе великих жриц Паучьей Королевы.
Все мечты Рай'ги править в Мензоберранзане в одно мгновение развеялись как дым.
— Где ты хочешь завладеть кристаллом? — спросила йоклол.
Поглощенный своими мыслями Рай'ги не сразу нашелся:
— В логове Гефестуса... красного дракона. Но я не знаю где...
— Ты получишь ответ, — заверила его прислужница богини.
Отвернувшись, она удалилась, и врата немедленно закрылись за ней, хотя колдун не отменял чары.
Рай'ги со страхом и любопытством думал, не наблюдала ли за всем этим сама Ллос. Он со всей очевидностью осознал, как жалки были его надежды завладеть Мензоберранзаном. Креншинибон обладал громадной мощью, и ее, вероятно, хватило бы, чтобы склонить на свою сторону или как-то иначе подчинить себе столько Матерей, сколько нужно, чтобы достичь высочайшей власти, однако что-то в голосе йоклол, когда она назвала его полным именем, подсказало ему, что следует быть предельно осторожным. Владычица Ллос не позволит поставить Мензоберранзан с ног на голову.
На краткий миг Рай'ги захотелось плюнуть на поиски Креншинибона, собрать союзников и все, что им удалось скопить здесь, и вернуться в Подземье в качестве одного из руководителей Бреган Д'эрт на пару с Киммуриэлем.
Но это длилось всего лишь миг, потому что голос кристалла вновь упрямо проник в его разум, соблазняя славой и властью и нашептывая, что и па поверхности многого можно добиться. Он мог бы и дальше осуществлять замыслы Джарлакса, но только в другом, более подходящем месте. Например, обосноваться в горах, где полно гоблинов, подчинить их и создать войско, тьму послушных рабов.
Колдун потер темные ладони, в нетерпении ожидая ответа от йоклол.

* * *

— Но все-таки красота необыкновенная, — обронил Джарлакс, когда они с Энтрери снова сидели недалеко от собора и отдыхали перед предстоящей дорогой. Оба ощущали, что со всех сторон за ними наблюдают.
— Только ее обесценивает цель, для которой она существует, — ответил Энтрери, ясно давая понять, что ему не хочется возвращаться к этой теме.
Джарлакс внимательно посмотрел на него, словно надеялся, что сможет взглядом проникнуть в какой-то темный закоулок его прошлого. Его не удивляло, что убийца так не любит «лицемерных» жрецов, во многом он был согласен с ним. Темный эльф прожил очень долгую жизнь, часто путешествовал за пределами Мензоберранзана, был в курсе о передвижениях всех, кто бывал в городе, и был знаком с многими религиями и сектами, так что хорошо знал, насколько лицемерны бывают так называемые «священнослужители». Но здесь было что-то другое, очень личное. Очень давно Энтрери глубоко ранило нечто связанное со жрецом. Может, его несправедливо обвинили в каком-то преступлении и жрец пытал его, потому что в небольших селениях на поверхности священнослужители нередко исполняли и функции судей. А может, он полюбил, но его возлюбленную отбил или убил жрец.
Но что бы там ни было, когда Энтрери смотрел на величественный храм Парящего Духа, в его темных глазах вспыхивала ненависть. Хотя даже Джарлаксу, сыну мрака, казалось, что собор по справедливости носит свое имя: когда он обращал взор на его взлетающие в небо башни, его дух светлел и как будто возносился вместе с ним.
А вот с его спутником, похоже, ничего подобного не происходило. Крепкий орешек этот Артемис Энтрери.
— Что ты будешь делать, когда Креншинибона не станет? — неожиданно спросил убийца.
Джарлакс помолчал, обдумывая вопрос и ответ на него.
— Ты хочешь сказать, если кристалла не станет? — уточнил дроу. — Ты когда-нибудь имел дело с красными драконами, дружище?
— Зато Кэддерли имел, как и ты, бьюсь об заклад, — ответил Энтрери.
— Всего лишь однажды, и ничуть не хочу встречаться снова, — сказал Джарлакс. — С ними
невозможно разговаривать разумно, потому что эти чудища не стремятся к какой-то личной выгоде. Они очень незатейливые, и это делает их еще более опасными.
— Тогда надо показать ему Креншинибон, пусть уничтожит его, — заметил Энтрери и сразу же ощутил безмолвный вопль кристалла.
— Зачем? — спросил Джарлакс, и убийца понял, что дроу тоже услышал этот крик.
— Зачем? — переспросил Энтрери и повернулся к наемнику.
— Может, мы торопимся, — пояснил Джарлакс. — Ведь теперь мы знаем, как уничтожить осколок, так что можем вынудить его служить нам.
Энтрери рассмеялся.
— Но я дело говорю, к тому же тут столько можно получить, — не сдавался Джарлакс. — Креншинибон влияет на меня, это правда, но раз уж мы уверены, что главный сейчас ты, а не он, зачем пороть горячку и стараться как можно скорее избавиться от него? Почему сперва не убедиться, что ты можешь повелевать им себе на пользу?
— Ведь если ты точно знаешь, что можешь уничтожить его, и Креншинибон тоже это знает, то, вероятно, и не потребуется уничтожать его, — подыграл ему убийца.
— Вот именно! — торжествующе воскликнул Дроу.
— А если точно знаешь, что можешь разрушить хрустальную башню, сразу строишь две, — издевательски закончил Энтрери, и победная улыбка в миг слетела с темного лица наемника.
— Он снова поймал меня, — недовольно сказал дроу.
— Наживка все та же, а рыбка Джарлакс клюнула еще лучше, — усмехнулся убийца.
— Собор, говорю, необыкновенно прекрасен, — произнес Джарлакс, демонстративно меняя тему.
Энтрери снова рассмеялся.

* * *

«Тогда задержи его», — мысленно предложил Яраскрик Киммуриэлю, сообщившему ему, что Рай'ги хочет перехватить Джарлакса, Энтрери, жреца Кэддерли и его друзей у логова красного дракона.
«Рай'ги остановит только бой, — возразил дроу. — Он хочет получить кристалл любой ценой».
«Потому что кристалл ему это внушил», — ответил Яраскрик.
«Тем не менее похоже, что он вроде частично освободился от его власти, — сказал псионик. — Рай'ги отправил большинство солдат в Мензобсрранзан и последовательно сворачивает все дела на поверхности».
«Пусть так, — согласился иллитид, — но не надо думать, будто Креншинибон позволит унести себя в темные глубины Подземья. Он черпает силу только в солнечном свете».
«Рай'ги убедил себя, что нескольких хрустальных башен на поверхности будет достаточно, чтобы кристалл мог собирать энергию под солнцем и проводить ее в Мензоберранзан»,— объяснил Киммуриэль, потому что колдун сам рассказал ему об этом — якобы Креншинибон сам это предложил.
«Рай'ги многое кажется, — отозвался иллитид с некоторой издевкой. — А источник всех этих прекрасных возможностей всегда один и тот же».
Псионику не особенно хотелось обсуждать это. Он оказался втянутым в противостояние пяти могучих соперников: Рай'ги, Яраскрика, Джарлакса, Артемиса Энтрери и самого кристалла, и не мог почти ничего изменить в ходе событий. Пойти против Рай'ги он не решался из уважения к его уму и магическим способностям, к тому же они слишком прочно связаны. Меньше всего он боялся Яраскрика. У иллитида никаких шансов победить его, если Рай'ги будет с псиоником заодно. Киммуриэль мог парализовать ментальную энергию проницателя разума на срок, достаточный, чтобы чародей успел его убить.
Киммуриэль к тому же начинал искренне верить, что кристалл составит Рай'ги отличную пару и вместе они станут процветать, но при этом сознавал, что вряд ли Креншинибон с удовольствием воспримет близость псионика. Джарлаксу не удалось удержать осколок в подчинении, но ведь он и не знал заранее, насколько искусно эта вещь умеет манипулировать сознанием. В том, что Рай'ги повторит его ошибки, Облодра сомневался.
Конечно, если кристалл будет уничтожен, все станет гораздо проще и яснее, но идти ради этого на противостояние с Рай'ги Киммуриэль не собирался.
Однако, поглядев на иллитида, он напомнил себе, что отчасти уже предпринял шаги против друга, поведав врагу чародея о планах Рай'ги вступить с кристаллом в союз.
Отвесив почтительный поклон Яраскрику, псионик отбыл на волнах магического ветра в свои комнаты во дворце Басадони. Он знал, что внизу, в подвале Рай'ги терпеливо ожидает ответа йоклол и размышляет, как нанести сокрушительный удар бывшему главарю и его новым. союзникам.
Киммуриэль совершенно не представлял, каким образом он сможет вписаться в этот расклад.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

Глава 23 Лик беды

Кэддерли подошел к Артемису Энтрери и начал неспешно напевать что-то, в то время как убийца наблюдал за ним с явным недоверием. Жрец уже наложил защитные чары на себя, Данику, Айвэна и Пайкела, но Энтрери вдруг представилось, что Кэддерли может сейчас воспользоваться случаем, чтобы избавиться от него. А разве можно придумать для этого лучший способ, чем отправить его в пещеру огнедышащего дракона, убедив, что он надежно защищен от бушующего пламени?
Убийца искоса взглянул на Джарлакса, который отказался от помощи Кэддерли, заявив, что у него свои приемы. Темный эльф слегка кивнул ему и сделал пальцами знак, подразумевавший, что все в порядке и жрец на самом деле наложил на него заклятье против огня.
Закончив, Кэддерли чуть отступил и придирчиво осмотрел свой маленький отряд.
— Я по-прежнему считаю, что лучше справлюсь со всем один, — снова сказал он, вызвав недовольные гримасы Даники и Энтрери.
— Я бы согласился, если бы весь фокус заключался только в том, чтобы создать заградительную стену против огня и швырнуть за нее кристалл, — ответил Джарлакс. — Однако, боюсь, для того чтобы дракон пыхнул огнем, тебе придется его разозлить. Они не очень охотно пользуются своим самым сокрушительным оружием,
— Скорее всего, он дохнет пламенем, едва увидит всю нашу компанию,— предположила Даника.
— Пуф! — согласился Пайкел.
— Мы должны учесть все непредвиденные обстоятельства, дражайший Кэддерли, — сказал Джарлакс. — Мы должны быть готовы к любым случайностям и суметь обратить себе на пользу всякую неожиданность. С таким старым и умным драконом просчеты недопустимы.
Но тут дроу и жреца отвлек Пайкел. Он скакал вокруг брата и посыпал протестующего Айвэна каким-то порошком, напевая при этом странную песенку. Допев, он довольно ухмыльнулся, подпрыгнул и что-то шепнул брату на ухо.
— Говорит, у него есть какое-то дополнительное заклинание, — пояснил желтобородый дворф. — Он уже использовал его на себе и на мне и спрашивает, есть ли еще желающие.
— А что за заклинание?
— Еще одна защита от огня, — уточнил Айвэн. — Говорит, его знают только ду-иды.
Джарлакс рассмеялся — очень уж забавно было наблюдать за дворфом-друидом. Правда, он ни на миг не усомнился в правдивости его слов и, вежливо поклонившись Пайкелу, выразил желание воспользоваться его чарами. Остальные последовали его примеру.
— Постараемся сделать все как можно быстрее, — сказал Кэддерли, подводя всех к большому окну в одной из великолепных башен храма. — Наша цель — уничтожить кристалл, и на этом все. Сражаться с чудовищем, злить его и уж тем более пытаться стащить что-нибудь у могущественного Гефестуса, — и он выразительно поглядел на Энтрери и Джарлакса, — мы не будем. Помните также,— добавил он,— что чары защитят вас от одного огненного сполоха, ну, может, двух, не больше.
— Достаточно и одного, — заметил Энтрери.
— Даже слишком, — буркнул дроу.
— Все помнят, где должны находиться, когда мы вступим в главный зал пещеры дракона? — И спросила Даника, намеренно пропуская мимо ушей замечание темного эльфа.
Все молчали. Приняв это за знак согласия, Кэддерли снова начал произносить заклинание. Они должны были утратить вес и по воздуху перенестись из собора на много миль к юго-востоку.
В логово они попали не через вход, а поднялись из нижних туннелей в преддверие главного зала пещеры.
Когда чары развеялись и они вновь обрели плотные тела, то сразу услышали спокойные вздохи спящего чудища и почувствовали запах дыма.
Джарлакс приложил палец к губам и с предельной осторожностью, неслышно, как тень, мелкими шажками двинулся вперед. Он скрылся за каменным выступом, но почти сразу вернулся и припал к стене, стараясь успокоиться. Посмотрев на остальных, он мрачно кивнул, хотя все и так поняли, что дракона он видел, — слишком уж несвойственное выражение было на его обычно невозмутимом, чуть насмешливом лице.
Кэддерли с Энтрери прошли вперед, Данника с Джарлаксом последовали за ними, а братья Валуноплечие следом.
Коридорчик за выступом был совсем коротким и почти сразу открывался в громадный зал, пол которого был испещрен трещинами и разломами.
Но спутники почти ничего не замечали, их внимание приковал к себе Гефестус, высившийся перед ними подобно горе, и его золотисто-красная чешуя мерцала, как раскаленные угли. Даже в таком положении, свернувшись калачиком, он казался необъятным, громадным настолько, что всем им невольно захотелось пасть на колени в безмолвном благоговении.
Одна из главных опасностей при встрече с драконами как раз и заключалась в той особой атмосфере величайшего могущества, окружавшей чудовищ и внушавшей чувство собственного ничтожества всякому, кто к ним приближался.
Но друзья были закалены во многих битвах. Все они, за исключением Артемиса Энтрери, уже встречались с таким чудовищем. Но ничто на земле — ни дракон, ни бес, ни демон — не могло вселить страх в сердце убийцы.
Едва они вошли, один зеленый глаз дракона, больше похожий на глаз кота, чем пресмыкающегося, распахнулся, и длинный зрачок расширился, приспосабливаясь к тусклому свету. Гефестус пристально следил за передвижениями нежданных посетителей.
— Вы надеялись застать меня спящим? — тихо произнес дракон, и все же его голос прозвучал, как раскат грома.
Предупредив спутников условным возгласом, Кэддерли щелкнул пальцами, осветив всю пещеру волшебным светом.
Гефестус мотнул громадной рогатой головой, зрачки его глаз сузились. Он приподнялся и повернулся прямо к наглому жрецу.
Стоявший чуть поодаль Энтрери высвободил кристалл из чехла и приготовился швырнуть его к дракону, едва тот изготовится дохнуть. Джарлакс тоже стоял наготове. Он отвечал за то, чтобы заключить Креншинибон в сферу мрака перед тем, как пламя поглотит его.
— Ах вы, воры! — прогремел дракон. От звука его голоса затряслись стены пещеры и задрожал пол, слишком явно указывая, что жилище его очень ненадежно. — Вы пришли похитить сокровища Гефестуса! Вы готовились, вы запаслись волшебными побрякушками, но неужели думаете, что этого достаточно? Разве можете вы, жалкие смертные, противостоять величию Гефестуса?
Кэддерли перестал слушать и сосредоточился на гимне Денсиру, надеясь воспользоваться каким-либо мощным заклинанием, внести неразбериху, так, как он поступил в сражении с Файрентеннимаром. Обмануть дракона и сделать дело. В прошлый раз успешнее всего оказалось заклинание стремительного омоложения, но теперь он не мог так поступить, потому что чем младше дракон, тем менее разрушительно его дыхание, и тогда все предприятие оказалось бы напрасным. Однако были и другие возможности — песнь Денейра победоносно звучала в его душе. Но вместе с тем жрец слышал и отвлекавшие его призывы Креншинибона.
— Что-то не так, — шепнул Джарлакс Энтрери. — Чудовище поджидало, иначе он сразу напал бы и не стал тратить слов.
Энтрери поглядел на него, потом на дракона, мотавшего головой туда-сюда, а потом на Креншинибон, гадая, не выдал ли он их чудищу.
Кристалл и вправду молил дракона о помощи и пытался помешать Кэддерли, однако не он предупредил Гефестуса о вторжении. Это сделал колдун-дроу, прятавшийся сейчас с горсткой солдат в туннелях под пещерой. Незадолго до появления жреца Рай'ги внушил Гефестусу, что к нему, вооружившись магической защитой, проникли воры, решившие обратить силу его огненного дыхания против него же.
Теперь, затаившись, Рай'ги выжидал нужный момент, когда на сцене появится Креншинибон и можно будет нанести удар и скрыться, унося желанную награду.

* * *

— Точно, мы воры, и мы унесем твои богатства! — вдруг заорал Джарлакс на языке, который никто из присутствующих, кроме дракона, не знал. Это был язык красных драконов, и сами чудища считали, что мало кому под силу его освоить. Джарлакс же, пользуясь медальоном, болтавшимся у него на шее, говорил на нем превосходно. Дракон пригнул голову и удивленно воззрился на него.
Энтрери метнулся в сторону, сделав кувырок.
— Что ты сказал? — крикнул он. «Он думает, что я тоже красный дракон»,— жестами пояснил Джарлакс.
Все притихли, но то было затишье перед страшной бурей. Внезапно все пришло в движение. Началось с того, что Кэддерли рванулся вперед и прокричал, вытянув руку:
— Испепели меня, Гефестус, если сможешь!
Это был не просто вызов или угроза, это была кульминация чрезвычайно мощного заклинания. Несмотря на то что дракона предупредили о том, что делать этого не надо, он все же набрал воздух, собираясь выдохнуть, отчего темные волосы Кэддерли, взметнувшись, как от сильного порыва ветра, закрыли ему лицо.
Энтрери метнулся вперед и бросил Креншинибон на пол перед жрецом. В тот момент, когда дракон чуть отвел назад голову, Джарлакс создал черный непроницаемый шар.
«Нет!» — Голос Креншинибона прозвучал в голове Энтрери с такой пронзительной силой и яростью, что убийца зажал уши ладонями и отскочил в сторону.
Кристалл в тот же миг смолк.
Гефестус пригнул голову и изрыгнул ревущий огненный столб, перед которым, казалось, ничто были и тьма, созданная Джарлаксом, и Кэддерли, и все его чары.

* * *

В тот самый момент, когда дроу создал черную сферу, силовая волна, посланная Рай'ги благодаря чарам телекинеза, выхватила кристалл прямо из-под носа Гефестуса, который, впрочем, все равно его не заметил, и понесла вниз, в туннели, где ждал сам чародей.
Рай'ги схватил осколок и вперил в Киммуриэля гневный взгляд красных глаз: взять кристалл должен был именно псионик, но почему-то ослушался.
«Я не успел», — поспешно прожестикупировал тот.
Но и Рай'ги, и Креншинибон поняли, что он лжет, потому что необычайные силы разума, которыми владел Облодра, активировались гораздо быстрее любых других видов магии. Не сводя с товарища глаз, Рай'ги занялся новым заклинанием.

* * *

Огонь изливался нескончаемым потоком, и в нем, раскинув руки и молясь Денейру о помощи, стоял Кэддерли.
Даника, Айвэн и Пайкел неотрывно следили за ним, тоже молясь, Джарлакс же следил за темной сферой, а Энтрери наблюдал за ним.
— Я больше не слышу голоса Креншинибона! — с надеждой выкрикнул убийца, стараясь перекричать рев пламени.
— При взрыве кристалла тьма должна была быть уничтожена! — качая головой, крикнул в ответ дроу, начиная догадываться, что случилось нечто непоправимое.
Огонь стих, и Гефестус увидел, что безоружный жрец по-прежнему невредим. Глаза чудовища превратились в узкие щелки.
Джарлакс отменил заклинание, и они увидели расплавленные, пузырящиеся камни, зато никаких признаков Креншинибона не было.
— Получилось! — радостно воскликнул Айвэн.
— Домой! — поддержал его Пайкел.
— Нет, — твердо сказал Джарлакс. Но объяснить он ничего не успел, потому что раздался какой-то глухой гул. Дроу уже доводилось слышать этот звук, и в это опасное мгновение он обрадовал его меньше всего.
— Это заклятье против магии! — крикнул он. — Оно уничтожит приготовленные нами чары!
Всем стало ясно, что в этом случае они останутся совершенно беззащитными лицом к лицу с разъяренным огнедышащим драконом.
— Че делать-то? — взревел Айвэн, похлопывая топорищем по ладони.
— У-и-и! — взвизгнул Пайкел.
— У-и-и? — в некотором замешательстве переспросил брат.
Пайкел снова пронзительно взвизгнул и вместо объяснений схватил его за шиворот и потащил за собой в сторону, к краю трещины в полу, и прыгнул туда, потянув за собой брата.
Гефестус, лениво взмахнув могучими крыльями, приподнял над полом переднюю часть туловища, царапая задними лапами пол и оставляя в камне глубокие борозды.
— Бежим! — крикнул Кэддерли, решив, что Пайкел поступил как надо. — Все прочь отсюда!
Даника, а с ней Джарлакс, бросилась вперед кувырком. Гефестус тут же прянул к ней громадной мордой. Женщина увернулась, вскочила на ноги и снова пригнулась, дразня чудище.
Кэддерли понял, что она старается выиграть драгоценные мгновения для новой магической атаки или защиты, а потому даже не смотрел в ее сторону, а снова вознес гимн Денейру и, вслушиваясь в волшебные звуки, искал подходящее заклинание.
Но вдруг он услышал крик, крик своей жены, открыл глаза и увидел ужасающую картину: Гефестус дохнул на Данику, столб огня ударился в пол и фонтаном взметнулся вверх.
Кэддерли тоже закричал и в отчаянии употребил первое из попавшихся заклинаний, которым можно было бы остановить этот ужас.
Он вызвал землетрясение.
Последовал чудовищный толчок, раздался грохот. пол вздыбился, и в этот самый миг Джарлакс отвлек внимание дракона, осыпав его кинжалами.
Энтрери сорвался с места, но, к его собственному изумлению, не побежал прочь, а кинулся вперед, туда, где камень шипел и плавился от раскаленного дыхания дракона.
Кэддерли в отчаянной надежде позвал Данику, но его голос потонул в грохоте разверзшегося у него под ногами пола.

* * *

— Уходим, быстро, — скомандовал Киммуриэль, — пока дракон не понял, что в его логове есть еще незваные гости. Он и остальные дроу одновременно двинулись по туннелю, ведущему прочь от главной пещеры. Уйти сейчас было бы самым разумным делом, только Рай'ги уперся.
— Нет,— упрямо заявил он.— Они все должны умереть. Сейчас, на месте.
— Так дракон, наверное, убьет их, — предположил Бергиньон, но Рай'ги замотал головой, давая понять, что «наверное» его не устраивает.
Чародей был уже всецело под властью Креншинибона. Кристалл настаивал, чтобы Кэддерли и все предатели, знавшие тайну его уничтожения, были сию же минуту убиты. Он хотел, чтобы у них не осталось ни малейшей возможности спасения. Кроме того, он внушал Рай'ги, что красный дракон может стать неоценимым помощником Бреган Д'эрт.
— Найти их и уничтожить, всех до одного! — возбужденно приказал чародей.
Бергиньон помедлил. Разбил солдат на две группы, с одной побежал сам, а другую отправил в противоположную сторону. Киммуриэль, явно недовольный, некоторое время внимательно смотрел на товарища, но потом и он исчез, будто провалился сквозь пол.
И Рай'ги остался наедине со своим новым сердечным другом.

* * *

В туннеле, соединявшемся с тем, где находился чародей, была небольшая ниша. В ней-то и возник, просочившись сквозь камень, почти бесплотный Яраскрик, и материализовался, держа в руке фонарь, парализующий Креншинибон.

Предыдущая страница 27 Следующая страница


Служитель кристалла 28

Глава 24 Хаос

Даника увернулась исключительно благодаря своей превосходной подготовке. Огонь ее почти не задел, только щека жарко алела. Сейчас никакое волшебство ей все равно не помогло бы, приходилось рассчитывать только на собственные силы, искусство боя, отточенное тысячами часов изнурительных тренировок. Сражаться с чудовищем она вовсе не собиралась, потому как не то чтобы убить, даже ранить его не надеялась. Все усилия женщина сосредоточила на том, чтобы в любой момент суметь увернуться или отскочить.
Гефестус прянул к ней, но она ловко метнулась вправо, и дракон только лязгнул челюстями, снабженными громадными клыками. Он хлопнул когтистой лапой, норовя разорвать ее на клочки, по Даника сделала быстрый кувырок назад.
Тогда чудовище снова дохнуло пламенем, извергнув такую огненную бурю, которой, казалось, конца не будет.
Данике пришлось несколько раз перекатиться, чтобы прибить пламя на одежде. Почувствовав, что дракон сейчас снова дохнет на нее, женщина метнулась за каменный выступ в стене и прижалась к нему всем телом.
С этого места она увидела еще двоих. Артемис Энтрери мчался по направлению к ней, но, не добежав, прыгнул в широкую трещину, открывшуюся от землетрясения. А этот странный темный эльф, Джарлакс, забежал к Гефестусу со спины и, к величайшему изумлению женщины, стал колдовать. Дугообразный разряд отвлек чудище на мгновение и дал Данике секунду передышки, которой она и воспользовалась.
Метнувшись вон из укрытия, она сделала сальто, чтобы избежать удара хвостом Гефестуса, и бросилась в ту же расселину, что и Артемис Энтрери.
Едва перемахнув через край, она поняла, что хоть это и не самый хороший выбор, но все лучше, чем под носом у дракона. Трещина уходила вниз зигзагами и изобиловала острыми выступами. Даника призвала все свое мастерство на помощь и отчаянно работала руками и ногами, чтобы смягчить удары и как-то замедлить падение. Щель открывалась в какую-то пустоту, и на последних двадцати футах Данике не за что было даже уцепиться. Единственное, что ей удалось, — приземлиться на ноги и сразу сделать кувырок. Ей пришлось кувыркаться довольно долго, чтобы погасить инерцию падения.
Вскочив на ноги, она оказалась лицом к лицу с Артемисом Энтрери, стоявшим у стены. Похоже. он тоже отделался лишь синяками. Убийца пристально глядел на нее, держа в руке горящий факел, который тут же отбросил в сторону, едва она разглядела его.
— А я думал, Гефестус испепелил тебя с первого раза, — заметил он, отделяясь от стены и вынимая меч и кинжал, сиявший белым светом.
— Не всегда выходит так, как хочется, — холодно ответствовала она.
— Ты возненавидела меня с первого же взгляда, — усмехнувшись, будто ему это было совершенно безразлично, проговорил Энтрери.
— Нет, Артемис Энтрери, задолго до этого, — ответила Даника и сделала шаг вперед, не сводя взгляда с клинков противника.
— Мало ли кого здесь можно встретить, — взглядом показывая на оружие, пояснил Энтрери. Однако на лице женщины была написана такая ненависть, что было ясно — ее устроит только полная победа. Убийце не хотелось с ней драться, настолько это было бессмысленно и не вовремя, но и уклоняться от боя он тоже не стал бы.
— Твоя правда, — все так же приближаясь к нему, согласилась Даника.
Обоим было ясно, что когда-то это должно было случиться. Они растеряли своих спутников, в нескольких футах над их головами рвал и метал разъяренный дракон, вся пещера грозила вот-вот обрушиться, но Даника испытывала такое ощущение, что схватка просто необходима.
И Энтрери, несмотря на весь свой здравый смысл и расчетливость, особой досады не чувствовал.

* * *

Гефестус завертелся с бешеной скоростью, и Джарлакс усомнился в правильности своего хода. Тем не менее, он поступил, как настоящий боевой товарищ, дав возможность Данике и Энтрери уйти от дракона.
Правда, потрясение наемника длилось всего мгновение, потому что на самом деле волноваться было не о чем. Несмотря на то, что большинство чар в пещере были бессильны — и дроу знал, что сам дракон не мог этого сделать, — у Джарлакса все же было в запасе достаточно уловок, чтобы уйти от чудища невредимым.
Гефестус распахнул гигантскую пасть, но темный эльф стоял неподвижно — пусть дракон думает, что добыча сама идет в руки. Обманутый пивафви, Гефестус промахнулся и оглушительно заревел, со всего маху треснувшись головой о каменную стену.
Рассвирепев, он снова дохнул пламенем, но Джарлакс сделал движение пальцем, украшенным необычным перстнем, открыл межуровневый переход и перенесся за спину чудовища. Можно было бы просто исчезнуть, но ему хотелось подольше подразнить дракона, отвлекая его внимание. Дроу выхватил одну из своих волшебных палочек и запустил в самый кончик хвоста Гефестуса сгусток зеленоватой желеобразной массы.
— Вот теперь я тебя поймал! — торжествующе прокричал он, когда пламя угасло.
Дракон снова круто развернулся, и его хвост обмотался вокруг всего туловища, поскольку клей держал хоть и недолго, но крепко.
Джарлакс отправил еще один сгусток, прямо в морду Гефестуса.
Но потом дроу сразу вспомнил, из-за чего он зарекся когда-либо иметь дела с красными драконами. Чудище неистово забилось, сотрясая стены глухим рыком из залепленной пасти. Он так рвался, что выдернул хвост с куском цельной породы.
Вежливо прикоснувшись к полям шляпы, дроу воспользовался последним волшебством кольца и снова исчез за спиной твари, но только чуть дальше первого места. Там был еще один выход, и Джарлакс подозревал, что этот путь приведет его к неким старым знакомым.
Он догадывался, что кристалл оказался в руках этих самых знакомых. Поскольку первый яростный выдох Гефестуса его не уничтожил, Креншинибон, видимо, был похищен в самый решающий, момент, после чего и были насланы чары, разрушавшие все ранее наложенные заклинания. Меньше всего на этом свете Джарлаксу хотелось, чтобы Рай'ги и Киммуриэль заграбастали хрустальный осколок, а потом явились бы по его душу.
Джарлакс покинул пещеру, где остервенело метался дракон. Из-под шляпы дроу извлек маленький лоскуток черной материи в виде летучей мыши. Прошептав короткое заклинание, он подбросил его в воздух, и он тотчас же превратился в живое существо — настоящая летучая мышь послушно опустилась на плечо к своему хозяину. Дроу шепотом отдал ей приказание, подбросил вверх, и маленький разведчик бесшумно унесся во мрак.

* * *

— Гефестус станет нашей собственностью, — шепнул Рай'ги Креншинибону, с упоением прикидывая, сколько хорошего принесет ему этот день. Умом-то он понимал, что надо как можно скорее убираться отсюда, потому что вряд ли Киммуриэлю и остальным удастся уничтожить Джарлакса и его союзников.
Но Рай'ги самоуверенно усмехался: чего теперь бояться, когда кристалл в его руках? Очень скоро на его стороне будет еще и гигантская ящерица. Чародей вглядывался в глубь туннеля, шедшего к логову Гефестуса.
Краем глаза он приметил какое-то движение сбоку, и в его голове раздался вопль предостережения Креншинибона.
В нескольких шагах от Рай'ги появился Яраскрик, угрожающе поводя щупальцами вокруг рта.
— Это ты тот дружок Киммуриэля, — проговорил Рай'ги, — что продал нам Корина Сулеза?
«Предательство подразумевает наличие союза, — безмолвно возразил иллитид. — Так что никакого предательства не было».
— Но раз уж ты пришел сюда со мной, почему было не сделать это в открытую? — поинтересовался дроу.
«Я пришел не с тобой, а за тобой», — невозмутимо ответил Яраскрик.
Рай'ги ощущал, какая жгучая ненависть течет от Креншинибона к иллитиду.
— Раньше дроу и твой народ не раз заключали союзы, — начал Рай'ги, — и никогда у них не было повода сводить счеты. Давай и сейчас не станем.
Чародей пытался заговорить проницателю разума зубы вовсе не из страха — он тянул время и прикидывал, какую выгоду можно извлечь из этой неожиданной встречи.
Однако Креншинибон так захлебывался яростью и ненавистью, что любое содружество с иллитидом вряд ли оказалась бы возможным.
А тут еще урод извлек волшебный фонарь, зажег его и направил луч на кристалл. Вопли хрустального осколка в голове дроу понемногу затихли.
«Кристалл нужно снова отнести к дракону», — отдал мысленный приказ иллитид, настолько усилив его мощью своего разума, что Рай'ги невольно сделал шаг к логову Гефестуса.
Однако темный эльф так долго прожил в жестоком мире своих коварных сородичей, что научился не теряться в любых схватках. Он подавил порыв силой воли, покрепче упер ноги в каменный пол, повернулся к иллитиду и, угрожающе сузив красные глаза, прошипел:
— Оставь в покое Креншинибон, и тогда, возможно, я отпущу тебя живым.
«Он должен быть уничтожен! — почти прокричал Яраскрик в его голове.— Он никому не приносит пользы, даже самому себе, только несчастья!»
При этом он поднял фонарь повыше и приблизился на шаг. Его извивающиеся щупальца нетерпеливо тянулись к Рай'ги, стоявшему все же довольно далеко. Чародей начал заклинание, но мгновенно ощутил, что расстояние для псионической силы неважно.
Волна энергии ошеломила его, чужая воля атаковала разум. Рай'ги понял, что падает, взгляд уперся сначала в стену, а потом в потолок, а он только беспомощно наблюдал за собой словно со стороны.
Он мысленно воззвал к Креншинибону, но голос кристалла был почти неразличим, подавленный властью волшебного фонаря. Рай'ги с отчаянием представил, как отвратительные щупальца иллитида проникнут ему под кожу, жадно стремясь добраться до мозга.
Огромным усилием он заставил себя успокоиться и поглядел на иллитида, который был уже совсем близко.
Рай'ги решил было быстро-быстро произнести заклинание и сделать несколько энергичных пассов, но передумал, сообразив, что с проницателем разума надо бороться хитростью, заставить его поверить в то, что он, дроу, сломлен. Темные эльфы давно поняли, что с надменными иллитидами так и надо действовать. Яраскрику, ничем не отличавшемуся от своих сородичей, вряд ли пришло бы в голову, что какой-то ничтожный дроу смог устоять перед его псионической мощью.
Рай'ги, изображая полнейшую беспомощность, создал очень простое волшебство, сопроводив заклинание едва заметным движением.
В голове его гремел голос иллитида:
«Его нужно уничтожить!»
Мерзкие щупальца, извиваясь, тянулись к лицу чародея, а рукой он пытался достать хрустальный осколок.
Рай'ги привел заклинание в действие. Не последовало ни взрыва, ни грохота, ни ослепительной вспышки, ни языков всепожирающего пламени. По мановению руки колдуна налетел порыв ветра, он надул свободное одеяние Яраскрика, так что тому даже пришлось отступить на шаг, а собственные щупальца хлестнули его по отвратительной физиономии.
Этот же порыв задул и волшебный фонарь.
Иллитид глянул на него, не зная, то ли сперва силой мысли зажечь фонарь, то ли атаковать Рай'ги, пока не последовало новое заклинание.
Но ни того ни другого он сделать не успел, потому что его вдруг захлестнула волна мучительнейшей тоски и отчаяния, внушенных Креншинибоном, но при этом коварный кристалл давал надежду, прозрачно намекая, что все можно поправить, и даже больше, обрести небывалое могущество и власть.
Яраскрик немедленно выставил ментальный заслон, пресекая любые поползновения хрустального осколка.
Но тут посланная Рай'ги магическая волна сильнейшим ударом в грудь сбила иллитида с ног и отбросила назад.
— Ты, недоумок! — выкрикнул Рай'ги. — Думаешь, без Креншинибона я с тобой не справлюсь?
Яраскрик поднял глаза на колдуна, приготовившись сразить его силой мысли, и увидел, что тот направил на него черную волшебную палочку. Тем не менее, он все равно обрушил на чародея сгусток псионической силы, и Рай'ги пришлось отступить, но прежде он успел привести в действие магический предмет.
У Джарлакса была похожая палочка, с ее помощью он удержал на месте Гефестуса, приклеив его хвост и залепив пасть.
Рай'ги выдержал ментальный удар иллитида, выпрямился и расхохотался при виде жалкого зрелища — могучий проницатель разума распластался на камнях пещеры, залитый зеленоватой вязкой массой.
Креншинибон вновь начал атаку, блокируя силу урода. Рай'ги подошел ближе и навис над Яраскриком, глядя в его молочно-белые глаза. Иллитид понял — надеяться больше не на что.

* * *

Оружия у нее не было, по Энтрери понимал, что предлагать ей сдаться - глупо. Он хорошо представлял себе, на что способна эта воительница. Ему не однажды приходилось сражаться с монахами, посвятившими себя боевым искусствам, и всякий раз они его чем-то удивляли. Женщине не терпелось ринуться в бой, он видел, как напряглись мышцы ее ног.
— За что ж ты меня так ненавидишь? — кисло усмехаясь, спросил убийца, останавливаясь в трех шагах от Даники. — А может, ты просто меня боишься и не хочешь это показать? Меня стоит бояться, ты сама это знаешь.
Дапика не сводила с него глаз. Она и впрямь ненавидела стоявшего перед ней человека, которого знала по рассказам Дзирта До?Урдена и более разговорчивой Кэтти-бри. Он воплощал в себе все, что оскорбляло ее чувства. А то, что он связался с темными эльфами, лишь подтверждало ее мнение.
— Может, было бы лучше помериться силами, когда мы будем далеко отсюда? — предложил Энтрери. — Или ты решила, что этот бой состоится во что бы то ни стало?
— Наверное, разумнее было бы поступить, как ты говоришь, — согласилась Даника и, не успев договорить, скользнула вперед по каменному полу, низко пригнувшись под направленным в ее сторону клинком Энтрери, и ударила его по ногам. — Но ведь мы оба никогда не были рабами здравого смысла, разве нет, мерзкий убийца?
Энтрери подыграл ее уловке, оступившись назад. Потом сделал обратный кувырок, пронеся стопы над ее ногой, и, едва коснувшись носками земли, ринулся па Данику.
Лежа на земле, она чуть вывернулась, примеряясь к углу нападения, и в нужный момент, когда убийца оказался над ней с мечом, нацеленным ей в живот, сделала кувырок назад, одной ногой поддев его бедро изнутри. С великолепным самообладанием человека, которому нечего терять, она оперлась плечами на землю и сдвоенным ударом ног отбросила противника с его страшным оружием в сторону.
Он отлетел, в последний миг пригнув голову, чтобы сделать кувырок. Вскакивая на ноги, он одновременно развернулся лицом к Данике, которая тоже уже была на ногах и готова была броситься на него, но замерла перед направленными в ее сторону мечом и смертоносным кинжалом.
Энтрери чувствовал, как кровь кипит нетерпеливой жаждой боя. Понимая все безрассудство и бессмысленность схватки, он тем не менее наслаждался ею.
Похоже. Даника тоже.
Вдруг откуда-то со стороны донесся певучий; голос темного эльфа.
— Давайте-ка поубивайте друг друга, и тем избавите нас от хлопот.
На их маленькое поле битвы выступил Бергиньон Бэнр с двумя своими подчиненными. В руках всех троих магическим сиянием горели первоклассные мечи.

* * *

Кэддерли, с трудом выбравшись из засыпавших его обломков, весь в крови от десятка неглубоких ран, заковылял по узкому туннелю, натужно кашляя. Порывшись в своем мешке, он извлек оттуда волшебный цилиндрик, из одного конца которого падал яркий сноп света. Нужно найти Данику. Нужно увидеть ее во что бы то ни стало. Когда перед его мысленным взором вставала картина, как Гефестус дохнул на нее пламенем, жрецу становилось дурно.
Во что же превратится его жизнь без Даники? Что он скажет детям? Все его существование было неразрывно связано с этой замечательной и необыкновенно сильной женщиной.
Вот именно, необыкновенно сильной и замечательной, снова и снова повторял он себе, пробираясь по туннелю, в котором еще не осела пыль. Только один раз он остановился, чтобы быстро произнести заклинание и немного подлечить самый глубокий порез на плече. Жрец согнулся, закашляв, и сплюнул. Пыль, набившаяся в рот, мешала дышать.
Когда он выпрямился, то увидел прямо перед собой темного эльфа, чья черная кожа блеснула в свете фонарика Кэддерли.
Луч света не застал Киммуриэля Облодру врасплох, хоть и больно ударил по глазам.
Умный жрец Денейра мгновенно связал все воедино. Он сделал определенные заключения из разговоров с Джарлаксом и наемным убийцей, кое-что ему поведали сущности низших уровней, так что появление еще одного темного эльфа хоть и было несколько неожиданным, все же не обескуражило его.
Их разделял всего десяток шагов, и так они и стояли, оценивая друг друга. Киммуриэль проник в разум жреца псионической силой, достаточной, чтобы сокрушить волю любого обычного человека.
Но Кэддерли Бонадьюс не был обычным человеком. Его общение с богом посредством внутреннего гимна Денейру было сродни ментальной практике псиоников и требовало жесточайшей дисциплины мысли.
Кэддерли не умел проецировать силу своего разума вовне, но мог прекрасно противостоять чуждым вторжениям, кроме того, он ясно понял, какого рода нападению подвергся.
Он стал прокручивать в голове мысли о хрустальном осколке и все, что ему было о нем известно.
Дроу повел рукой, прерывая контакт, и вынул меч, замерцавший в сумеречном коридоре. Часть своих псионических сил он использовал на то, чтобы придать себе физической мощи в бою.
Кэддерли ничего такого делать не стал. Он просто стоял, глядя на Киммуриэля, и понимающе улыбался. Единственное, чем он воспользовался, — чарами, позволявшими понимать язык Дроу.
Дроу смотрел на него с любопытством и ждал объяснений.
— Тебе не меньше моего хочется, чтобы Креншинибона не стало, — пояснил жрец. — Ведь ты же псионик, проклятие кристалла, один из его самых ненавистных врагов.
Киммуриэль молчал, не сводя с него тяжелого взгляда.
— Что ты можешь знать об этом, жалкий человек? — проговорил он.
— Хрустальный осколок не долго будет мириться с тем, что ты жив, ты сам это знаешь.
— Думаешь, я пойду против Рай’ги и стану помогать человеку? — спросил темный эльф.
Кэддерли понятия не имел, кто такой Рай'ги, но решил, что это какой-то дроу, наделенный силой и положением.
— Тогда скройся, спасайся сам,— предложил жрец с таким невозмутимым спокойствием и уверенностью, что Киммуриэль вгляделся в него еще более пристально.
Кэддерли вновь почувствовал попытку псионического вторжения, но на сей раз позволил Киммуриэлю проникнуть в свое сознание и показал ему песнь Денейру, чтобы тот сам убедился, насколько гармоничен этот поток несокрушимой силы, и понял, что любая схватка будет проиграна.
Дроу снова оборвал связь с его сознанием.
— Обычно я не так великодушен, темный эльф, — объявил Кэддерли, — но у меня сейчас есть более важные заботы. Ты не питаешь к Креншинибону никакой любви и, быть может, больше меня желаешь его уничтожения. Если же это не произойдет и кристалл останется у этого твоего товарища Рай'ги, то твоя смерть не за горами. Так помоги же мне уничтожить его. Если ты и твои соплеменники намерены вернуться на свою черную родину, я не стану мешать.
Киммуриэль некоторое время стоял безучастно, потом улыбнулся и качнул головой.
— Рай’ги — очень сильный противник, — заверил он,— тем более с Креншинибоном в руках.
И, не дожидаясь ответа, он взмахнул рукой и начал таять в воздухе. Став почти прозрачным, дроу повернулся и ушел через каменную стену.
Кэддерли выждал немного и лишь потом испустил вздох облегчения. Он действовал по наитию и откровенно блефовал. Он приготовил заклинания, пригодные для битвы с драконом, но не с темными эльфами. Мощь же этого неожиданного встречного оказалась очень велика, жрец успел это ясно ощутить.
Теперь он узнал имя другого темного эльфа, Рай'ги, так что его опасения подтвердились. Кэддерли, как и Джарлакс, довольно много знал о древнем кристалле и понимал, что, если бы дыхание Гефестуса разрушило его, у них не осталось бы в этом никаких сомнений. Теперь же нетрудно было догадаться, когда и как исчез Креншинибон. Так что надежда найти потерянных друзей сильно поблекла, когда он узнал, что где-то поблизости есть еще дроу, а над головой продолжает бушевать разъяренный красный дракон.
Кэддерли пошел вперед так быстро, как только мог, не рискуя привлечь к себе внимания, и вновь молча вознес гимн Денейру, моля указать ему дорогу к Данике.

* * *

— Почему-то мне всегда приходится защищать тех, кого я больше всего презираю, — шепнул Энтрери Данике и сделал ей знак передвинуться.
Темные эльфы разделились. Один боец стал напротив женщины, Бергиньон и второй солдат направились к убийце. Но Бергиньон жестом приказал солдату отойти.
— Расправьтесь с женщиной, да поскорее, — приказал он на родном языке. — С этим я хочу биться один на один.
Энтрери переглянулся с Даникой и поднял два пальца вверх, одновременно показывая на двух дроу, приближавшихся к ней. Она мгновенно все поняла и кивнула. Ей надо попытаться занять на время обоих, пока Энтрери будет сражаться с Бэнром, хотя оба понимали, что долго ей не выдержать и ему придется поторопиться.
— Мне всегда было интересно, чем окончилась бы наша схватка с Дзиртом До'Урденом, — сказал Бергиньон убийце. — Теперь уж мне этого не узнать, но мы попробуем с тобой, ведь ты, говорят, ни в чем ему не уступаешь.
— Приятно слышать, что ты меня так высоко ценишь, трусливый сын Бэнр,— поклонился Энтрери.
Он понимал, что Бергиньона это разозлит, и отступил заранее. Дроу ринулся на него с таким неистовством, что убийца чуть не проиграл схватку еще до начала. Он отскочил и начал отступать, а выпады двух мечей дроу следовали один за другим: вниз, вниз, вверх, в живот. Энтрери три раза отпрыгивал, потом смог ударить своим мечом поперек клинков противника. Но перед ним был не какой-то деревенщина, не орк и не крысиный оборотень, а опытный, бывалый воин-дроу. Бергиньон продолжал давить на меч Энтрери клинком в левой руке, а правый быстро вывернул и ударил сверху.
Убийца в последний миг отбил его кинжалом. Ему удалось вывернуть руку и направить на Бергиньона острие Когтя Шарона. Он сделал прямой выпад.
Бергиньон закрылся левым мечом, высвободил правый и ударил скрещенными клинками по мечу противника. Удерживая одним мечом Коготь Шарона, второй занес над головой противника для смертельного удара.

* * *

У Даники дела шли не лучше. Ей приходилось беспорядочно отбиваться, двигаясь быстро , как молния. Она пригибалась, уклонялась, падала на пол, вскакивала и бросалась в сторону, увертываясь от бесчисленных ударов мечей дроу. Сравниться с Бергиньоном эти двое, конечно, не могли, но все же они были темными эльфами, а по меркам поверхности даже самый заурядный из них был опасным противником. К тому же они привыкли биться в паре и дополняли друг друга с совершенно убийственной точностью, так что Даника даже не мечтала контратаковать, она могла только защищаться. Всякий раз, когда один дроу наносил удар и открывался, давая возможность ударить его, скажем, в колено, другой ее не подпускал.
Женщина уже начинала изнемогать, а они орудовали длинными мечами с той же дьявольской согласованностью. От каждого взмаха клинком, стоившего дроу всего лишь незначительного поворота запястья, ей приходилось уклоняться всем телом и от каждого выпада отскакивать назад.
Бросив быстрый взгляд в сторону Энтрери, она увидела, что он и третий дроу сражаются с остервенением, сталь звенит почти непрерывно, но темный эльф, кажется, побеждает. Даника поняла, что ей остается предпринять последнюю отчаянную попытку.
Она внезапно бросилась вперед, затем резко прянула влево, хотя до стены в эту сторону оставалось едва ли три шага. Видя, что деваться ей некуда, ближайший дроу метнулся следом и всадил в нее клинок, но попал... в пустоту.
Даника взбежала по стене, оттолкнулась и кувыркнулась на землю рядом с этим темным эльфом. Сразу присев, она стремительно крутанулась на месте, выбросив в сторону одну ногу, чтобы подсечь противника.
Будь он один, у нее бы это получилось, но его товарищ всадил один из мечей ей глубоко в бедро. Она закричала и отпрянула, тщетно пытаясь отбиться от врагов ногами.
И тут на нее опустилась сфера непроглядного мрака. Женщина прижалась спиной к камню и поняла, что деваться ей некуда.

* * *

Он бежал, а по пятам за ним следовал почти бесплотный Киммуриэль Облодра.
— Ищешь выход? - поинтересовался дроу.
— Друзей ищу,— ответил Кэддерли.
— Скорее всего они уже за пределами горы, — предположил псионик, и Кэддерли вдруг замедлил шаг.
А действительно, разве Даника и дворфы не стали бы искать выход наружу? Жрецу хорошо было известно, что через нижние туннели можно выбраться на свет без особых сложностей,— он это выяснил еще перед путешествием. Правда, коридоры здесь сплетались в сплошной лабиринт, но достаточно было поплевать на палец и определить, откуда поступает воздух. Айвэн и Пайкел легко выбрались бы из туннелей, а вот как Даника?
— Сюда кто-то идет, — предупредил дроу и, прижавшись к стене, замер так, что его не стало видно совсем, будто исчез.
Кэддерли понимал, что если это дроу, то Киммуриэль и пальцем не шевельнет, чтобы ему помочь, скорее даже присоединится к своим соплеменникам.
Однако едва он об этом подумал, как понял, что шаги принадлежат вовсе не скрытным темным эльфам, а кому-то гораздо более шумному и неуклюжему.
— Безмозглый ты ду-ид! — загрохотал знакомый голос. — Мало того, что в яму меня уронил, так там еще камней до черта!
— У-у-уй! — ответил Пайкел как раз в тот момент, когда они, показавшись из-за поворота, попали в свет фонарика жреца.
Айвэн пронзительно вскрикнул и хотел сразу ринуться в бой, но брат удержал его и что-то шепнул на ухо.
— Э, да ты прав, — согласился желтобородый. — Проклятущие дроу свет не жалуют. Кэддерли подошел к ним ближе.
— Где Данника?
Лица братьев, мгновенно посветлевшие было при виде жреца, сразу омрачились.
— Помогите мне ее найти! — попросил их Кэддерли и повернулся к Киммуриэлю.
Но того уже и след простыл. Видно, он решил, что новые спутники жреца — не лучшая для него компания, и исчез.

* * *

Занеся клинок, Бергиньон злорадно ухмыльнулся и с силой послал меч вперед. Но убийцы перед ним не оказалось!
Бергиньон начал лихорадочно соображать. Куда он мог деться? Его оружие на месте, а его самого нет. Где он?
Где находится противник и что случилось, он понял только по движению, когда Энтрери высвободил свои клинки. В тот самый миг, когда Бергиньон заносил меч, Энтрери подался вперед, пригнулся и использовал лезвие меча дроу как визуальный заслон.
Бергиньон про себя оценил хитрый ход, не зря же этого человека считали равным Дзирту До'Урдену... и в этот миг почувствовал, как между лопаток вонзается кинжал.
— Не надо было отсылать своего прихвостня, — прошептал Энтрери на ухо умирающему Бергиньону. — Тогда не сдох бы в одиночку.
Убийца выдернул кинжал и повернулся посмотреть, как дела у женщины. Он видел, что ее ранили, видел, как она поспешно отступала и как сфера мрака накрыла ее.
Энтрери невольно вздрогнул, увидев, что оба дроу, выставив мечи, одновременно ринулись на Данику с двух сторон. А он был слишком далеко, чтобы успеть прийти ей на помощь.

* * *

Единственное, что успела заметить Даника, прежде чем на нее опустилась чернота, — дроу справа прыгнул в ее сторону.
Второй, как она предполагала, бросится слева, но наверняка как можно ближе к первому, чтобы не дать ей проскользнуть между ними.
Пути вправо, влево и вперед были отрезаны, а спиной она упиралась в стену.
Похоже, се сейчас убьют.
Отчаяние придало ей сил и притупило боль в раненом бедре. Даника подпрыгнула вверх, поджав ноги. Она, конечно, не могла видеть, как одновременно две пары мечей рассекли воздух там, где она только что стояла. Даника почувствовала ветерок, поднятый ими. Падая вниз, она с силой, резко выбросила обе ноги в стороны.
Стоявшему справа дроу она попала в лоб, а второму — в горло. Оба отлетели назад, а она, четко приземлившись, сделала кувырок и вылетела из мрака. Вскочив и обернувшись, женщина увидела, что тот дроу, которому она попала в лоб, пошатываясь пятится от черной сферы, а снаружи его уже поджидает Артемис Энтрери.
Дроу вдруг страшно дернулся, и сверкающий меч убийцы вышел у него из груди. Энтрери не стал сразу выдергивать Коготь Шарона, дав ему возможность проявить свою дьявольскую силу. Лицо темного эльфа задымилось, почернело еще больше, кожа съежилась и сползла с черепа.
Даника отвернулась и смотрела на черную сферу, ожидая, что из нее вот-вот появится и второй дроу. Кровь хлестала из ее раны, силы стремительно убывали.
Секунду спустя она с большим облегчением услышала булькающий звук — последний вздох умирающего темного эльфа, которому она проломила гортань. Однако это приятное чувство длилось всего мгновение.
Стоять она больше не могла и вот-вот потеряет сознание.
А рядом, живой и невредимый, стоял Артемис Энтрери, которого другом никак не назовешь.

* * *

Яраскрик понял, что ему не справиться. Волшебные силы Рай'ги в сочетании с ментальным давлением Креншинибона значительно превосходили его возможности. Он даже не мог как следует сосредоточиться, чтобы просто пройти сквозь толщу камня и избавиться от вязкой гадости, не позволявшей шевельнуться.
— Сдавайся! — потребовал чародей. — Тебе от нас не уйти. Если поклянешься в верности нам, поверим тебе на слово, — продолжал он, не подозревая, что за его спиной неслышно, как призрак, мелькнул некто и что-то поднял с пола. — Если солжешь, Креншинибон это поймет, а присягнешь честно — будешь вознагражден!
Его слова, беззвучно повторенные Креншинибоном, эхом отдались в мозгу иллитида. Перед ним стоял выбор: либо принести клятву верности ненавистному всем проницателям разума осколку, либо расстаться с жизнью. И о том и о другом не хотелось даже думать. Надежды на победу нет, на побег тоже. Рай'ги взорвет его тело, а кристалл расплавит мозг.
«Сдаюсь»,— мысленно сообщил иллитид обоим противникам.
Рай'ги прислушался к Креншинибону. Тот заверил его, что урод искренен.
— Вот и правильно, — похвалил он иллитида. — Было бы жаль убивать тебя, ведь ты можешь стать выгодным приобретением для моего войска, через тебя можно установить связь с твоим могущественным народом.
— Мой народ ненавидит Креншинибон и не станет слушать его, — пробулькал иллитид.
— Но ведь ты изменил свое мнение, — проговорил Рай'ги, освобождая иллитида от клея. — Ты же теперь понимаешь, какова ценность кристалла.
— Да, он ведет к неминуемой смерти, — сказал Яраскрик, неуклюже поднимаясь.
— Так-так, а вот и мой неверный помощник, — раздался вдруг голос. Обернувшись, Рай'ги и иллитид увидели Джарлакса, вжавшегося в небольшую нишу чуть выше на стене.
Чародей зарычал и мысленно приказал кристаллу уничтожить прежнего хозяина. Но додумать мысль он не успел, потому что волшебный фонарь загорелся вновь и его свет упал на Креншинибон.
Рай'ги просто взвыл:
— Так просто тебе со мной не справиться! Ты уже видел моего нового друга? — прокричал он, простирая руку к Яраскрику.
— Да, я восхищен, — признал Джарлакс, прикасаясь в знак уважения к полям шляпы. — А ты моего? — поинтересовался он в свою очередь, поглядев куда-то в глубь туннеля.
Еще не повернувшись в ту сторону, Рай'ги понял, что он там увидит, и судорожно сглотнул. Он начал неистово размахивать руками, надеясь хоть как-то оградить себя силой магии.
Пользуясь врожденными способностями каждого дроу, Джарлакс заключил Рай'ги и иллитида в сферу мрака за миг до того, как их опалило испепеляющее дыхание Гефестуса.
Вжавшись в нишу, наемник заслонил глаза от столба рыжего пламени, осветившего подземный туннель и пропавшего в черной сфере.
Послышался резкий свистящий звук, и сфера исчезла. Туннель вновь наполнился обычным сумраком, лишь свечение драконьей чешуи слегка озаряло его. Затем свет усилился тысячекратно, будто само солнце спустилось под землю.
Джарлакс понял, что это Креншинибон. Дыхание дракона сделало свое дело, и заключавшаяся в кристалле энергия вырвалась наружу. За миг до того, как свечение стало невыносимым, дроу успел разглядеть изумленную морду чудовища, опаленное тело своего недавнего приближенного и совершенно дикий вид Яраскрика. Когда дракон дохнул, тот попытался уйти сквозь камень, но, пожалуй, зря это сделал, потому что скальная порода вскипела там, где ее коснулось огненное дыхание.
Больше выносить сияние наемник не мог.
— Отличный выстрел... то есть выдох, — похвалил он дракона.
А потом развернулся, протиснулся в разлом в стене ниши и бросился бежать, не теряя ни секунды. Новый чудовищный выдох расплавил саму нишу, и пламя понеслось вслед мчавшемуся стрелой Джарлаксу.
Он мчался без остановки, а вокруг разливался нестерпимо яркий свет. Энергия Креншинибона заполняла собой все. Вскоре Джарлакс понял, что выход на поверхность совсем рядом, и воспользовался своим волшебным лоскутком. Бросив его на каменную стену перед собой, он через образовавшееся отверстие выбрался наружу, в сумерки.
Все вокруг мгновенно осветилось, будто внезапно взошло солнце. Из отверстия лился нестерпимо яркий свет. Джарлакс быстро отлепил лоскуток и запечатал дыру, тогда снова опустились сумерки, только из горы то тут, то там вырывались лучи света.
— Даника! — раздался за его спиной почти безумный вопль. — Где Даника?
Джарлакс обернулся и увидел, что к нему несутся Кэддерли и парочка нелепых братцев-дворфов.
— Она прыгнула вслед за Энтрери, — успокоительно заверил Джарлакс. — Лучшего соратника не найти.
— Бум! — изрек Пайкел Валуноплечий.
— А чей-то за свет? — добавил Айвэн. Джарлакс поглядел на гору, с деланным безразличием повел плечами и сказал Кэддерли:
— Похоже, ты оказался прав и твой способ избавиться от хрустального осколка сработал.
Он улыбался, но лицо жреца осталось хмурым. Он смотрел назад, сходя с ума от страха за любимую жену.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Глава 25 Свет в конце тоннеля

Гефестус был очень умным драконом, он знал много заклинаний, около десятка языков и разгромил за свою жизнь множество врагов. Много веков уже жил он на свете, копя мудрость, как все драконы, поэтому сразу понял, что смотреть на сияние освобожденной энергии Креншинибона нельзя.
Но оторваться от созерцания этой чистейшей необузданной мощи, равной которой он не видел за всю свою жизнь, дракон не смог.
Пораженный, он глядел, как от нестерпимо светившегося осколка отделился призрачный скелет, потом другой, за ним еще, пока наконец все семь личей не собрались вокруг кристалла и не заплясали, как плясали вокруг Креншинибона в день его творения.
Затем один за другим они растворились и пропали.
Дракон изумленно наблюдал, как из кристалла выплыл еще один силуэт. То был человек, подавленный печалью и скорбью. Душа давно умершего шейха села на пол, скорбно опустив глаза. Его окружала аура такого глубокого горя и безнадежности, что это тронуло даже холодное сердце Гефестуса Беспощадного.
Но и этот призрак вскоре исчез, и свет Креншинибона стал меркнуть.
Только тогда старый красный дракон понял, что он натворил, — нестерпимое сияние лишило его зрения.
И тогда чудовище взревело — что это был за рев! Дракона душили бессильные гнев и ярость, страх и сожаление — ведь теперь он не мог выйти за пределы логова, чтобы настичь коварных злодеев, принесших ему этот проклятый кристалл, и вообще не может выбраться в открытый мир, где без глаз ему просто не выжить.
Чутье подсказало старому дракону, что он уничтожил того дроу и иллитида, что стояли рядом с кристаллом. Порадовавшись этому и понимая, что больше никаких радостей этот день не принесет, гигантская рептилия направилась в громадный зал, размещавшийся позади его «спальни» и скрытый чарами от посторонних глаз. Там дракон хранил свои бесценные сокровища, груды золота, драгоценных камней и побрякушек, и вход сюда был лишь один.
Гефестус, хоть и был вне себя, сознавал, что не может ничего предпринять, поэтому снова свернулся, намереваясь погрузиться в целительный сон среди своих сокровищ, надеясь, что несколько лет сна излечат его сожженные глаза. Он будет смотреть чудесные сны о том, как истребит проклятых пришельцев, а пробудившись, направит все усилия на то, чтобы избавиться от слепоты, если дремота не принесет желанного исцеления.

* * *

Увидев, как кто-то выскочил из чрева горы, Кэддерли чуть не подскочил от радости, но, вглядевшись, понял, что к нему бежит Артемис Энтрери и на плечах несет окровавленную и недвижимую женщину. У бедного жреца сердце оборвалось.
— Что ты с ней сделал? — взревел Айвэн и ринулся вперед, однако с удивлением обнаружил, что двигается очень медленно, словно во сне. Оглянувшись на Пайкела, он увидел, что и тот передвигается с какой-то неестественной медлительностью.
— Не надо горячиться, — вмешался Джарлакс, — Данику ранил не Энтрери.
— А тебе почем знать? — крикнул Айвэн.
— Иначе он бы оставил ее умирать там, внутри горы, — сказал дроу, и вспыльчивые братья, сочтя довод разумным, немного поостыли.
Зато Кэддерли бросился навстречу убийце. На него Джарлакс не наложил заклинание, потому что в тот момент он стоял спокойно. Энтрери немного пригнулся, опуская Данику на землю и поддерживая ее.
— Удар клинка дроу, — сказал он жрецу, когда тот опустился на колени около жены.
Кэддерли. не теряя ни секунды, мысленно погрузился в гимн Денейру, стремясь впитать в себя как можно больше целительных сил. Он с облегчением понял, что раны его любимой не смертельны, она поправится, и довольно скоро.
Подошли и братья Валуноплечие вместе с Джарлаксом. Кэддерли глянул на дворфов, улыбнулся им и подмигнул, а затем вопросительно посмотрел на убийцу.
— Благодаря ей я спасся в туннелях, — неохотно пояснил Энтрери.— А я не люблю оставаться в долгу. — И он пошел прочь, ни разу не оглянувшись.

* * *

Кэддерли со спутниками, включая Данику, нагнали Энтрери и Джарлакса в этот же день. Всем уже было ясно, что Гефестус не станет их преследовать.
— Мы собираемся вернуться в Парящий Дух с помощью тех же чар, что перенесли нас сюда, — оповестил их жрец. — Я подумал, что будет невежливо не предложить доставить вас обратно.
Джарлакс посмотрел на него с любопытством.
— Без обмана, — заверил Кэддерли подозрительного дроу.— Я вам не судья, потому что с тех пор, как вы появились на моей земле, все ваши действия были достойны восхищения. Однако я предупреждаю вас обоих, что не потерплю...
— А с чего бы нам вдруг возвращаться в твой храм? — оборвал его Энтрери.— Что мы забыли в этом прибежище лицемерия?
Кэддерли хотел ответить — о, как он хотел ответить! Ему хотелось накричать на него, припугнуть, обратить в свою веру, уничтожить — сделать хоть что-то, чтобы пробить неприступную стену отрицания вокруг этого человека. Но он не промолвил ни слова. В самом деле, что этой парочке делать в Парящем Духе?
Если бы они хотели очистить свои души, изменить жизнь, в храме они обрели бы многое. Кто знает, может, в отдаленном будущем они изменятся, учитывая то, как Энтрери поступил с Даникой. Но сейчас одного взгляда на Энтрери и Джарлакса было достаточно, чтобы увериться: в Парящем Духе, Каррадуне, лесу Шилмиста и близлежащих горах Снежные Хлопья будет спокойнее, если эти двое пойдут своей дорогой.
— Что ж, тогда прощайте, — сказал жрец, притронувшись к шляпе. — По крайней мере тебе, Артемис Энтрери, выпала возможность совершить единственный благородный поступок за всю твою никчемную жизнь. — И он пошел дальше, а за ним Айвэн и Пайкел.
Даника немного задержалась и, пристально глядя на убийцу, сказала:
— Я благодарна тебе за то, что ты спас меня, когда я обессилела от раны, но это не помешает мне при случае завершить то, что мы начали там, под логовом Гефестуса.
Убийца хотел было спросить, на какое завершение она надеется, но лишь усмехнулся и пожал плечами, когда женщина прошла мимо.
— Это что, новый соперник Артемиса Энтрери? — осведомился Джарлакс, когда вся четверка отбыла. — Вместо Дзирта До'Урдена?
— Едва ли.
— А что, она того не стоит? Энтрери только повел плечом — говорить об этом ему было неинтересно.
Джарлакс рассмеялся.
— Налицо некоторый рост, — заявил дроу.
— Предупреждаю, впредь я не потерплю твоих шуточек.
Джарлакс рассмеялся еще громче.
— Это значит, что ты пока не намерен расставаться со мной.
Энтрери смерил его тяжелым взглядом.
— Что ж, чудесно, — беззаботно продолжал Джарлакс, принимая молчание за согласие. — Но учти, если ты меня разозлишь, придется тебя убить.
— Тебе будет сложно сделать это из могилы,— отозвался убийца. Джарлакс улыбнулся.
— Когда я был молод, — начал рассказывать он,— один мой друг, боевой наставник, который считал меня лучшим воином, чем он сам, — хотя, по правде, в тот единственный раз, когда я победил его, мне просто повезло, мастерство там было ни при чем, — так вот, он как-то сказал мне, что наконец нашел ребенка, который станет равен ему, а может, и превзойдет. Говорил, что в мальчике скрыт талант воина, равного которому он раньше не встречал. Звали этого наставника Закнафейн — ты, возможно, слыхал о нем.
Энтрери покачал головой.
— Так вот, юный воин, о котором он говорил, был не кто иной, как Дзирт До'Урден, — усмехнулся Джарлакс.
Убийца изо всех сил постарался не выдать своих чувств, но все же не смог полностью скрыть изумления, и Джарлакс это, конечно, подметил.
— И что же, предсказание этого Закнафейна сбылось? — спросил убийца.
— А даже если так, что за дело Артемису Энтрери? — лукаво поинтересовался дроу. — Или, померившись силой с Джарлаксом, ты бы что-то для себя уяснил? Считаешь, что можешь равняться с Дзиртом До'Урденом? — И, выждав немного, задал главный вопрос: — Ты веришь, что на самом деле одолел Дзирта?
Энтрери посмотрел на наемника долгим свинцовым взглядом, но потом черты его лица смягчились.
— А это имеет какое-то значение? — спросил он.
Именно это Джарлакс и надеялся услышать от своего спутника, с которым, как он думал, они теперь долго не расстанутся.
— У нас еще есть незаконченные дела, — сказал вдруг дроу, резко меняя тему. — Здесь крутятся несколько наших старых знакомых, они перепуганы и озлоблены, но их предводитель пока не спешит уходить.
Энтрери не стал ни о чем спрашивать, а молча пошел вслед за наемником, обходя большой скалистый выступ. За ним он увидел тех, о ком говорил Джарлакс, и даже отступил на шаг. Три темных эльфа под началом псионика Киммуриэля. Энтрери сжал эфесы своих клинков. Наемник прошел вперед и заговорил с Киммуриэлем на родном языке, но большую часть разговора убийца понял.
— Будем драться? — спросил псионик, едва бывший главарь подошел к нему.
— Рай'ги мертв, хрустальный осколок уничтожен, — ответил Джарлакс. — Из-за чего нам драться?
Энтрери заметил, что Киммуриэль даже в лице не изменился, услышав эти новости.
— Хотя ты, наверное, уже вкусил сладость власти, да? — со смешком спросил Джарлакс. — Теперь ведь ты один во главе Бреган Д'эрт. все решаешь сам. Наверное, не очень-то хочется уступать место?
Киммуриэль готов был возразить — Энтрери казалось, что псионик не хочет ссориться с Джарлаксом, — но бывший главарь наемников почему-то прервал его, не дав и слова вымолвить.
— Что ж, прекрасно! — патетично воскликнул Джарлакс.— Мне не хочется снова сражаться, Киммуриэль. Кроме того, я же понимаю, что мои опрометчивые действия в последнее время многих в Бреган Д'эрт настроили против меня, так что вряд ли могу отыграть все назад.
— Ты что же, сдаешься? — с сомнением спросил Киммуриэль. Его, а также стоявших позади него солдат, миролюбивые слова бывшего главаря насторожили гораздо больше, чем угрозы.
— Да нет, пожалуй, — хохотнул Джарлакс. — И предупреждаю, если ты станешь бороться против меня или же следить за мной и пытаться выяснить, где я нахожусь, нам действительно придется сразиться, чтобы ты доказал, что по праву занял мое место.
Энтрери напряженно вслушивался, решив, что что-то пропустил или неправильно понял.
Киммуриэль хотел что-то сказать, запнулся и только вздохнул.
— Руководи Бреган Д'эрт хорошо,— пригрозил Джарлакс.— В один прекрасный день я вернусь, и тогда тебе придется уступить мне часть власти. И я надеюсь, что найду свою банду такой же сильной, какой передаю ее тебе сейчас. — Потом обратился к солдатам:
— Служите ему с честью.
— Если ты вернешься к нам, это будет не в Калимпорте и нигде на этой проклятой поверхности, — сказал псионик. — Я иду домой, Джарлакс, в темные пещеры, там наше место.— А ты? — спросил он, когда бывший главарь согласно кивнул.
Джарлакс только пожал плечами и снова улыбнулся.
— Я пока еще не все здесь повидал. Киммуриэль молча глядел на него, но, судя по всему, так ничего и не понял. Затем псионик щелкнул пальцами и силой мысли распахнул межуровневый переход, в котором скрылись он сам и трое его сопровождающих.
— Но почему? — спросил Энтрери, подходя ближе к своему непредсказуемому спутнику.
— Что почему?
— Ты же мог вернуться вместе с ними. — пояснил убийца, — хотя я никогда бы за тобой не последовал. А ты решил остаться и уступить руководство бандой. Почему ты отказался от всего?
Джарлакс помолчал задумавшись. А потом со смехом повторил слова Энтрери, сказанные в сходных обстоятельствах:
— Может, я ненавижу дроу больше, чем людей.
Артемис Энтрери чуть не упал. Он даже думать не хотел, откуда Джарлаксу стало известно, что он это говорил.

Предыдущая страница 29 Следующая страница


Служитель кристалла 30

Эпилог

Много дней Джарлакс и Энтрери блуждали по окрестностям и наконец набрели на городок, где жители слышали о Дзирте До'Урдене и спокойно приняли вранье бывшего главаря наемников.
Много дней Джарлакс и Энтрери блуждали по окрестностям и наконец набрели на городок, где жители слышали о Дзирте До'Урдене и спокойно приняли вранье бывшего главаря наемников.
В захудалой, довольно обшарпанной таверне Артемис Энтрери обнаружил объявление, которое показалось ему довольно заманчивым в их нынешнем положении.
— Набирают наемников? — удивленно спросил Джарлакс, когда Энтрери показал ему листок. Дроу сидел в уголке, привалившись спиной к стене, и потягивал вино. — Власти или кто?
— Не знаю, — ответил Энтрери, усаживаясь на стул по другую сторону стола. — По-моему, какая разница, кто они, поборники справедливости или нет?
— Правда? — криво ухмыльнувшись, спросил Джарлакс, явно не поверив. — Тогда ради чего ты вынес Данику из туннелей?
— Ради того, чтобы не иметь врага в лице ее мужа, — холодно ответил убийца.
— А может, это было нечто иное, — предположил темный эльф. — Может, Артемису Энтрери просто жаль было оставить бедную беззащитную женщину во тьме на верную смерть.
Энтрери равнодушно пожал плечами.
— Наверное, многие жертвы Артемиса Энтрери удивились бы, — не отступал Джарлакс.
— А многие ли жертвы Артемиса Энтрери заслуживали лучшей участи, чем та, которую нашли? — парировал убийца.
Вот оно, оправдание. Дроу, всю жизнь проведший в мире гораздо более жестоком и враждебном, чем Энтрери, не мог с ним не согласиться. Но все-таки действия наемного убийцы не слишком вязались с его словами.
— Так тебя теперь называть Артемисом Сострадательным? — спросил Джарлакс. Энтрери замер, а потом сказал:
— Может быть. — И добавил: — И если ты продолжишь нести чушь, я, вероятно, проявлю некоторое сострадание и убью тебя быстро. А может, и нет.
Джарлакс от души расхохотался — слишком уж нелепой представлялась ему жизнь, которая открывалась перед ними. Понимая, что к угрозам Энтрери не стоит относиться с пренебрежением, он при этом верил ему, как родному брату.
Хотя Джарлакс Бэнр, третий сын Матери Бэнр, когда-то родной матерью и единокровными братьями и сестрами приговоренный к тому, чтобы быть принесенным в жертву Ллос, никогда не стал бы верить родному брату.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER]
[/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть 1 Прилипнуть к паутине (Страница 2)
  • Глава 1 Взгляд внутрь себя (Страница 3)
  • Глава 2 Темный закоулок (Страница 4)
  • Глава 3 Неприятная встреча (Страница 5)
  • Глава 4 Разные дороги к разным целям (Страница 6)
  • Глава 5 Первые стежки большого полотна (Страница 7)
  • Глава 6 Взаимная выгода (Страница 8)
  • Глава 7 Сокровище его сгубившее (Страница 9)
  • Глава 8 Простая причина (Страница 10)
  • Часть 2 Кто хозяин, а кто орудие? (Страница 11)
  • Глава 9 Господство и сотрудничество (Страница 12)
  • Глава 10 Не такой умный как все думают (Страница 13)
  • Глава 11 Подготовка (Страница 14)
  • Глава 12 Когда все – ложь (Страница 15)
  • Глава 13 Встряхнуть песочные часы (Страница 16)
  • Глава 14 Когда высыпался весь песок (Страница 17)
  • Глава 15 Дорогая Двайвел (Страница 18)
  • Часть 3 Что теперь? (Страница 19)
  • Глава 16 Тень в солнечный день (Страница 20)
  • Глава 17 Зов о помощи (Страница 21)
  • Глава 18 Достойные противники (Страница 22)
  • Глава19 И снова драться (Страница 23)
  • Глава 20 Между благоразумием и страстью (Страница 24)
  • Глава 21 Лживая маска бога (Страница 25)
  • Глава 22 Взгляд со стороны (Страница 26)
  • Глава 23 Лик беды (Страница 27)
  • Глава 24 Хаос (Страница 28)
  • Глава 25 Свет в конце тоннеля (Страница 29)
  • Эпилог (Страница 30)


Роберт Сальваторе

Служитель кристалла

Цикл: "Забытые королевства" - 13

 Читать книгу

Аннотация

Безжалостный убийца Артемис Энтрери вновь обосновался в Калимпорте, где обрел небывалое могущество, прикрывая дела банды темных элфов. Однако жизнь его стала еще более безрадостной, чем раньше, и полна тревог и страхов. Его покровитель Джарлакс владеет теперь волшебным кристаллом Креншинибоном, внушающим ему дерзкие честолюбипые замыслы.
Главарь Брэган Д'эрт рвется к новым завоеваниям, вызыная недовольство своих подчиненных. Положение Джарлакса становится чересчур шатким, но с его падением и Энтрери ждет неминуемая гибель. Чтобы выжить, убийце необходимо не только справиться с противниками главаря наемников, но и уничтожить власть ненасытного кристалла.

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic. Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке. За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений. Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR.Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс. В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.